<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="hr-HR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="hr-HR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="hr-HR">
<!--<![endif]-->

<!--


					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ##########            ####*         ###########
					 ##########   #    #   ###   .###.   ###########
					 ##########  ##    ##  ##   ####################
					 ##############    ######   ####      ##########
					 ##############    #######   #####   ###########
					 ###########          #####          ###########
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################


---------------------------------------------------------------------------------------------------

			   _____ _    _         _____  _____ _____          _   _  _____
			  / ____| |  | |  /\   |  __ \|  __ \_   _|   /\   | \ | |/ ____|
			 | |  __| |  | | /  \  | |__) | |  | || |    /  \  |  \| | (___
			 | | |_ | |  | |/ /\ \ |  _  /| |  | || |   / /\ \ | . ` |\___ \
			 | |__| | |__| / ____ \| | \ \| |__| || |_ / ____ \| |\  |____) |
			  \_____|\____/_/    \_\_|  \_\_____/_____/_/    \_\_| \_|_____/

   ____  ______    _______ _    _ ______     _____          _               __   ____     __
  / __ \|  ____|  |__   __| |  | |  ____|   / ____|   /\   | |        /\    \ \ / /\ \   / /
 | |  | | |__        | |  | |__| | |__     | |  __   /  \  | |       /  \    \ V /  \ \_/ /
 | |  | |  __|       | |  |  __  |  __|    | | |_ | / /\ \ | |      / /\ \    > <    \   /
 | |__| | |          | |  | |  | | |____   | |__| |/ ____ \| |____ / ____ \  / . \    | |
  \____/|_|          |_|  |_|  |_|______|   \_____/_/    \_\______/_/    \_\/_/ \_\   |_|


-->

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=1026, initial-scale=1, maximum-scale=1">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

	<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"0816d7756943efe05a88effe06ada1ba",petok:"cdef1156965fda587adad89a65e2a9260d3e9d9a-1499346994-1800",zone:"telegram.hr",rocket:"0",apps:{"abetterbrowser":{"ie":"8","opera":null,"chrome":null,"safari":null,"firefox":null}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="icon" type="image/gif" href="http://www.telegram.hr/wp-content/themes/telegram/favicon.gif">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.telegram.hr/xmlrpc.php">

    
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta property="fb:app_id" content="1383786971938581">
<link rel="copyright" type="text/html" title="Telegram.hr copyright information" href="http://www.telegram.hr/uvjeti-koristenja/" />
<link rel="alternate" hreflang="hr-HR" href="http://www.telegram.hr/iskreni-osmjeh/" />
<meta name="description" content="Telegramovi fotografi zamolili su nekoliko ljudi da im poziraju i nasmiješe se. Možete li prepoznati koji osmijeh je iskren?" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Telegramov kviz: tajna iskrenog osmijeha" />
<meta property="og:url" content="http://www.telegram.hr/iskreni-osmjeh/" />
<meta property="og:description" content="Telegramovi fotografi zamolili su nekoliko ljudi da im poziraju i nasmiješe se. Možete li prepoznati koji osmijeh je iskren?" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:updated_time" content="2017-07-05T14:04:09+00:00" />
<meta property="og:image" content="http://www.telegram.hr/wp-content/uploads/2017/06/formatBG-996x519.jpg" />
<meta property="og:image:width" content="996" />
<meta property="og:image:height" content="519" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-06-21T12:38:48+00:00" />
<meta property="article:modified_time" content="2017-07-05T14:04:09+00:00" />
<meta property="article:author" content="http://www.telegram.hr/autor/telegramredakcija/" />
<meta property="article:publisher" content="https://www.facebook.com/Telegramhr-688325737947866" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Tajna iskrenog osmijeha</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Laeir-LCi9jxATGNiq0pzM6SKn0DeAWNa5f_vsvYKdA" />
<meta name="msvalidate.01" content="4E9395F55D6B0FE913A0E10AFEC13BCE" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Feed" href="http://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Comments Feed" href="http://www.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A700%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='nethr-videojs-css'  href='//vjs.zencdn.net/5.8.8/video-js.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css'  href='http://www.telegram.hr/wp-content/themes/telegram/style.css?ver=20160825' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.telegram.hr/wp-content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.telegram.hr/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.mobile.custom.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/comparison.js?ver=4.8'></script>
<script type='text/javascript' src='//vjs.zencdn.net/5.8.8/video.js?ver=4.8'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/videojs.ads.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.telegram.hr/iskreni-osmjeh/" />
<link rel='shortlink' href='http://wp.me/P5BVde-24JF' />
<link rel="alternate" type="application/json+oembed" href="http://www.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telegram.hr%2Fiskreni-osmjeh%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telegram.hr%2Fiskreni-osmjeh%2F&#038;format=xml" />
			<meta property="fb:pages" content="688325737947866" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'>
			<script>
				var ado = {
					slave: function (a, b) {
						return false;
					}
				};
			</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            var contentmiddle= googletag.sizeMapping().
            addSize([0,0], [300,250]).
            addSize([360,0], [330,250]).
            addSize([403,0], [372,250]).
            addSize([412,0], [382,280]).
            addSize([480,0], [450,280]).
            addSize([600,0], [570,280]).
            addSize([720,0], [690,280]).
            addSize([1024,0], [554,280]).
            build();
            var contentbelow= googletag.sizeMapping().
            addSize([0,0], [300,250]).
            addSize([360,0], [330,280]).
            addSize([403,0], [372,280]).
            addSize([412,0], [382,280]).
            addSize([480,0], [450,280]).
            addSize([600,0], [570,280]).
            addSize([720,0], [690,280]).
            addSize([1024,0], [554,280]).
            build();
            googletag.defineSlot('/88449691/telegram-top', [300, 250], 'div-gpt-ad-1481715328507-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
            googletag.defineSlot('/88449691/telegram-middle', [300, 250], 'div-gpt-ad-1481290260977-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
            googletag.defineSlot('/88449691/telegram-belowcontent', [372, 280], 'div-gpt-ad-1481624513653-0').defineSizeMapping(contentbelow).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
		<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Naslovnica -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'nSblbvtw7YnzUiC8AtarvJdS3yggumM2F_xjEZ.9W1..57';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
	</script>
	<script type="text/javascript" >
	/* <![CDATA[ */
		(function() {
		  var d=document,
		  h=d.getElementsByTagName('head')[0],
		  s=d.createElement('script');
		  s.type='text/javascript';
		  s.async=true;
		  s.src='http://test-script.dotmetrics.net/door.js?id=1182';
		  h.appendChild(s);
		}());
	/* ]]> */
</script>
<script>
	(function() { var s = new Date().getTime(); (new Image()).src = "//gders.hit.gemius.pl/_"+s+"redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";})();
</script>
<!-- Hotjar Tracking Code for www.telegram.hr -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:505102,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>	<script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
		ga('create', 'UA-60611577-1', 'auto');
		ga('require', 'autotrack');
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		ga('send', 'pageview');

	</script>
	<script async src='https://www.google-analytics.com/analytics.js'></script>
	<script async src='http://www.telegram.hr/wp-content/themes/telegram/js/autotrack.js'></script>
	<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1613620615538628']);
		})();
		window._fbq = window._fbq || [];
		window._fbq.push(['track', 'PixelInitialized', {}]);
	</script>

<link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-270x270.png" />
</head>

<body class="page-template-default page page-id-494863">
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1613620615538628&amp;ev=PixelInitialized"></noscript>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v2.9";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
	                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NJZDXW');</script>
	<!-- End Google Tag Manager -->

<div class="main-container">

    <div id="overlay"></div>

<div class="search-form container">
    <form id="searchform" role="search" method="get" action="http://www.telegram.hr/">
        <input id="search-feild" type="text" value=""
               name="s" autofocus placeholder="Pretražite Telegram..."><i class="fa width fa-search"></i>
    </form>

    <a class="button button-small gray" id="cancel">Odustani</a>
    <small>// Pritisni ENTER za pretraživanje</small>
</div>


    
    <div class="content-container cf ">

    <header>

		<div class="top-nav">
			<div class="container cf">

				<div class="left">
					<span>Beta verzija</span>
					<a href="http://www.telegram.hr/impressum">O telegramu</a>
					<a href="http://www.telegram.hr/oglasavanje">Oglašavanje</a>
										<a href="http://www.telegram.hr/iskreni-osmjeh/?ak_action=accept_mobile">Mobilna verzija</a>
				</div>
				<div class="right">
					<a href="http://net.hr/" target="_blank">Net.hr mreža</a>
					<a href="http://www.telegram.hr/kontaktirajte-nas">Kontaktiraj telegram</a>
				</div>

			</div>
		</div>


		<div class="nav">
			<div class="container cf">

				<div class="logo">
					<a href="http://www.telegram.hr">
						<h1>Telegram</h1>
					</a>
				</div>


				<div class="main-menu cf">
					<div class="menu-glavni-container"><ul id="menu-glavni" class="menu"><li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a><div class="navbar-hover">
    <div class="container cf">

        <div class="navbar-themes">
            <div class="section-title">Top teme rubrike</div>
	        			        <div class="uppercase"><a href="http://www.telegram.hr/tema/arbitraza/">arbitraža</a></div>
		        			        <div class="uppercase"><a href="http://www.telegram.hr/tema/agrokor/">agrokor</a></div>
		        			        <div class="uppercase"><a href="http://www.telegram.hr/tema/andrej-plenkovic/">Andrej Plenković</a></div>
		        			        <div class="uppercase"><a href="http://www.telegram.hr/tema/slovenija/">Slovenija</a></div>
		        			        <div class="uppercase"><a href="http://www.telegram.hr/tema/donald-trump/">Donald Trump</a></div>
		        
        </div>

        <div class="navbar-articles cf">
            
		            <article class="article-thin cf">

		                <a href="http://www.telegram.hr/politika-kriminal/europi-je-evidentno-dosta-erdoganove-samovolje-ep-je-vecinom-glasova-zatrazio-da-se-prekinu-pregovori-oko-ulaska-turske-u-eu/">
		                    <div class="thumb">
		                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/04/000_NI4K0-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/04/000_NI4K0-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/04/000_NI4K0-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/04/000_NI4K0-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/04/000_NI4K0-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		                    </div>
		                    <h1 class="title">Ovo je jedna od važnijih vijesti dana; Europski parlament zatražio prekid pregovora s Turskom o ulasku u EU</h1>
		                </a>


		            </article>

		            
		            <article class="article-thin cf">

		                <a href="http://www.telegram.hr/politika-kriminal/klemm-je-proglasen-krivim-za-utaju-poreza-dobio-je-godinu-bezuvjetnog-zatvora/">
		                    <div class="thumb">
		                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/07/klemm2-656x984-1-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/07/klemm2-656x984-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/07/klemm2-656x984-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/07/klemm2-656x984-1-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/07/klemm2-656x984-1-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		                    </div>
		                    <h1 class="title">Klemm proglašen krivim za utaju poreza, dobio je godinu zatvora</h1>
		                </a>


		            </article>

		            
		            <article class="article-thin cf">

		                <a href="http://www.telegram.hr/politika-kriminal/mediji-pisu-da-ce-ministarstvo-prometa-od-prekrsajnog-suda-traziti-da-zabrane-uberovu-aplikaciju/">
		                    <div class="thumb">
		                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2016/05/PXL_250516_13065506-1-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/05/PXL_250516_13065506-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2016/05/PXL_250516_13065506-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2016/05/PXL_250516_13065506-1-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2016/05/PXL_250516_13065506-1-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		                    </div>
		                    <h1 class="title">Oni zaista idu do kraja; Ministarstvo prometa tražit će od prekršajnog da, ozbiljno, zabrani Uberovu aplikaciju</h1>
		                </a>


		            </article>

		            
		            <article class="article-thin cf">

		                <a href="http://www.telegram.hr/politika-kriminal/vladi-su-generalno-dobre-mostov-izmjene-ovrsnog-zakona-misle-ga-doraditi-s-13-amandmana/">
		                    <div class="thumb">
		                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/07/plenkovic-166x135.png" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/07/plenkovic-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/07/plenkovic-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/07/plenkovic-166x135@2x.png 332w, http://www.telegram.hr/wp-content/uploads/2017/07/plenkovic-73x60@2x.png 146w" sizes="(max-width: 166px) 100vw, 166px" />		                    </div>
		                    <h1 class="title">Vladi su generalno dobre Mostove izmjene Ovršnog zakona; misle ih doraditi s 13 amandmana</h1>
		                </a>


		            </article>

		            
        </div>

    </div>
</div></li>
<li id="menu-item-430357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-430357"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-598"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a><div class="navbar-hover">
    <div class="container cf">

        <div class="navbar-themes">
            <div class="section-title">Top teme rubrike</div>
	        			        <div class="uppercase"><a href="http://www.telegram.hr/tema/dronovi/">dronovi</a></div>
		        			        <div class="uppercase"><a href="http://www.telegram.hr/tema/elektricna-vozila/">električna vozila</a></div>
		        			        <div class="uppercase"><a href="http://www.telegram.hr/tema/asteroidi/">asteroidi</a></div>
		        			        <div class="uppercase"><a href="http://www.telegram.hr/tema/matrix/">Matrix</a></div>
		        			        <div class="uppercase"><a href="http://www.telegram.hr/tema/aquila-program/">aquila program</a></div>
		        
        </div>

        <div class="navbar-articles cf">
            
		            <article class="article-thin cf">

		                <a href="http://www.telegram.hr/biznis-tech/kinezi-su-napravili-solarnu-elektranu-u-obliku-pande-i-cini-nam-se-da-bi-mogla-biti-najslada-na-svijetu/">
		                    <div class="thumb">
		                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/07/panda-1-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/07/panda-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/07/panda-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/07/panda-1-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/07/panda-1-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		                    </div>
		                    <h1 class="title">Kinezi su napravili solarnu elektranu u obliku pande i čini nam se da bi mogla biti najslađa na svijetu</h1>
		                </a>


		            </article>

		            
		            <article class="article-thin cf">

		                <a href="http://www.telegram.hr/biznis-tech/volvo-je-prvi-veliki-proizvodac-koji-je-najavio-da-se-do-2019-potpuno-prebacuju-na-elektricna-i-hibridna-vozila/">
		                    <div class="thumb">
		                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/07/volvo-EV-3-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/07/volvo-EV-3-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/07/volvo-EV-3-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/07/volvo-EV-3-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/07/volvo-EV-3-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		                    </div>
		                    <h1 class="title">Volvo je prvi veliki proizvođač koji je najavio da se do 2019. potpuno prebacuju na električna i hibridna vozila</h1>
		                </a>


		            </article>

		            
		            <article class="article-thin cf">

		                <a href="http://www.telegram.hr/biznis-tech/intel-je-posljednjih-26-godina-najjaci-na-trzistu-memorijskih-cipova-no-izgleda-da-ce-ga-samsung-napokon-prestici/">
		                    <div class="thumb">
		                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/07/000_MY0SO-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/07/000_MY0SO-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/07/000_MY0SO-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/07/000_MY0SO-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/07/000_MY0SO-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		                    </div>
		                    <h1 class="title">Intel je posljednjih 26 godina najjači na tržištu memorijskih čipova. No, izgleda da će ga Samsung napokon prestići</h1>
		                </a>


		            </article>

		            
		            <article class="article-thin cf">

		                <a href="http://www.telegram.hr/biznis-tech/volkswagen-je-predstavio-svoj-kompletno-elektricni-auto-koji-pune-roboti-jos-nije-spreman-za-proizvodnju-ali-cini-se-fora/">
		                    <div class="thumb">
		                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/07/M3_Mobile-Charging-Robots_02-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/07/M3_Mobile-Charging-Robots_02-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/07/M3_Mobile-Charging-Robots_02-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/07/M3_Mobile-Charging-Robots_02-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/07/M3_Mobile-Charging-Robots_02-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		                    </div>
		                    <h1 class="title">Volkswagen je predstavio svoj kompletno električni auto koji pune roboti. Još nije spreman za proizvodnju, ali čini se fora</h1>
		                </a>


		            </article>

		            
        </div>

    </div>
</div></li>
<li id="menu-item-9285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9285"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a><div class="navbar-hover">
    <div class="container cf">

        <div class="navbar-themes">
            <div class="section-title">Top teme rubrike</div>
	        			        <div class="uppercase"><a href="http://www.telegram.hr/tema/dr-sc-alan-ivkovic/">dr. sc. Alan Ivković</a></div>
		        			        <div class="uppercase"><a href="http://www.telegram.hr/tema/kb-sveti-duh/">KB Sveti Duh</a></div>
		        			        <div class="uppercase"><a href="http://www.telegram.hr/tema/najbolji-doktori/">najbolji doktori</a></div>
		        			        <div class="uppercase"><a href="http://www.telegram.hr/tema/presadivanje-hrskavice/">presađivanje hrskavice</a></div>
		        
        </div>

        <div class="navbar-articles cf">
            
		            <article class="article-thin cf">

		                <a href="http://www.telegram.hr/price/prvi-veliki-intervju-doktora-sa-svetog-duha-koji-je-upravo-izveo-revolucionarnu-operaciju-i-cini-se-vazno-ima-punk-bend/">
		                    <div class="thumb">
		                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/07/1-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/07/1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/07/1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/07/1-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/07/1-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		                    </div>
		                    <h1 class="title">Prvi intervju doktora iz Svetog Duha koji je izveo revolucionaran zahvat. I, čini nam se važno, ima punk bend</h1>
		                </a>


		            </article>

		            
		            <article class="article-thin cf">

		                <a href="http://www.telegram.hr/price/ovo-je-psiholog-na-onkologiji-bolnice-u-klaicevoj-covjek-koji-pomaze-djeci-da-se-nose-s-rakom-dugo-smo-razgovarali-s-njim/">
		                    <div class="thumb">
		                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/06/final-4-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/06/final-4-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/06/final-4-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/06/final-4-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/06/final-4-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		                    </div>
		                    <h1 class="title">Ovo je psiholog na onkologiji Klaićeve, čovjek koji pomaže djeci da se nose s rakom. Pričali smo s njim</h1>
		                </a>


		            </article>

		            
		            <article class="article-thin cf">

		                <a href="http://www.telegram.hr/price/deset-godina-pokusavala-sam-dobiti-dijete-nikako-nisam-mogla-ovo-je-moj-dnevnik-o-tom-razdoblju-prije-njih-cetvero/">
		                    <div class="thumb">
		                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/06/glavna-1-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/06/glavna-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/06/glavna-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/06/glavna-1-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/06/glavna-1-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		                    </div>
		                    <h1 class="title">Deset godina pokušavala sam dobiti dijete, nisam mogla; ovo je moj dnevnik o razdoblju prije njih četvero</h1>
		                </a>


		            </article>

		            
		            <article class="article-thin cf">

		                <a href="http://www.telegram.hr/price/moja-kcer-jedna-je-od-cetvero-djece-u-hrvatskoj-s-rijetkom-bolescu-zbog-koje-kosti-toliko-bujaju-da-unistavaju-sve-organe-i-ubijaju-nju-smo-spasili/">
		                    <div class="thumb">
		                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/06/40A4432-1-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/06/40A4432-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/06/40A4432-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/06/40A4432-1-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/06/40A4432-1-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		                    </div>
		                    <h1 class="title">Mojoj kćeri otkrivena je bolest zbog koje kosti bujaju, uništavaju organe i, na kraju, ubijaju. No, spasili smo je</h1>
		                </a>


		            </article>

		            
        </div>

    </div>
</div></li>
<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a><div class="navbar-hover">
    <div class="container cf">

        <div class="navbar-themes">
            <div class="section-title">Top teme rubrike</div>
	        			        <div class="uppercase"><a href="http://www.telegram.hr/tema/baza-podataka/">baza podataka</a></div>
		        			        <div class="uppercase"><a href="http://www.telegram.hr/tema/ploce/">ploče</a></div>
		        			        <div class="uppercase"><a href="http://www.telegram.hr/tema/intendantica-hnk/">intendantica hnk</a></div>
		        			        <div class="uppercase"><a href="http://www.telegram.hr/tema/joseph-kosinski/">Joseph Kosinski</a></div>
		        			        <div class="uppercase"><a href="http://www.telegram.hr/tema/tom-cruise/">Tom Cruise</a></div>
		        
        </div>

        <div class="navbar-articles cf">
            
		            <article class="article-thin cf">

		                <a href="http://www.telegram.hr/kultura/stallone-je-ne-pretjerano-suptilno-poceo-siriti-glasine-da-se-u-nastavku-creeda-vraca-najveci-negativac-rocky-fransize/">
		                    <div class="thumb">
		                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/07/rocky-1-166x135.png" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/07/rocky-1-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/07/rocky-1-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/07/rocky-1-166x135@2x.png 332w, http://www.telegram.hr/wp-content/uploads/2017/07/rocky-1-73x60@2x.png 146w" sizes="(max-width: 166px) 100vw, 166px" />		                    </div>
		                    <h1 class="title">Stallone je, ne pretjerano suptilno, počeo širiti glasine da se u nastavku Creeda vraća najveći negativac Rocky franšize</h1>
		                </a>


		            </article>

		            
		            <article class="article-thin cf">

		                <a href="http://www.telegram.hr/kultura/film-assassins-creede-prosle-je-godine-prilicno-podbacio-ali-kompanija-koja-stoji-za-igrice-ne-odustaje-snimaju-animiranu-seriju/">
		                    <div class="thumb">
		                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/07/assassins-creed-movie1-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/07/assassins-creed-movie1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/07/assassins-creed-movie1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/07/assassins-creed-movie1-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/07/assassins-creed-movie1-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		                    </div>
		                    <h1 class="title">Film Assassin&#8217;s Creed prošle je godine prilično podbacio, ali kompanija koja stoji iza igrice ne odustaje; snimaju animiranu seriju</h1>
		                </a>


		            </article>

		            
		            <article class="article-thin cf">

		                <a href="http://www.telegram.hr/kultura/prije-40-godina-prvi-su-put-prikazani-kultni-bliski-susreti-trece-vrste-sad-pripremaju-reizdanje-a-izasla-je-i-kratka-najava/">
		                    <div class="thumb">
		                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/07/Close-Encounters-Kid-Into-Light-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/07/Close-Encounters-Kid-Into-Light-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/07/Close-Encounters-Kid-Into-Light-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/07/Close-Encounters-Kid-Into-Light-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/07/Close-Encounters-Kid-Into-Light-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		                    </div>
		                    <h1 class="title">Zvuči nevjerojatno, ali prošlo je 40 godina od premijere Bliskih susreta treće vrste; sad pripremaju reizdanje, a izašao je i kratki teaser</h1>
		                </a>


		            </article>

		            
		            <article class="article-thin cf">

		                <a href="http://www.telegram.hr/kultura/okej-jasno-nam-je-da-trash-horori-nisu-neka-sreca-ali-izvukli-smo-6-koji-se-cine-kao-dobra-zabava-za-ljeto/">
		                    <div class="thumb">
		                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/07/kolaz-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/07/kolaz-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/07/kolaz-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/07/kolaz-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/07/kolaz-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		                    </div>
		                    <h1 class="title">Okej, jasno nam je da trash horori nisu neka sreća, ali izvukli smo 6 koji se čine kao dobra zabava za ljeto</h1>
		                </a>


		            </article>

		            
        </div>

    </div>
</div></li>
<li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a><div class="navbar-hover">
    <div class="container cf">

        <div class="navbar-themes">
            <div class="section-title">Top teme rubrike</div>
	        			        <div class="uppercase"><a href="http://www.telegram.hr/tema/chris-christie/">Chris Christie</a></div>
		        			        <div class="uppercase"><a href="http://www.telegram.hr/tema/new-jersey/">New Jersey</a></div>
		        			        <div class="uppercase"><a href="http://www.telegram.hr/tema/psi/">psi</a></div>
		        			        <div class="uppercase"><a href="http://www.telegram.hr/tema/pas/">pas</a></div>
		        			        <div class="uppercase"><a href="http://www.telegram.hr/tema/plaza/">plaža</a></div>
		        
        </div>

        <div class="navbar-articles cf">
            
		            <article class="article-thin cf">

		                <a href="http://www.telegram.hr/iskreni-osmjeh/">
		                    <div class="thumb">
		                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/07/collage-3-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/07/collage-3-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/07/collage-3-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/07/collage-3-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/07/collage-3-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		                    </div>
		                    <h1 class="title">Telegram kviz: Zamolili smo 11 ljudi da nam se nasmiješe, možete li prepoznati koji im je osmijeh lažan?</h1>
		                </a>


		            </article>

		            
		            <article class="article-thin cf">

		                <a href="http://www.telegram.hr/zivot/svi-na-twitteru-placu-od-smijeha-zbog-ovog-stenca-haskija-koji-misli-da-vozi-bicikl/">
		                    <div class="thumb">
		                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/07/Sturat-Rutherford-Twitter-doggie-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/07/Sturat-Rutherford-Twitter-doggie-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/07/Sturat-Rutherford-Twitter-doggie-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/07/Sturat-Rutherford-Twitter-doggie-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/07/Sturat-Rutherford-Twitter-doggie-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		                    </div>
		                    <h1 class="title">Svi na Twitteru plaču od smijeha zbog ovog štenca haskija koji misli da vozi bicikl</h1>
		                </a>


		            </article>

		            
		            <article class="article-thin cf">

		                <a href="http://www.telegram.hr/zivot/strucnjaci-vise-od-sto-godina-ne-mogu-otkriti-tko-je-autor-tajanstvenog-voynichevog-rukopisa-sad-jedan-misli-da-zna/">
		                    <div class="thumb">
		                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/07/Voynich_Manuscript_170-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/07/Voynich_Manuscript_170-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/07/Voynich_Manuscript_170-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/07/Voynich_Manuscript_170-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/07/Voynich_Manuscript_170-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		                    </div>
		                    <h1 class="title">Stručnjaci više od sto godina ne mogu otkriti tko je autor tajanstvenog Voynichevog rukopisa, sad jedan misli da zna</h1>
		                </a>


		            </article>

		            
		            <article class="article-thin cf">

		                <a href="http://www.telegram.hr/zivot/svako-toliko-pojavi-se-neki-video-zbog-kojeg-zaboravite-sve-lose-sto-ste-culi-o-policajcima-kao-ovaj-u-kojem-se-ludiraju-s-klincima/">
		                    <div class="thumb">
		                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/07/Katlen-Joyce-Smith-Facebook-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/07/Katlen-Joyce-Smith-Facebook-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/07/Katlen-Joyce-Smith-Facebook-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/07/Katlen-Joyce-Smith-Facebook-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/07/Katlen-Joyce-Smith-Facebook-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		                    </div>
		                    <h1 class="title">Svako toliko pojavi se neki video zbog kojeg zaboravite sve loše što ste čuli o policajcima, kao ovaj u kojem se ludiraju s klincima</h1>
		                </a>


		            </article>

		            
        </div>

    </div>
</div></li>
</ul></div>				</div>

				<div class="right">
					<ul>
						<li><a class="search-activator"><i class="fa fa-search"></i></a></li>
						<li><a href="http://www.telegram.hr/fotogalerije">Foto</a></li>

					</ul>
				</div>

			</div>
		</div>

</header>						<div class="billboard">
									<!-- start slave -->
		<div id="adoceanrsmnlshqmpts"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsmnlshqmpts', {myMaster: 'heBbtlCQ_BL0HDORhgCnrJHXo_qvfZHbV_AWrYp_ukz.v7' });
		</script>
		<!--  end slave  -->
	
						</div>
					
        <div class="page-body cf">

		



    </div> <!-- End Page Body -->
    </div> <!-- End Content Container -->

    <style>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</style>

    <div id="smile-overlay"><img id="check" src="https://apps.adriaticmedia.hr/production/paradontax/Check.png" alt="Točno!"/>
        <img id="cross" src="https://apps.adriaticmedia.hr/production/paradontax/Cross.png" alt="Krivo!"/></div>
    <div id="kviz-container">

        <div class="prettyFormat intro"></div>
        <div class="blackRectangle intro">

            <div class="sticker">
                <div class="inner">
                    <h2>Telegram kviz</h2>
                    <span class="decail"></span>
                </div>
            </div>

            <p class="velikiNaslov">Tajna iskrenog osmijeha</p>
            <div class="maliNaslov">
                <p>
                    Telegramovi fotografi zamolili su nekoliko ljudi da im poziraju i nasmiješe se.
                </p>
                <p>
                    Možete li prepoznati koji osmijeh je iskren?
                </p>
            </div>

            <a id="dalje">Započni kviz</a>

            <p class="sponzor"><a target="_blank" class="paradontaxLink" href="http://bs.serving-sys.com/serving/adServer.bs?cn=trd&mc=click&pli=21964860&PluID=0&ord=1499346879">Powered by<br><img src="https://apps.adriaticmedia.hr/production/paradontax/logo_paradontax.png" alt="Paradontax Logo" class="paradontaxLogo" /></a></p>
        </div>
        <div class="fakeMargin"></div>

        <p id="kvizNaslov">Možete li prepoznati koji je osmijeh iskren?</p>
        <div>
            <p class="imeOsobe">Ana Dražinić (32), violinistica</p>
            <p class="imeOsobe">Andrea Barišić (29), studentica</p>
            <p class="imeOsobe">Boris Križanović (49), automehaničar</p>
            <p class="imeOsobe">Damjan Simić (30), magistar glume</p>
            <p class="imeOsobe">Ivana Kokot (33), novinarka</p>
            <p class="imeOsobe">Josipa Grabušić, 74, umirovljena tajnica direktora</p>
            <p class="imeOsobe">Julijana Matanović (književnica)</p>
            <p class="imeOsobe">Kristijana Urem (40), administratorica</p>
            <p class="imeOsobe">Marko Cerjan (38), inženjer prometa</p>
            <p class="imeOsobe">Mate Ćurić (47), freelancer</p>
            <p class="imeOsobe">Stipo Lovrić (90), umirovljeni brico, šuster i trgovac</p>
            <p class="imeOsobe">Tihana Filipović (34), stilistica</p>
        </div>
        <div id="slike" class="cf">
            <div class="leftPillar left half">
                <img src="https://apps.adriaticmedia.hr/production/paradontax/ana_fake.jpg" class="fotka fake animate" />
                <img src="https://apps.adriaticmedia.hr/production/paradontax/andrea_fake.jpg" class="fotka fake animate" />
                <img src="https://apps.adriaticmedia.hr/production/paradontax/boris_iskren.jpg" class="fotka real animate" />
                <img src="https://apps.adriaticmedia.hr/production/paradontax/damjan_fake.jpg" class="fotka fake animate" />
                <img src="https://apps.adriaticmedia.hr/production/paradontax/ivana_iskren.jpg" class="fotka real animate" />
                <img src="https://apps.adriaticmedia.hr/production/paradontax/josipa_fake.jpg" class="fotka half fake animate" />
                <img src="https://apps.adriaticmedia.hr/production/paradontax/julijana_iskren.jpg" class="fotka half real animate" />
                <img src="https://apps.adriaticmedia.hr/production/paradontax/kristijana_iskren.jpg" class="fotka half real animate" />
                <img src="https://apps.adriaticmedia.hr/production/paradontax/marko_fake.jpg" class="fotka half fake animate" />
                <img src="https://apps.adriaticmedia.hr/production/paradontax/mate_fake.jpg" class="fotka half fake animate" />
                <img src="https://apps.adriaticmedia.hr/production/paradontax/stipo_iskren.jpg" class="fotka half real animate" />
                <img src="https://apps.adriaticmedia.hr/production/paradontax/tihana_fake.jpg" class="fotka half fake animate" />
            </div>
            <div class="rightPillar left half">
                <img src="https://apps.adriaticmedia.hr/production/paradontax/ana_iskren.jpg" class="fotka real animate" />
                <img src="https://apps.adriaticmedia.hr/production/paradontax/andrea_iskren.jpg" class="fotka real animate" />
                <img src="https://apps.adriaticmedia.hr/production/paradontax/boris_fake.jpg" class="fotka fake animate" />
                <img src="https://apps.adriaticmedia.hr/production/paradontax/damjan_iskren.jpg" class="fotka real animate" />
                <img src="https://apps.adriaticmedia.hr/production/paradontax/ivana_fake.jpg" class="fotka fake animate" />
                <img src="https://apps.adriaticmedia.hr/production/paradontax/josipa_iskren.jpg" class="fotka right half real animate" />
                <img src="https://apps.adriaticmedia.hr/production/paradontax/julijana_fake.jpg" class="fotka half fake animate" />
                <img src="https://apps.adriaticmedia.hr/production/paradontax/kristijana_fake.jpg" class="fotka half fake animate" />
                <img src="https://apps.adriaticmedia.hr/production/paradontax/marko_iskren.jpg" class="fotka half real animate" />
                <img src="https://apps.adriaticmedia.hr/production/paradontax/mate_iskren.jpg" class="fotka half real animate" />
                <img src="https://apps.adriaticmedia.hr/production/paradontax/stipo_fake.jpg" class="fotka half fake animate" />
                <img src="https://apps.adriaticmedia.hr/production/paradontax/tihana_iskren.jpg" class="fotka half real animate" />
            </div>
            <div id="endingMsg" class="prettyFormat">
                <div class="blackRectangle">
                    <p class="resultPrint">Prepoznali ste<br><span id="scoreKviz">0 / 0</span><br>iskrenih osmijeha</p>
                    <a id="ponovo">Pokušaj ponovno</a>
                    <div id="paradontaxCTA">
                        <p>
                            Za prave (ali i lažne) osmijehe najvažniji su zdravi zubi i zdrave desni.
                        </p>
                        <p>
                            Zdravlje vaših desni možete provjeriti <a target="_blank" class="paradontaxLink" href="http://bs.serving-sys.com/serving/adServer.bs?cn=trd&mc=click&pli=21964860&PluID=0&ord=1499346879">ovdje, na testu našeg partner, robne marke Parodontax.</a>
                        </p>
                    </div>
                    <img src="https://apps.adriaticmedia.hr/production/paradontax/logo_paradontax.png" alt="Paradontax Logo" class="paradontaxLogo" />
                </div>
                <div class="fakeMargin"></div>
            </div>
        </div>
    </div>


    <script>

        // Marijanova mađija
        var score = 0;
        var child = 0;
        jQuery(document).ready( function() {
            var currentFake = jQuery(".fake:first-child");
            var currentReal = jQuery(".real:first-child");
            var currentPerson = jQuery(".imeOsobe:first-child");
            jQuery("#dalje").click(function() {
                jQuery(".intro").hide();
                currentPerson.fadeIn(500);
                currentFake.fadeIn(500);
                currentReal.fadeIn(500);

                jQuery("#kvizNaslov").fadeIn(500);

                // Visina Pillara
                pillarH = jQuery('#kviz-container').height();
                jQuery('#kviz-container').height(pillarH);

            });
            jQuery(".fake").click(function(){
                currentPerson.fadeOut(500);
                currentFake.fadeOut(500);
                currentReal.fadeOut(500);

                jQuery("#cross").fadeIn(500);
                jQuery("#smile-overlay").fadeIn(500);
                child++;
                setTimeout(function(){
                    jQuery("#cross").fadeOut(500);
                    jQuery("#smile-overlay").fadeOut(500);
                    if (child!=11){
                        currentFake= currentFake.next();
                        currentReal= currentReal.next();
                        currentPerson = currentPerson.next();

                        currentPerson.fadeIn(500);
                        currentFake.fadeIn(500);
                        currentReal.fadeIn(500);
                    }
                    else{
                        currentPerson.fadeOut(500);
                        jQuery("#kvizNaslov").fadeOut(500);
                        jQuery("#leftPillar").fadeOut(500);
                        jQuery("#rightPillar").fadeOut(500);
                        jQuery("#scoreKviz").text(score+" / "+child);
                        jQuery("#endingMsg").fadeIn(500);
                    }
                }, 1500);
            });
            jQuery(".real").click(function(){
                currentPerson.fadeOut(500);
                currentFake.fadeOut(500);
                currentReal.fadeOut(500);
                score++;
                jQuery("#check").fadeIn(500);
                jQuery("#smile-overlay").fadeIn(500);
                child++;
                setTimeout(function(){
                    jQuery("#check").fadeOut(500);
                    jQuery("#smile-overlay").fadeOut(500);
                    if (child!=11){
                        currentFake= currentFake.next();
                        currentReal= currentReal.next();
                        currentPerson = currentPerson.next();

                        currentPerson.fadeIn(500);
                        currentFake.fadeIn(500);
                        currentReal.fadeIn(500);
                    }
                    else{
                        currentPerson.fadeOut(500);
                        jQuery("#kvizNaslov").fadeOut(500);
                        jQuery("#leftPillar").fadeOut(500);
                        jQuery("#rightPillar").fadeOut(500);
                        jQuery("#scoreKviz").text(score+" / "+child);
                        jQuery("#endingMsg").fadeIn(500);
                    }
                }, 1500);

            });
            jQuery("#ponovo").click(function(){
                location.reload();
            });
        });
    </script>


    						<div class="wallpaper wallpaper-left fixed">

									<!-- start slave -->
		<div id="adoceanrsmdlelnjquy"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsmdlelnjquy', {myMaster: 'heBbtlCQ_BL0HDORhgCnrJHXo_qvfZHbV_AWrYp_ukz.v7' });
		</script>
		<!--  end slave  -->
	
						</div>
											<div class="wallpaper wallpaper-right fixed">

									<!-- start slave -->
		<div id="adoceanrszedpfsitmb"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrszedpfsitmb', {myMaster: 'heBbtlCQ_BL0HDORhgCnrJHXo_qvfZHbV_AWrYp_ukz.v7' });
		</script>
		<!--  end slave  -->
	
						</div>
					
    </div> <!-- END Content container -->

    </div> <!-- END Page body -->

    </div>

    
    <footer>
    	<div class="container cf">

	    	<div class="left widefat">
	    		<div class="logo-big"><a href="http://www.telegram.hr">Telegram</a></div>
	    		<h2>Portal za društvena <br> i kulturna pitanja.</h2>
	    		<div class="decail"></div>
	    		<p>Telegram je dio <a href="http://www.net.hr/" target="_blank">Net.hr</a> mreže portala.</p>
	    	</div>

	    	<div class="left column fifth">
	    		<div class="footer-title">
	    			<h2>Rubrike</h2>
	    			<div class="decail"></div>
	    		</div>
	    		<div class="footer-menu"><div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="http://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div></div>
	    	</div>

	    	<div class="left column fifth">
	    		<div class="footer-title">
	    			<h2>Informacije</h2>
	    			<div class="decail"></div>
	    		</div>
	    		<div class="footer-menu"><div class="menu-informacije-container"><ul id="menu-informacije" class="menu"><li id="menu-item-14432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14432"><a href="http://www.telegram.hr/impressum/">O Telegramu</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612"><a href="http://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a href="http://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-617"><a href="http://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616"><a href="http://www.telegram.hr/sitemap/">Sitemap</a></li>
</ul></div></div>
	    	</div>

	    	<div class="left column fifth">
	    		<div class="footer-title">
	    			<h2>Prati nas</h2>
	    			<div class="decail"></div>
	    		</div>
	    		<div class="footer-menu"><div class="menu-prati-nas-container"><ul id="menu-prati-nas" class="menu"><li id="menu-item-618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618"><a target="_blank" href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=ts">Facebook</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-619"><a href="https://twitter.com/TelegramHR">Twitter</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620"><a href="https://plus.google.com/u/0/113436858826051012820/about">Google +</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-621"><a target="_blank" href="https://instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622"><a target="_blank" href="http://www.telegram.hr/feed/">Rss Feed</a></li>
<li id="menu-item-623" class="newsletter-footer menu-item menu-item-type-custom menu-item-object-custom menu-item-623"><a href="#">Newsletter</a></li>
</ul></div></div>
	    	</div>

    	</div>

    	<div class="copyright">&copy; . Telegram Media Grupa d.o.o.</div>
	</footer>

    
    
</div> <!-- END Main container -->





    <div class="alertcontainer newsletter-subscription hide">
        <div class="alertbox" id="mc_embed_signup">

            <form action="//telegram.us7.list-manage.com/subscribe/post?u=ddac939fdb4a49e52a65402bc&amp;id=8ae02e47ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
                    <h2 for="mce-EMAIL">Prijava na Newsletter</h2>
                    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email adresa" required>
                    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_ddac939fdb4a49e52a65402bc_8ae02e47ea" tabindex="-1" value=""></div>
                    <div class="clear">
                        <input type="submit" value="Pošalji" name="subscribe" id="mc-embedded-subscribe" class="button animate">
                        <small id="cancel" class="pointer">Odustani</small>
                    </div>
                </div>
            </form>

        </div>
    </div>

    <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.center.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.swipe.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.scrollVert.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/functions.js?ver=20160824'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
    					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrszdclokdfox"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrszdclokdfox', {myMaster: 'heBbtlCQ_BL0HDORhgCnrJHXo_qvfZHbV_AWrYp_ukz.v7' });
		</script>
		<!--  end slave  -->
						</div>
					    		<!-- start slave -->
		<div id="adoceanrsmpcieljmok"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsmpcieljmok', {myMaster: 'heBbtlCQ_BL0HDORhgCnrJHXo_qvfZHbV_AWrYp_ukz.v7' });
		</script>
		<!--  end slave  -->
	
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1666/1694 objects using memcached
Database Caching using memcached

 Served from: www.telegram.hr @ 2017-07-06 15:14:39 by W3 Total Cache -->