<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US">
<!--<![endif]-->

<!--


					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ##########            ####*         ###########
					 ##########   #    #   ###   .###.   ###########
					 ##########  ##    ##  ##   ####################
					 ##############    ######   ####      ##########
					 ##############    #######   #####   ###########
					 ###########          #####          ###########
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################


---------------------------------------------------------------------------------------------------

			   _____ _    _         _____  _____ _____          _   _  _____
			  / ____| |  | |  /\   |  __ \|  __ \_   _|   /\   | \ | |/ ____|
			 | |  __| |  | | /  \  | |__) | |  | || |    /  \  |  \| | (___
			 | | |_ | |  | |/ /\ \ |  _  /| |  | || |   / /\ \ | . ` |\___ \
			 | |__| | |__| / ____ \| | \ \| |__| || |_ / ____ \| |\  |____) |
			  \_____|\____/_/    \_\_|  \_\_____/_____/_/    \_\_| \_|_____/

   ____  ______    _______ _    _ ______     _____          _               __   ____     __
  / __ \|  ____|  |__   __| |  | |  ____|   / ____|   /\   | |        /\    \ \ / /\ \   / /
 | |  | | |__        | |  | |__| | |__     | |  __   /  \  | |       /  \    \ V /  \ \_/ /
 | |  | |  __|       | |  |  __  |  __|    | | |_ | / /\ \ | |      / /\ \    > <    \   /
 | |__| | |          | |  | |  | | |____   | |__| |/ ____ \| |____ / ____ \  / . \    | |
  \____/|_|          |_|  |_|  |_|______|   \_____/_/    \_\______/_/    \_\/_/ \_\   |_|


-->

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=1026, initial-scale=1, maximum-scale=1">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

	<script src="/cdn-cgi/apps/head/M_FFVuQB0cyUO4qGzSjGvRHPo5Y.js"></script><link rel="icon" type="image/gif" href="http://www.telegram.hr/wp-content/themes/telegram/favicon.gif">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.telegram.hr/xmlrpc.php">

    <title>Iskusni odvjetnici komentiraju ima li smisla procesuirati ljude koji političarima dobace neku uvredu &#8211; Telegram.hr</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Laeir-LCi9jxATGNiq0pzM6SKn0DeAWNa5f_vsvYKdA" />
<meta name="msvalidate.01" content="4E9395F55D6B0FE913A0E10AFEC13BCE" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Feed" href="http://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Comments Feed" href="http://www.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.telegram.hr/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.telegram.hr/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A700%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='nethr-videojs-css'  href='//vjs.zencdn.net/5.8.8/video-js.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css'  href='http://www.telegram.hr/wp-content/themes/telegram/style.css?ver=20170718%20' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.telegram.hr/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.mobile.custom.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/comparison.js?ver=4.8.1'></script>
<script type='text/javascript' src='//vjs.zencdn.net/5.8.8/video.js?ver=4.8.1'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/videojs.ads.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Premijer je opet komentirao ploču s ustaškim pozdravom; sad kaže kako traže rješenje koje nikoga neće vrijeđati' href='http://www.telegram.hr/politika-kriminal/premijer-sef-sabora-i-ministar-uprave-na-sastanku-su-trebali-pricati-o-ploci-u-jasenovcu-ali-ekspresno-su-otisli-iz-vlade/' />
<link rel='next' title='Gori gusta šuma kod Bilica blizu Šibenika; vatrogascima su u pomoć poslali i kanader' href='http://www.telegram.hr/politika-kriminal/gori-gusta-suma-kod-bilica-blizu-sibenika-vatrogascima-su-u-pomoc-poslali-i-kanader/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.telegram.hr/politika-kriminal/iskusni-odvjetnici-komentiraju-ima-li-smisla-procesuirati-ljude-koji-politicarima-dobace-neku-uvredu/" />
<link rel='shortlink' href='http://wp.me/p5BVde-29x7' />
<link rel="alternate" type="application/json+oembed" href="http://www.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fiskusni-odvjetnici-komentiraju-ima-li-smisla-procesuirati-ljude-koji-politicarima-dobace-neku-uvredu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fiskusni-odvjetnici-komentiraju-ima-li-smisla-procesuirati-ljude-koji-politicarima-dobace-neku-uvredu%2F&#038;format=xml" />
			<meta property="fb:pages" content="688325737947866" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'>
	<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
	</script>
	<!-- start master -->
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, MASTER: NET.HR.Telegram.hr.Telegram.hr */
		ado.master({id: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7', server: 'rs.adocean.pl', keys: 'hdz-lopovi,remecenje-javnog-reda-i-mira' });
	</script>
	<!--  end master  -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            var contentmiddle= googletag.sizeMapping().
            addSize([0,0], [300,250]).
            addSize([360,0], [330,250]).
            addSize([403,0], [372,250]).
            addSize([412,0], [382,280]).
            addSize([480,0], [450,280]).
            addSize([600,0], [570,280]).
            addSize([720,0], [690,280]).
            addSize([1024,0], [554,280]).
            build();
            var contentbelow= googletag.sizeMapping().
            addSize([0,0], [300,250]).
            addSize([360,0], [330,280]).
            addSize([403,0], [372,280]).
            addSize([412,0], [382,280]).
            addSize([480,0], [450,280]).
            addSize([600,0], [570,280]).
            addSize([720,0], [690,280]).
            addSize([1024,0], [554,280]).
            build();
            googletag.defineSlot('/88449691/telegram-top', [300, 250], 'div-gpt-ad-1481715328507-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
            googletag.defineSlot('/88449691/telegram-middle', [300, 250], 'div-gpt-ad-1481290260977-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
            googletag.defineSlot('/88449691/telegram-belowcontent', [372, 280], 'div-gpt-ad-1481624513653-0').defineSizeMapping(contentbelow).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
		<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Naslovnica -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
	</script>
	<script type="text/javascript" >
	/* <![CDATA[ */
		(function() {
		  var d=document,
		  h=d.getElementsByTagName('head')[0],
		  s=d.createElement('script');
		  s.type='text/javascript';
		  s.async=true;
		  s.src='http://test-script.dotmetrics.net/door.js?id=1174';
		  h.appendChild(s);
		}());
	/* ]]> */
</script>
<script>
	(function() { var s = new Date().getTime(); (new Image()).src = "//gders.hit.gemius.pl/_"+s+"redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";})();
</script>
<!-- Hotjar Tracking Code for www.telegram.hr -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:505102,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>	<script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
		ga('create', 'UA-60611577-1', 'auto');
		ga('require', 'autotrack');
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		ga('send', 'pageview');

	</script>
	<script async src='https://www.google-analytics.com/analytics.js'></script>
	<script async src='http://www.telegram.hr/wp-content/themes/telegram/js/autotrack.js'></script>
	<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1613620615538628']);
		})();
		window._fbq = window._fbq || [];
		window._fbq.push(['track', 'PixelInitialized', {}]);
	</script>

<link rel="amphtml" href="http://www.telegram.hr/politika-kriminal/iskusni-odvjetnici-komentiraju-ima-li-smisla-procesuirati-ljude-koji-politicarima-dobace-neku-uvredu/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Iskusni odvjetnici komentiraju ima li smisla procesuirati ljude koji političarima dobace neku uvredu" />
<meta property="og:url" content="http://www.telegram.hr/politika-kriminal/iskusni-odvjetnici-komentiraju-ima-li-smisla-procesuirati-ljude-koji-politicarima-dobace-neku-uvredu/" />
<meta property="og:description" content="Prekršajna prijava protiv mladića iz Poreča koji je tijekom govora hrvatskog premijera pošli tjedan vikao &#8220;HDZ, lopovi!&#8221;, ponovno je izazvala polemiku u pravosudnim krugovima. Zbog vike…" />
<meta property="article:published_time" content="2017-08-29T17:20:42+00:00" />
<meta property="article:modified_time" content="2017-08-29T17:20:42+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="http://www.telegram.hr/wp-content/uploads/2017/08/collage-1-1-470x262@2x-1.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="524" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://www.telegram.hr/wp-content/uploads/2017/08/collage-1-1-470x262@2x-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-513305 single-format-standard">
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1613620615538628&amp;ev=PixelInitialized"></noscript>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v2.9";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
	                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NJZDXW');</script>
	<!-- End Google Tag Manager -->

<div class="main-container">

    <div id="overlay"></div>

<div class="search-form container">
    <form id="searchform" role="search" method="get" action="http://www.telegram.hr/">
        <input id="search-feild" type="text" value=""
               name="s" autofocus placeholder="Pretražite Telegram..."><i class="fa width fa-search"></i>
    </form>

    <a class="button button-small gray" id="cancel">Odustani</a>
    <small>// Pritisni ENTER za pretraživanje</small>
</div>


    
    <div class="content-container cf ">

    <header class="single">

        <div class="top-nav">
            <div class="container cf">

                <div class="left">
                    <span>Beta verzija</span>
                    <a href="http://www.telegram.hr/impressum/">O telegramu</a>
                    <a href="http://www.telegram.hr/oglasavanje/">Oglašavanje</a>
	                	                <a href="http://www.telegram.hr/politika-kriminal/iskusni-odvjetnici-komentiraju-ima-li-smisla-procesuirati-ljude-koji-politicarima-dobace-neku-uvredu/?ak_action=accept_mobile">Mobilna verzija</a>
                </div>
                <div class="right">
                    <a href="http://net.hr/">Net.hr mreža</a>
                    <a href="http://www.telegram.hr/kontaktirajte-nas">Kontaktiraj telegram</a>
                </div>

            </div>
        </div>


		<div class="nav">
			<div class="container cf">

				<div class="left">
					<a href="http://www.telegram.hr"><i class="fa  fa-angle-double-left"></i> Povratak na Naslovnicu</a>
					|
					<span class="nav-category">
						<a href="#">Kategorije <i class="fa fa-caret-down"></i></a>
						<div class="main-menu">
                            <div class="arrow-top"></div>
							<div class="menu-drop-down-container"><ul id="menu-drop-down" class="menu"><li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-725"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-430363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-430363"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9647"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-729"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a></li>
<li id="menu-item-731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-731"><a href="http://telegram.hr/fotogalerije/">Foto</a></li>
</ul></div>						</div>
					</span>
				</div>

				<div class="logo">
					<a href="http://www.telegram.hr">
						<h1>Telegram</h1>
					</a>
				</div>

				<div class="right">
					<ul>
						<li><a class="search-activator" href="#"><i class="fa fa-search"></i></a></li>
						<li> | </li>
						<li><a href="#" onclick="FB.ui({method: 'share',
								href: 'http://www.telegram.hr/politika-kriminal/iskusni-odvjetnici-komentiraju-ima-li-smisla-procesuirati-ljude-koji-politicarima-dobace-neku-uvredu/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli na Facebooku  <i class="fa fa-mail-forward"></i></a></li>
					</ul>
				</div>

			</div>
		</div>

</header>						<div class="billboard">
									<!-- start slave -->
		<div id="adoceanrszncjlnguon"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrszncjlnguon', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
					            <div class="page-body cf">
    



<div class="container single">

    <div class="article-nav-container cf">
	
        </div>

		<div class="single-container left-content">

						<div class="post-categories">
				<a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &amp; Kriminal</a>
			</div>

			<div class="article-meta  right">
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 359 preporuka</span>
				<span><i class="fa fa-comment"></i> 60 komentara</span>
			</div>

			<div class="the-article">

				<h1 class="title">Iskusni odvjetnici komentiraju ima li smisla procesuirati ljude koji političarima dobace neku uvredu</h1>

									<h2 class="subtitle">Dečko koji je vikao 'HDZ lopovi' dobio je prekršajnu prijavu. Mislili smo da će pravnici polemizirati oko njegovog slučaja, no svi s kojima smo pričali kažu da je to nonsens</h2>
				
                <div class="thumb">
                    <img width="656" height="365" src="http://www.telegram.hr/wp-content/uploads/2017/08/collage-1-1-470x262@2x-1-656x365.jpg" class="attachment-g1 size-g1 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/08/collage-1-1-470x262@2x-1-656x366.jpg 656w, http://www.telegram.hr/wp-content/uploads/2017/08/collage-1-1-470x262@2x-1-300x167.jpg 300w, http://www.telegram.hr/wp-content/uploads/2017/08/collage-1-1-470x262@2x-1-470x262.jpg 470w, http://www.telegram.hr/wp-content/uploads/2017/08/collage-1-1-470x262@2x-1-260x145.jpg 260w, http://www.telegram.hr/wp-content/uploads/2017/08/collage-1-1-470x262@2x-1-470x262@2x.jpg 940w, http://www.telegram.hr/wp-content/uploads/2017/08/collage-1-1-470x262@2x-1-260x145@2x.jpg 520w" sizes="(max-width: 656px) 100vw, 656px" />                </div>

				<div class="article-meta bottom normal-case cf">
					<div class="left">
						<span><i class="ico ico-time"></i> ZADNJA IZMJENA: Aug 29, 2017</span>
					</div>
					<div class="right">
						<span></span>
					</div>
				</div>

				<div class="article-content cf">

					<div class="article-left left">
												<div class="author-box">
							<img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2016/08/ana-1-73x60.jpg" class="attachment-img-73 size-img-73" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/08/ana-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2016/08/ana-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2016/08/ana-1-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2016/08/ana-1-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />							<div class="author">
								<a href="http://www.telegram.hr/autor/anaraicknezevic">Ana Raić Knežević</a>
							</div>
													</div>
												<div class="article-share">
							<div class="decail"></div>
							<a href="/cdn-cgi/l/email-protection#1f206c6a7d757a7c6b22566c746a6c71763a2d2f707b69757a6b71767c763a2d2f7470727a716b766d7e756a3a2d2f76727e3a2d2f73763a2d2f6c72766c737e3a2d2f6f6d707c7a6c6a766d7e6b763a2d2f73756a7b7a3a2d2f747075763a2d2f6f7073766b763a5c2b3a275b7e6d76727e3a2d2f7b707d7e7c7a3a2d2f717a746a3a2d2f6a696d7a7b6a397d707b6622776b6b6f253030686868316b7a737a786d7e7231776d306f7073766b76747e32746d767276717e7330766c746a6c717632707b69757a6b71767c76327470727a716b766d7e756a3276727e327376326c72766c737e326f6d707c7a6c6a766d7e6b763273756a7b7a3274707576326f7073766b767c7e6d76727e327b707d7e7c7a32717a746a326a696d7a7b6a303a2d2f3a2f5e3a2f5e4f6d7a746d3a5c2a3a5e2e7e75717e3a2d2f6f6d76757e697e3a2d2f6f6d706b76693a2d2f72737e7b763a5c2b3a27287e3a2d2f76653a2d2f4f706d7a3a5c2b3a275b7e3a2d2f747075763a2d2f757a3a2d2f6b76757a7470723a2d2f787069706d7e3a2d2f776d697e6b6c7470783a2d2f6f6d7a7276757a6d7e3a2d2f6f703a5c2a3a5e2e73763a2d2f6b757a7b7e713a2d2f6976747e703a2d2f3a2d293a2d2c272d2d2f3a2c5d575b453a2d5c3a2d2f73706f7069763a2d2e3a2d293a2d2c272d2d2e3a2c5d3a2d5c3a2d2f6f7071706971703a2d2f757a3a2d2f76657e65697e737e3a2d2f6f70737a7276746a3a2d2f6a3a2d2f6f6d7e69706c6a7b7176723a2d2f746d6a78706976727e313a2d2f457d70783a2d2f6976747a3a2d2f717e3a2d2f757e697170723a2d2f72757a6c6b6a3a2d2f6f6d76757e6973757a713a2d2f757a3a2d2f657e3a2d2f746d3a5c2a3a5e2e7a71757a3a2d2f457e7470717e3a2d2f703a2d2f6f6d7a746d3a5c2a3a5e2e7e7576727e3a2d2f6f6d706b76693a2d2f757e697170783a2d2f6d7a7b7e3a2d2f763a2d2f72766d7e3a2d5c3a2d2f763a2d2f6b703a2d2f71757a78706970783a2d2f3a5c2b3a275b737e71747e3a2d2f2e2c313a2d2f4f6d7a727e3a2d2f6b70753a2d2f657e7470716c7470783a2d2f707b6d7a7b7d763a2d2f7170693a5c2b3a275b7e7170723a2d2f747e657170723a2d2f7673763a2d2f657e6b69706d70723a2d2f7b703a2d2f3a2a5d3a2d29777a7373766f3a2c5d3a2a5b" class="button white"><i class="ico ico-newsletter"></i> Pošalji</a>
														<a href="#" class="button fb white" onclick="FB.ui({method: 'share_open_graph',
								action_type: 'og.likes',
								action_properties: JSON.stringify({
								object:'http://www.telegram.hr/politika-kriminal/iskusni-odvjetnici-komentiraju-ima-li-smisla-procesuirati-ljude-koji-politicarima-dobace-neku-uvredu/'})}, function(response){}); return false;">
								<i class="fa fa-facebook"></i> Podijeli</a>
							<a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fiskusni-odvjetnici-komentiraju-ima-li-smisla-procesuirati-ljude-koji-politicarima-dobace-neku-uvredu%2F&text=Iskusni%20odvjetnici%20komentiraju%20ima%20li%20smisla%20procesuirati%20ljude%20koji%20politi%C4%8Darima%20dobace%20neku%20uvredu&url=http%3A%2F%2Fwp.me%2Fp5BVde-29x7&via=Telegramhr" class="button tw white"><i class="fa fa-twitter"></i> Tweetaj</a>
							<div class="decail"></div>
						</div>

					</div>

					<div class="the-content-container right">

						<div class="the-content" id="__xclaimwords_wrapper">
                            <p>Prekršajna prijava protiv mladića iz Poreča koji je tijekom govora hrvatskog premijera pošli tjedan vikao &#8220;HDZ, lopovi!&#8221;, ponovno je izazvala polemiku u pravosudnim krugovima. Zbog vike na javnom mjestu prijavljen je za kršenje Zakona o prekršajima protiv javnog reda i mira, i to njegovog članka 13. Prema toj zakonskog odredbi novčanom kaznom ili zatvorom do 30 dana može biti kažnjena svaka osoba koja tučnjavom, svađom ili vikom, ili pak na neki drugi način remeti javni red i mir.</p>
<p>Ova neprecizna zakonska odredba vrlo je rastezljiva, no do sada je, prema sudskoj praksi, bila korištena u puno drastičnijim slučajevima od ovog. Zakon, prema kojem je policija odlučila teretiti mladića iz Poreča, svoju je posljednju izmjenu doživio 1994. godine, a nakon ove prijave mnogi se pitaju bi li dečko prošao na isti način da je vikao nešto pozitivno za premijera i njegovu stranku. Premijer Plenković u <a href="http://www.telegram.hr/politika-kriminal/premijer-je-komentirao-prijavu-decku-koji-je-vikao-hdz-lopovi-kaze-da-se-zakon-mora-provoditi/" target="_blank" rel="noopener">svom komentaru</a> o ovoj prekršajnoj prijavi samo je poručio da se zakon mora provoditi.</p>
	                <div class="banner-intext intext">
		                		<!-- start slave -->
		<div id="adoceanrsvngihjjmab"></div>
		<script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsvngihjjmab', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
		                </div>
	                
<p>S iskusnim pravnicima &#8211; odvjetnicima <strong>Ljubom Pavasovićem Viskovićem</strong> i<strong> Vesnom Alaburić</strong>, te bivšim sucima<strong> Rafaelom Krešićem</strong> i <strong>Brankom Šerićem </strong>&#8211; koji dobro poznaju i sudsku praksu, razgovarali smo o mogućem raspletu ovog slučaja, ali i činjenici da se u poljednje vrijeme primjećuje kako policija podnosi sve više prijava zbog verbalnih ispada potaknutih političkom situacijom u zemlji.</p>
<h2>Pavasović Visković: &#8216;Vodeći se tom logikom, policija bi na pazaru mogla uhićivati tisuće ljudi&#8217;</h2>
<p>&#8220;Javne osobe, a posebno političari, moraju pokazivati kudikamo veću toleranciju i prema kritikama i prema uvredama, pa čak i prema neprimjerenim verbalnim napadima. Stvar je vrlo jednostavna, kada pristaješ na &#8216;igru&#8217; u javnom prostoru kao i na sve počasti koje tvoj položaj nosi, tada moraš pristati i na one negativne strane, a to uvrede i nekakve lakše prijetnje sasvim sigurno jesu. Kaznenopravno je činjenica da prijetnja koja se izriče u afektu te je jednokratna, zapravo ne predstavlja kazneno djelo. Državna odvjetništva vrlo često, kada su u pitanju obični građani, te prijave odbacuju.</p>
<p>Obzirom na tu činjenicu, čini mi se potpuno besmislenim procesuirati bilo koga tko pritisnut nekim svojim razlozima, u afektu, jednokratno, napiše ili na račun političara uzvikne nešto što bi se moglo smatrati prijetnjom. S uvredom je stvar još jednostavnija, jer sam stava da bi se političar, koji ima problem s činjenicom da mu netko dovikne nekakvu uvredu, te ne spriječi bilo kakvo postupanje prema takvoj osobi, trebao zbog svoje osjetljivosti ostaviti posla za koji očito nema adekvatnih kapaciteta.</p>
                    <div id="div-gpt-ad-1481290260977-0" style="width:100%; text-align:center;">
                        <script>
                            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1481290260977-0"); });
                        </script>
                    </div>
<p>Naime, dovedimo stvari do apsurda, pa dajmo onda zadatak policiji da na primjer na splitskom pazaru ili zagrebačkoj veletržnici liši slobode i procesuira svakoga tko glasno izvrijeđa neku drugu osobu. Takvih postupaka na dnevnoj razini bilo bi na tisuće pa bi me jako zanimalo zbog čega bi bilo kojeg političara policija trebala štititi od uvreda, a nekog običnog građanina ne&#8221;, završava poznati zagrebački odvjetnik Ljubo Pavasović Visković.</p>
<h2>Vesna Alaburić: &#8216;Vlast želi disciplinirati sudionike javnog komuniciranja&#8217;</h2>
<p>&#8220;Aktualne, sve brojnije prekršajne i kaznene prijave zbog javnih povika i izjava koje vrijeđaju naše političare nesumnjivo su pokazatelj želje izvršne vlasti da disciplinira sudionike javnog komuniciranja na javnim mjestima, društvenim mrežama, u medijima. Ne vjerujem da će te prijave uroditi osuđujućim presudama, jer je većina njih protivna temeljnim načelima otvorenog komuniciranja u demokratskom društvu, a naši će sudovi to sigurno prepoznati. Barem na nekoj od viših sudskih instanci.</p>
<p>Dojam je da naši političari ne mogu shvatiti kako građani imaju pravo svoje kritike i mišljenja izražavati i na grub, uvredljiv i omalovažavajući način, a političari su dužni to otrpjeti. Nevjerojatno je da još uvijek nismo savladali ovu abecedu slobode izražavanja, i da se uvijek iznova spotičemo u nespremnost vlasti da demokratske standarde slobode govora prihvati iskreno i u potpunosti.</p>
<p>Druga pravila komuniciranja vrijede za ozbiljne prijetnje bilo kome, pa i političarima. Kad kažem ozbiljne, mislim na prijetnje za koje se osnovano, s obzirom na sve okolnosti, može zaključiti da mogu dovesti do fizičkog napada ili drugačije povrede. Takvi sadržaji komuniciranja nisu zaštićeni i opravdano podliježu sankcioniranju&#8221;, ocjenjuje odvjetnica Vesna Alaburić.</p>
<h2>Rafael Krešić: &#8216;Iskazivanje nezadovoljstva politikom nije remećenje javnog reda i mira&#8217;</h2>
<p>Bivši sudac <strong>Rafael Krešić</strong>, koji sada radi kao odvjetnik, u svojoj je donedavnoj sudačkoj praksi imao brojne slučajeve s puno težim verbalnim okršajima od ovog zbog kojeg je mladić iz Poreča zaradio prijavu. Među ostalim je sudio savjetniku Dinama <strong>Zdravku Mamiću</strong> koji se uvredama obrušio na bivšeg ministra <strong>Željka Jovanovića</strong> (SDP). Mamić je bio optužen za govor mržnje, jer je Jovanoviću u svom stilu brojao krvna zrcna, no Krešić ga je oslobodio krivnje. Dio obrazloženja presude, koja je postala i pravomoćna, odnosio se upravo na nužnost političara da trpe oštre kritike. Kasnije je Mamić u drugom postupku kažnjen zbog diskriminacije Željka Jovanovića.</p>
<p>&#8220;S obzirom na ovo što je stavljeno na teret mladiću iz Poreča, dakle članak 13. Zakona o prekršajima protiv javnog reda i mira, sumnjam da je zakonodavac uopće imao u vidu ovakvu situaciju, da bi iskazivanje nezadovljstva nekom političkom garniturom i njezinom politikom predstavljalo remećenje javnog reda i mira.</p>
<p>Mislim da je taj zakon namijenjen za sasvim druge situacije, uglavnom da se sankcionira javno divljanje koje fizički i emocionalno smeta nekome. U ovom slučaju čak ni po izrečenim kvalifikacijama nije posebno jasno na koji su način remećeni javni red i mir. U svojoj sudskoj praksi imao sam slične slučajeve, no ovaj je puno benigniji od njih&#8221;, prisjetio se Krešić koji u ovom trenutku nije mogao procijeniti zašto policija podnosi sve više ovakvih prijava.</p>
<h2>Branko Šerić: &#8216;Ovo što se sada događa, čisto je treniranje strogoće&#8217;</h2>
<p>Da slučaj iz Poreča ne predstavlja remećenje javnog reda i mira slaže se i bivši sudac i odvjetnik Branko Šerić. &#8220;Svako ima pravo izraziti svoj protest prema političarima. Pa i oni se međusobno časte svakojakim riječima, te su dužni, s obzirom na svoje pozicije, to i trpjeti. Ovo što se sada događa je čisto treniranje strogoće.</p>
<p>Kako će se slučaj rasplesti na sudu? Ovisi o tome hoće li suci u ovom slučaju uzeti u obzir sve okolnosti događaja, kao i osobe koja je za prekršaj prijavljena. Ovisno o raspletu vidjet ćemo kakva će biti sudska praksa i hoće li se na kraju ujednačiti&#8221;, zaključuje diplomatski Šerić.</p>


<div id='div-gpt-ad-1481624513653-0' style='width:100%; text-align:center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481624513653-0'); });
</script>
</div>                            <div class="tags">
                                <a href="http://www.telegram.hr/tema/hdz-lopovi/" rel="tag">HDZ lopovi</a>, <a href="http://www.telegram.hr/tema/remecenje-javnog-reda-i-mira/" rel="tag">remećenje javnog reda i mira</a>                            </div>
							                        </div>

											<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrssonokwsqow"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrssonokwsqow', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
									<div class="section-title cf">
					Pročitaj i ovo
					<small class="right">
						<a href="http://www.telegram.hr/tema/hdz-lopovi/" rel="tag">HDZ lopovi</a>&nbsp;<a href="http://www.telegram.hr/tema/remecenje-javnog-reda-i-mira/" rel="tag">remećenje javnog reda i mira</a>					</small>
				</div>
								<ul class="more-articles">
											<li>
							<a href="http://www.telegram.hr/politika-kriminal/premijer-je-komentirao-prijavu-decku-koji-je-vikao-hdz-lopovi-kaze-da-se-zakon-mora-provoditi/">
								Premijer je komentirao prijavu dečku koji je vikao &#8216;HDZ lopovi&#8217;; kaže da se zakon mora provoditi							</a>
						</li>
												<li>
							<a href="http://www.telegram.hr/politika-kriminal/iz-policije-nam-kazu-da-ce-protiv-thompsona-podnijeti-optuzni-prijedlog-zbog-vikanja-za-dom-spremni-u-slunju/">
								Iz policije nam kažu da će protiv Thompsona podnijeti optužni prijedlog zbog vikanja &#8216;Za dom spremni&#8217; u Slunju							</a>
						</li>
												<li>
							<a href="http://www.telegram.hr/politika-kriminal/neobican-obracun-u-medimurju-grupa-od-12-muskaraca-palicama-je-napala-policajce-morali-su-na-njih-baciti-suzavac/">
								Veliki obračun u Međimurju, grupa od 12 muškaraca palicama je napala policajce. Morali na njih baciti suzavac							</a>
						</li>
										</ul>
							<div class="article-share-big cf">
								<a href="#" class="connect-button button fb white" onclick="FB.ui({method: 'share',href:'http://www.telegram.hr/politika-kriminal/iskusni-odvjetnici-komentiraju-ima-li-smisla-procesuirati-ljude-koji-politicarima-dobace-neku-uvredu/'}, function(response){}); return false;">
					<i class="fa fa-facebook"></i> Podijeli 359				</a>
				<a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fiskusni-odvjetnici-komentiraju-ima-li-smisla-procesuirati-ljude-koji-politicarima-dobace-neku-uvredu%2F&text=Iskusni%20odvjetnici%20komentiraju%20ima%20li%20smisla%20procesuirati%20ljude%20koji%20politi%C4%8Darima%20dobace%20neku%20uvredu&url=http%3A%2F%2Fwp.me%2Fp5BVde-29x7&via=TelegramHR" class="connect-button button tw white">
					<i class="fa fa-twitter"></i> Tweetaj 0				</a>
				<a href="/cdn-cgi/l/email-protection#a798d4d2c5cdc2c4d39aeed4ccd2d4c9ce829597c8c3d1cdc2d3c9cec4ce829597ccc8cac2c9d3ced5c6cdd2829597cecac6829597cbce829597d4caced4cbc6829597d7d5c8c4c2d4d2ced5c6d3ce829597cbcdd2c3c2829597ccc8cdce829597d7c8cbced3ce82e493829fe3c6d5cecac6829597c3c8c5c6c4c2829597c9c2ccd2829597d2d1d5c2c3d281c5c8c3de9acfd3d3d79d8888d0d0d089d3c2cbc2c0d5c6ca89cfd588d7c8cbced3ceccc68accd5cecacec9c6cb88ced4ccd2d4c9ce8ac8c3d1cdc2d3c9cec4ce8accc8cac2c9d3ced5c6cdd28acecac68acbce8ad4caced4cbc68ad7d5c8c4c2d4d2ced5c6d3ce8acbcdd2c3c28accc8cdce8ad7c8cbced3cec4c6d5cecac68ac3c8c5c6c4c28ac9c2ccd28ad2d1d5c2c3d2888295978297e68297e6f7d5c2ccd582e49282e696c6cdc9c6829597d7d5cecdc6d1c6829597d7d5c8d3ced1829597cacbc6c3ce82e493829f90c6829597cedd829597f7c8d5c282e493829fe3c6829597ccc8cdce829597cdc2829597d3cecdc2ccc8ca829597c0c8d1c8d5c6829597cfd5d1c6d3d4ccc8c0829597d7d5c2cacecdc2d5c6829597d7c882e49282e696cbce829597d3cdc2c3c6c9829597d1ceccc6c88295978295918295949f9595978294e5efe3fd8295e4829597cbc8d7c8d1ce8295968295918295949f9595968294e58295e4829597d7c8c9c8d1c9c8829597cdc2829597ceddc6ddd1c6cbc6829597d7c8cbc2caceccd2829597d2829597d7d5c6d1c8d4d2c3c9ceca829597ccd5d2c0c8d1cecac689829597fdc5c8c0829597d1ceccc2829597c9c6829597cdc6d1c9c8ca829597cacdc2d4d3d2829597d7d5cecdc6d1cbcdc2c9829597cdc2829597ddc6829597ccd582e49282e696c2c9cdc2829597fdc6ccc8c9c6829597c8829597d7d5c2ccd582e49282e696c6cdcecac6829597d7d5c8d3ced1829597cdc6d1c9c8c0829597d5c2c3c6829597ce829597caced5c68295e4829597ce829597d3c8829597c9cdc2c0c8d1c8c082959782e493829fe3cbc6c9ccc6829597969489829597f7d5c2cac6829597d3c8cd829597ddc6ccc8c9d4ccc8c0829597c8c3d5c2c3c5ce829597c9c8d182e493829fe3c6c9c8ca829597ccc6ddc9c8ca829597cecbce829597ddc6d3d1c8d5c8ca829597c3c88295978292e5829591cfc2cbcbced78294e58292e3" class="connect-button button nl white">
					<i class="ico ico-newsletter"></i> Pošalji E-mailom
				</a>
			</div>
						<div class="comments">
				<div id="comment-activator" class="animate">
					Ovaj članak ima <span class="fb-comments-count" data-href="http://www.telegram.hr/politika-kriminal/iskusni-odvjetnici-komentiraju-ima-li-smisla-procesuirati-ljude-koji-politicarima-dobace-neku-uvredu/"></span><span> komentara</span>. Klikni ovdje za čitanje.
				</div>
				<div class="comments-hide">
					<div class="fb-comments" data-href="http://www.telegram.hr/politika-kriminal/iskusni-odvjetnici-komentiraju-ima-li-smisla-procesuirati-ljude-koji-politicarima-dobace-neku-uvredu/" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
				</div>
			</div>
			<div id="midasWidget__139"></div><script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script async src="http://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=139" type="text/javascript"></script>
					</div>

				</div> <!-- Article content END -->

				
            
			<div class="feed-column">
				<div class="section-title cf">
					Ne propustite top vijesti iz ove kategorije
				</div>
				<article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/zasto-je-bezuvjetni-dijalog-unatoc-prijetnjama-ratom-jedina-realna-opcija-da-se-smiri-situacija-na-korejskom-poluotoku/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/07/000_Q88CI-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/07/000_Q88CI-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/07/000_Q88CI-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/07/000_Q88CI-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/07/000_Q88CI-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Zašto je bezuvjetni dijalog, unatoč prijetnjama ratom, jedina realna opcija da se smiri situacija na Korejskom poluotoku            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Mladen Pleše</span>
				<span><i class="ico ico-time"></i> 19:38</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 0 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/promo/besplatna-e-knjiga-kako-trgovati-cijenom-crypto-valuta-3/" >

		<div class="thumb">

                            <div class="uppercase promo-sticker">Telegram partner</div>
            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/08/fortrade-novo-1-1-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/08/fortrade-novo-1-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/08/fortrade-novo-1-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/08/fortrade-novo-1-1-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/08/fortrade-novo-1-1-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Besplatna e-knjiga: Kako trgovati cijenom crypto valuta            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Promo</span>
				<span><i class="ico ico-time"></i> 28.08.2017</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 1 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/kako-se-mega-farmaceutska-tvrtka-zbog-inzulina-kojem-je-nabila-sumanutu-cijenu-nasla-pred-krahom/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/08/profimedia-0291988132-1-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/08/profimedia-0291988132-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/08/profimedia-0291988132-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/08/profimedia-0291988132-1-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/08/profimedia-0291988132-1-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Kako se mega farmaceutska tvrtka, zbog inzulina kojem je nabila sumanutu cijenu, našla pred krahom            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Mladen Pleše</span>
				<span><i class="ico ico-time"></i> 18:23</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 21 preporuka</span>
				<span><i class="fa fa-comment"></i> 1 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/deseta-obljetnica-kornatske-tragedije-rast-bdp-a-poskupljuje-struja-i-jos-sest-vijesti-koje-su-obiljezile-dan/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/06/pregled-1-656x366-166x135.png" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/06/pregled-1-656x366-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/06/pregled-1-656x366-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/06/pregled-1-656x366-166x135@2x.png 332w, http://www.telegram.hr/wp-content/uploads/2017/06/pregled-1-656x366-73x60@2x.png 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Poskupljuje struja, 10. obljetnica kornatske tragedije, rast BDP-a i još sedam vijesti koje su obilježile dan            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Tajana Vlašić</span>
				<span><i class="ico ico-time"></i> 16:25</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 0 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/murdoch-iz-velike-britanije-povlaci-fox-news-ali-to-i-nije-neka-steta-jer-ih-zapravo-nitko-nije-ni-gledao/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2015/06/000_Hkg9148713-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2015/06/000_Hkg9148713-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2015/06/000_Hkg9148713-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2015/06/000_Hkg9148713-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2015/06/000_Hkg9148713-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Murdoch iz Velike Britanije povlači Fox News, ali to i nije neka šteta jer ih zapravo nitko nije ni gledao            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Jerko Mihaljević</span>
				<span><i class="ico ico-time"></i> 16:25</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 0 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/iz-ministarstva-javljaju-da-ce-struja-poskupjeti-za-oko-20-kuna-mjesecno/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/08/PXL_290615_11032233-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/08/PXL_290615_11032233-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/08/PXL_290615_11032233-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/08/PXL_290615_11032233-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/08/PXL_290615_11032233-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Iz Ministarstva javljaju da će struja poskupjeti za oko 20 kuna mjesečno            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Hina</span>
				<span><i class="ico ico-time"></i> 15:19</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 48 preporuka</span>
				<span><i class="fa fa-comment"></i> 61 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/predrag-matic-koji-je-4-godine-bio-ministar-najavljuje-odlazak-iz-zemlje-jer-je-nezadovoljan-stanjem-u-drzavi/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/08/pmattic-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/08/pmattic-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/08/pmattic-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/08/pmattic-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/08/pmattic-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Predrag Matić, koji je 4 godine bio ministar, najavljuje odlazak iz zemlje jer je nezadovoljan stanjem u državi            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Telegram Redakcija</span>
				<span><i class="ico ico-time"></i> 12:34</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 141 preporuka</span>
				<span><i class="fa fa-comment"></i> 119 komentara</span>
			</div>
		</div>

	</a>


</article>			</div>

			<div class="thin-column">
							<div class="reading-now widget-thin cf">
				<div class="section-title cf top">
					Upravo se čita
				</div>

				<article class="article-thin cf">

	<a href="http://www.telegram.hr/politika-kriminal/bozo-kovacevic-borba-protiv-sekularizma-pokazuje-da-crkva-jos-zali-za-vremenima-kad-je-odlucivala-tko-ce-i-kako-vladati/">
		<div class="thumb">
                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/08/PXL_030415_10360292-656x365-1-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/08/PXL_030415_10360292-656x365-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/08/PXL_030415_10360292-656x365-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/08/PXL_030415_10360292-656x365-1-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/08/PXL_030415_10360292-656x365-1-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />        </div>
		<h1 class="title">Božo Kovačević: Borba protiv sekularizma pokazuje da Crkva još žali za vremenima kada je odlučivala tko će i kako vladati</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 1130 preporuka</span>
		<span><i class="fa fa-comment"></i> 115</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/politika-kriminal/nikako-nemojte-dijeliti-ovu-fotomontazu-jer-ako-to-napravite-hrt-najavljuje-da-ce-vas-tuziti/">
		<h1 class="title">Nikako nemojte dijeliti ovu fotomontažu, jer ako to napravite, HRT najavljuje da će vas tužiti</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 992 preporuka</span>
		<span><i class="fa fa-comment"></i> 121</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/politika-kriminal/ovih-13-slika-trebale-bi-biti-dovoljan-dokaz-svim-idiotima-koji-zagovaraju-rehabilitaciju-za-dom-spremni/">
		<h1 class="title">Ovih 13 slika trebalo bi biti dovoljan dokaz svim idiotima koji zagovaraju rehabilitaciju &#8216;Za dom spremni&#8217;</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 13483 preporuka</span>
		<span><i class="fa fa-comment"></i> 592</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/biznis-tech/youtube-je-danas-po-prvi-puta-promijenio-svoj-logo-mozda-bitnije-ima-i-novi-dizajn/">
		<h1 class="title">YouTube je danas po prvi puta promijenio svoj logo. Možda bitnije, ima i novi dizajn</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 24 preporuka</span>
		<span><i class="fa fa-comment"></i> 1</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/politika-kriminal/smijenjena-je-mirjana-hrga-rtl-joj-nudi-da-umjesto-urednice-bude-reporterka-ali-nesluzbeno-doznajemo-da-to-jos-nije-prihvatila/">
		<h1 class="title">Smijenjena je Mirjana Hrga; RTL joj nudi da umjesto urednice bude reporterka, ali neslužbeno smo doznali da to još nije prihvatila</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 587 preporuka</span>
		<span><i class="fa fa-comment"></i> 38</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/biznis-tech/httpwww-telegram-hrbiznis-techu-redu-bdp-raste-28-posto-ali-sto-to-zapravo-znaci-strucnjaci-diskutiraju-na-telegramu/">
		<h1 class="title">U redu, BDP raste 2,8 posto, ali što to zapravo znači? Stručnjaci diskutiraju na Telegramu</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 5 preporuka</span>
		<span><i class="fa fa-comment"></i> 6</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/politika-kriminal/kako-se-mega-farmaceutska-tvrtka-zbog-inzulina-kojem-je-nabila-sumanutu-cijenu-nasla-pred-krahom/">
		<h1 class="title">Kako se mega farmaceutska tvrtka, zbog inzulina kojem je nabila sumanutu cijenu, našla pred krahom</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 21 preporuka</span>
		<span><i class="fa fa-comment"></i> 1</span>
	</div>

</article>
			</div>
						</div>

            
			
			</div> <!-- The Article END -->

	</div> <!-- Left content END -->
	<div class="sidebar">
							<div class="banner">
								<!-- start slave -->
		<div id="adoceanrslmilqoftlh"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrslmilqoftlh', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
								<div class="widget najcitanije">

				<div class="widget-head">
					<h2 class="widget-head-title"><span>Najčitanije u kategoriji</span></h2>
					<div class="decail"></div>
				</div>
				<div class="widget-body">

					<article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/nikako-nemojte-dijeliti-ovu-fotomontazu-jer-ako-to-napravite-hrt-najavljuje-da-ce-vas-tuziti/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/08/12222-73x60.png" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/08/12222-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/08/12222-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/08/12222-73x60@2x.png 146w, http://www.telegram.hr/wp-content/uploads/2017/08/12222-166x135@2x.png 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Nikako nemojte dijeliti ovu fotomontažu, jer ako to napravite, HRT najavljuje da će vas tužiti</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/smijenjena-je-mirjana-hrga-rtl-joj-nudi-da-umjesto-urednice-bude-reporterka-ali-nesluzbeno-doznajemo-da-to-jos-nije-prihvatila/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/08/Hrga-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/08/Hrga-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/08/Hrga-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/08/Hrga-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/08/Hrga-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Smijenjena je Mirjana Hrga; RTL joj nudi da umjesto urednice bude reporterka, ali neslužbeno smo doznali da to još nije prihvatila</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/pavelic-mice-tita-s-trga-crkva-tvrdi-da-nismo-sekularna-drzava-postajemo-li-iran/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/08/telegram-violic-hasanbegovic.jpg-73x60.jpeg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/08/telegram-violic-hasanbegovic.jpg-73x60.jpeg 73w, http://www.telegram.hr/wp-content/uploads/2017/08/telegram-violic-hasanbegovic.jpg-166x135.jpeg 166w, http://www.telegram.hr/wp-content/uploads/2017/08/telegram-violic-hasanbegovic.jpg-73x60@2x.jpeg 146w, http://www.telegram.hr/wp-content/uploads/2017/08/telegram-violic-hasanbegovic.jpg-166x135@2x.jpeg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Pavelić miče Tita s Trga, Crkva tvrdi da Hrvatska nije sekularna država; postajemo li Iran?</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/zasto-je-od-moguceg-pada-vlade-zbog-ploce-u-jasenovcu-bitnije-da-se-ovo-drustvo-odredi-prema-proslosti/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/08/plenković-73x60.png" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/08/plenković-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/08/plenković-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/08/plenković-73x60@2x.png 146w, http://www.telegram.hr/wp-content/uploads/2017/08/plenković-166x135@2x.png 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Zašto je od mogućeg pada Vlade zbog ploče u Jasenovcu bitnije da se ovo društvo odredi prema prošlosti</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/bozo-kovacevic-borba-protiv-sekularizma-pokazuje-da-crkva-jos-zali-za-vremenima-kad-je-odlucivala-tko-ce-i-kako-vladati/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/08/PXL_030415_10360292-656x365-1-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/08/PXL_030415_10360292-656x365-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/08/PXL_030415_10360292-656x365-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/08/PXL_030415_10360292-656x365-1-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/08/PXL_030415_10360292-656x365-1-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Božo Kovačević: Borba protiv sekularizma pokazuje da Crkva još žali za vremenima kada je odlučivala tko će i kako vladati</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/price/divo-durovic-venezuela-je-na-rubu/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/08/profimedia-0344568210-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/08/profimedia-0344568210-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/08/profimedia-0344568210-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/08/profimedia-0344568210-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/08/profimedia-0344568210-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Venezuela, razorena populizmom i socijalizmom, postaje nova Sirija</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/upravo-nam-je-i-sef-katedre-za-ustavno-pravo-potvrdio-kako-je-hrvatska-sekularna-drzava/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/04/vjeko-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/04/vjeko-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/04/vjeko-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/04/vjeko-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/04/vjeko-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Upravo nam je i šef katedre za ustavno pravo potvrdio kako je Hrvatska sekularna država</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/tolusic-stvarno-ne-stoji-dobro-neobicni-dogadaji-u-ministarstvu-opet-otvaraju-nagadanja-o-smjeni/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/08/PXL_161116_14755729-656x365-1-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/08/PXL_161116_14755729-656x365-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/08/PXL_161116_14755729-656x365-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/08/PXL_161116_14755729-656x365-1-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/08/PXL_161116_14755729-656x365-1-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Tolušić stvarno ne stoji dobro; neobični događaji u ministarstvu opet otvaraju nagađanja o smjeni</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article>
				</div>

			</div>
						<div class="textwidget"><iframe src="http://box.dnevnik.hr/lbin/synd_feed.php?s=net.hr&amp;t=dnevnik" style="width: 100%; height: 290px;" frameborder="0" scrolling="no"></iframe></div>
							<div class="banner">
								<!-- start slave -->
		<div id="adoceanrsymprdmphug"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsymprdmphug', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
					
			<div class="widget social-connect">

				<div class="widget-head">
					<h2 class="widget-head-title"><span>Spoji se s Telegramom</span></h2>
					<div class="decail"></div>
				</div>
				<div class="widget-body">

					<a href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=ts" class="connect-button button fb white">
						<i class="fa fa-facebook"></i> Telegram Facebook
					</a>
					<a href="https://www.twitter.com/TelegramHR" class="connect-button button tw white">
						<i class="fa fa-twitter"></i> Telegram Twitter
					</a>
					<a class="connect-button button nl white" id="newsletter-action">
						<i class="ico ico-newsletter"></i> Telegram Newsletter
					</a>

				</div>

			</div>
						<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=nf" data-width="300" data-height="600" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=nf"><a href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=nf">Telegram.hr</a></blockquote></div></div></div>
					<div class="widget najcitanije">

				<div class="widget-head">
					<h2 class="widget-head-title"><span>Najnovije iz kategorije</span></h2>
					<div class="decail"></div>
				</div>
				<div class="widget-body">

					<article class="article-small cf">

	<a href="http://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/nfl-lazi-i-ozljede-mozga/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/08/nfl2-v1-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/08/nfl2-v1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/08/nfl2-v1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/08/nfl2-v1-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/08/nfl2-v1-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">NFL pokušava promijeniti percepciju da je football opasan za igrače, i rade to na najodvratniji način</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/sport/" class="right more-category">Još članaka iz rubrike Sport <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/kultura/u-igri-prijestolja-su-ubili-littlefingea-ali-aidan-gillen-si-je-nasao-novi-posao-glumit-ce-jamesa-joycea-u-novom-biografskom-filmu/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/08/aidan-gillen-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/08/aidan-gillen-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/08/aidan-gillen-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/08/aidan-gillen-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/08/aidan-gillen-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">U Igri prijestolja su ubili Littlefingera, ali Aidan Gillen si je našao novi posao; glumit će Jamesa Joycea u novom biografskom filmu</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/kultura/" class="right more-category">Još članaka iz rubrike Kultura <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/zasto-je-bezuvjetni-dijalog-unatoc-prijetnjama-ratom-jedina-realna-opcija-da-se-smiri-situacija-na-korejskom-poluotoku/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/07/000_Q88CI-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/07/000_Q88CI-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/07/000_Q88CI-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/07/000_Q88CI-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/07/000_Q88CI-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Zašto je bezuvjetni dijalog, unatoč prijetnjama ratom, jedina realna opcija da se smiri situacija na Korejskom poluotoku</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/biznis-tech/httpwww-telegram-hrbiznis-techu-redu-bdp-raste-28-posto-ali-sto-to-zapravo-znaci-strucnjaci-diskutiraju-na-telegramu/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/08/collage-21-470x262@2x-1-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/08/collage-21-470x262@2x-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/08/collage-21-470x262@2x-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/08/collage-21-470x262@2x-1-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/08/collage-21-470x262@2x-1-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">U redu, BDP raste 2,8 posto, ali što to zapravo znači? Stručnjaci diskutiraju na Telegramu</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/biznis-tech/" class="right more-category">Još članaka iz rubrike Biznis &amp; tech <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/kako-se-mega-farmaceutska-tvrtka-zbog-inzulina-kojem-je-nabila-sumanutu-cijenu-nasla-pred-krahom/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/08/profimedia-0291988132-1-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/08/profimedia-0291988132-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/08/profimedia-0291988132-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/08/profimedia-0291988132-1-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/08/profimedia-0291988132-1-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Kako se mega farmaceutska tvrtka, zbog inzulina kojem je nabila sumanutu cijenu, našla pred krahom</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/deseta-obljetnica-kornatske-tragedije-rast-bdp-a-poskupljuje-struja-i-jos-sest-vijesti-koje-su-obiljezile-dan/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/06/pregled-1-656x366-73x60.png" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/06/pregled-1-656x366-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/06/pregled-1-656x366-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/06/pregled-1-656x366-73x60@2x.png 146w, http://www.telegram.hr/wp-content/uploads/2017/06/pregled-1-656x366-166x135@2x.png 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Poskupljuje struja, 10. obljetnica kornatske tragedije, rast BDP-a i još sedam vijesti koje su obilježile dan</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/murdoch-iz-velike-britanije-povlaci-fox-news-ali-to-i-nije-neka-steta-jer-ih-zapravo-nitko-nije-ni-gledao/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2015/06/000_Hkg9148713-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2015/06/000_Hkg9148713-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2015/06/000_Hkg9148713-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2015/06/000_Hkg9148713-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2015/06/000_Hkg9148713-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Murdoch iz Velike Britanije povlači Fox News, ali to i nije neka šteta jer ih zapravo nitko nije ni gledao</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/iz-ministarstva-javljaju-da-ce-struja-poskupjeti-za-oko-20-kuna-mjesecno/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/08/PXL_290615_11032233-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/08/PXL_290615_11032233-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/08/PXL_290615_11032233-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/08/PXL_290615_11032233-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/08/PXL_290615_11032233-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Iz Ministarstva javljaju da će struja poskupjeti za oko 20 kuna mjesečno</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article>
				</div>

			</div>
				</div>
</div>


    						<div class="wallpaper wallpaper-left fixed">

									<!-- start slave -->
		<div id="adoceanrsrkkojurjvr"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsrkkojurjvr', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
											<div class="wallpaper wallpaper-right fixed">

									<!-- start slave -->
		<div id="adoceanrswfkfjpshga"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrswfkfjpshga', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
					
    </div> <!-- END Content container -->

    </div> <!-- END Page body -->

    </div>

    
    <footer>
                    <div class="container cf">

                <div class="left widefat">
                    <div class="logo-big"><a href="http://www.telegram.hr">Telegram</a></div>
                    <h2>Portal za društvena <br> i kulturna pitanja.</h2>
                    <div class="decail"></div>
                    <p>Telegram je dio <a href="http://www.net.hr/" target="_blank">Net.hr</a> mreže portala.</p>
                </div>

                <div class="left column fifth">
                    <div class="footer-title">
                        <h2>Rubrike</h2>
                        <div class="decail"></div>
                    </div>
                    <div class="footer-menu"><div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="http://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-626"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div></div>
                </div>

                <div class="left column fifth">
                    <div class="footer-title">
                        <h2>Informacije</h2>
                        <div class="decail"></div>
                    </div>
                    <div class="footer-menu"><div class="menu-informacije-container"><ul id="menu-informacije" class="menu"><li id="menu-item-14432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14432"><a href="http://www.telegram.hr/impressum/">O Telegramu</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612"><a href="http://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a href="http://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-617"><a href="http://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616"><a href="http://www.telegram.hr/sitemap/">Sitemap</a></li>
</ul></div></div>
                </div>

                <div class="left column fifth">
                    <div class="footer-title">
                        <h2>Prati nas</h2>
                        <div class="decail"></div>
                    </div>
                    <div class="footer-menu"><div class="menu-prati-nas-container"><ul id="menu-prati-nas" class="menu"><li id="menu-item-618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618"><a target="_blank" href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=ts">Facebook</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-619"><a href="https://twitter.com/TelegramHR">Twitter</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620"><a href="https://plus.google.com/u/0/113436858826051012820/about">Google +</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-621"><a target="_blank" href="https://instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622"><a target="_blank" href="http://www.telegram.hr/feed/">Rss Feed</a></li>
<li id="menu-item-623" class="newsletter-footer menu-item menu-item-type-custom menu-item-object-custom menu-item-623"><a href="#">Newsletter</a></li>
</ul></div></div>
                </div>

            </div>

            <div class="copyright">&copy; 2017. Telegram Media Grupa d.o.o.</div>
            
	</footer>

    
</div> <!-- END Main container -->


    <div class="alertcontainer newsletter-subscription hide">
        <div class="alertbox" id="mc_embed_signup">

            <form action="//telegram.us7.list-manage.com/subscribe/post?u=ddac939fdb4a49e52a65402bc&amp;id=8ae02e47ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
                    <h2 for="mce-EMAIL">Prijava na Newsletter</h2>
                    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email adresa" required>
                    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_ddac939fdb4a49e52a65402bc_8ae02e47ea" tabindex="-1" value=""></div>
                    <div class="clear">
                        <input type="submit" value="Pošalji" name="subscribe" id="mc-embedded-subscribe" class="button animate">
                        <small id="cancel" class="pointer">Odustani</small>
                    </div>
                </div>
            </form>

        </div>
    </div>

    <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.center.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.swipe.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.scrollVert.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/functions.js?ver=20170829'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
    					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrsolrenrloqm"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsolrenrloqm', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
					    		<!-- start slave -->
		<div id="adoceanrszpjohidrnf"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrszpjohidrnf', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1793/1890 objects using redis
Database Caching 16/33 queries in 0.021 seconds using redis
Application Monitoring using New Relic

 Served from: www.telegram.hr @ 2017-08-30 23:19:14 by W3 Total Cache -->