<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="hr-HR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="hr-HR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="hr-HR">
<!--<![endif]-->

<!--


					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ##########            ####*         ###########
					 ##########   #    #   ###   .###.   ###########
					 ##########  ##    ##  ##   ####################
					 ##############    ######   ####      ##########
					 ##############    #######   #####   ###########
					 ###########          #####          ###########
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################


---------------------------------------------------------------------------------------------------

			   _____ _    _         _____  _____ _____          _   _  _____
			  / ____| |  | |  /\   |  __ \|  __ \_   _|   /\   | \ | |/ ____|
			 | |  __| |  | | /  \  | |__) | |  | || |    /  \  |  \| | (___
			 | | |_ | |  | |/ /\ \ |  _  /| |  | || |   / /\ \ | . ` |\___ \
			 | |__| | |__| / ____ \| | \ \| |__| || |_ / ____ \| |\  |____) |
			  \_____|\____/_/    \_\_|  \_\_____/_____/_/    \_\_| \_|_____/

   ____  ______    _______ _    _ ______     _____          _               __   ____     __
  / __ \|  ____|  |__   __| |  | |  ____|   / ____|   /\   | |        /\    \ \ / /\ \   / /
 | |  | | |__        | |  | |__| | |__     | |  __   /  \  | |       /  \    \ V /  \ \_/ /
 | |  | |  __|       | |  |  __  |  __|    | | |_ | / /\ \ | |      / /\ \    > <    \   /
 | |__| | |          | |  | |  | | |____   | |__| |/ ____ \| |____ / ____ \  / . \    | |
  \____/|_|          |_|  |_|  |_|______|   \_____/_/    \_\______/_/    \_\/_/ \_\   |_|


-->

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=1026, initial-scale=1, maximum-scale=1">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

	<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"0816d7756943efe05a88effe06ada1ba",petok:"e52fdfe7a0e7cf5315c2dbee6624b865fb111f3a-1482419663-1800",zone:"telegram.hr",rocket:"0",apps:{"abetterbrowser":{"ie":"8","opera":null,"chrome":null,"safari":null,"firefox":null}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="icon" type="image/gif" href="http://www.telegram.hr/wp-content/themes/telegram/favicon.gif">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.telegram.hr/xmlrpc.php">

	
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta property="fb:app_id" content="1383786971938581">
<link rel="copyright" type="text/html" title="Telegram.hr copyright information" href="http://www.telegram.hr/uvjeti-koristenja/" />
<link rel="alternate" hreflang="hr-HR" href="http://www.telegram.hr/politika-kriminal/javili-su-nam-se-roditelji-koji-se-zale-na-derutno-stanje-u-jednoj-skoli-u-zagrebu-kazu-da-su-sami-ulozili-vec-dosta-novca/" />
<meta name="description" content="Redakcija Telegrama primila je anoniman mail potpisan s grupa roditelja OŠ Matko Laginja, u kojem se roditelji žale na derutno stanje škole u centru Zagreba, koju pohađaju njihova djeca." />
<meta name="keywords" content="politika &amp; kriminal, derutna škola, oŠ matko laginja, zabrinuti roditelji, feed" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Javili su nam se roditelji koji se žale na derutno stanje u jednoj školi u Zagrebu, kažu da su sami uložili već dosta novca" />
<meta property="og:url" content="http://www.telegram.hr/politika-kriminal/javili-su-nam-se-roditelji-koji-se-zale-na-derutno-stanje-u-jednoj-skoli-u-zagrebu-kazu-da-su-sami-ulozili-vec-dosta-novca/" />
<meta property="og:description" content="Redakcija Telegrama primila je anoniman mail potpisan s grupa roditelja OŠ Matko Laginja, u kojem se roditelji žale na derutno stanje škole u centru Zagreba, koju pohađaju njihova djeca." />
<meta property="og:locale" content="hr_HR" />
<meta property="og:updated_time" content="2016-12-22T09:26:14+00:00" />
<meta property="og:image" content="http://www.telegram.hr/wp-content/uploads/2016/12/OŠ-MATKO.jpg" />
<meta property="og:image:width" content="712" />
<meta property="og:image:height" content="950" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2016-12-21T19:42:25+00:00" />
<meta property="article:modified_time" content="2016-12-22T09:26:14+00:00" />
<meta property="article:author" content="http://www.telegram.hr/autor/jerko/" />
<meta property="article:publisher" content="https://www.facebook.com/Telegramhr-688325737947866" />
<meta property="article:section" content="Politika &amp; Kriminal" />
<meta property="article:tag" content="politika &amp; kriminal" />
<meta property="article:tag" content="derutna škola" />
<meta property="article:tag" content="oŠ matko laginja" />
<meta property="article:tag" content="zabrinuti roditelji" />
<meta property="article:tag" content="feed" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Javili su nam se roditelji koji se žale na derutno stanje u jednoj školi u Zagrebu, kažu da su sami uložili već dosta novca &#8211; Telegram.hr</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Laeir-LCi9jxATGNiq0pzM6SKn0DeAWNa5f_vsvYKdA" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Feed" href="http://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Comments Feed" href="http://www.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='roboto-condensed-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A700%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='nethr-videojs-css'  href='http://vjs.zencdn.net/5.8.8/video-js.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css'  href='http://www.telegram.hr/wp-content/themes/telegram/style.css?ver=20160824' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.telegram.hr/wp-content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.telegram.hr/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.mobile.custom.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/comparison.js?ver=4.7'></script>
<script type='text/javascript' src='http://vjs.zencdn.net/5.8.8/video.js?ver=4.7'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/videojs.ads.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Telesport i InStat donose detaljni statistički pregled cijele jesenske polusezone u HNL-u' href='http://telesport.telegram.hr/hnl-statistika/jesen-u-hnl-u-zakljucak/' />
<link rel='next' title='U Njemačkoj je uhićen Marokanac, sumnjiče ga za povezanost s terorističkim napadima u Parizu' href='http://www.telegram.hr/politika-kriminal/u-njemackoj-je-uhicen-marokanac-sumnjice-ga-za-povezanost-s-teroristickim-napadima-u-parizu/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.telegram.hr/politika-kriminal/javili-su-nam-se-roditelji-koji-se-zale-na-derutno-stanje-u-jednoj-skoli-u-zagrebu-kazu-da-su-sami-ulozili-vec-dosta-novca/" />
<link rel='shortlink' href='http://wp.me/p5BVde-1RUn' />
<link rel="alternate" type="application/json+oembed" href="http://www.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fjavili-su-nam-se-roditelji-koji-se-zale-na-derutno-stanje-u-jednoj-skoli-u-zagrebu-kazu-da-su-sami-ulozili-vec-dosta-novca%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fjavili-su-nam-se-roditelji-koji-se-zale-na-derutno-stanje-u-jednoj-skoli-u-zagrebu-kazu-da-su-sami-ulozili-vec-dosta-novca%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
	<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
	</script>
	<!-- start master -->
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, MASTER: NET.HR.Telegram.hr.Telegram.hr */
		ado.master({id: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7', server: 'rs.adocean.pl', keys: 'derutna-skola,os-matko-laginja,zabrinuti-roditelji' });
	</script>
	<!--  end master  -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            var contentmiddle= googletag.sizeMapping().
            addSize([0,0], [300,250]).
            addSize([360,0], [330,250]).
            addSize([403,0], [372,250]).
            addSize([412,0], [382,280]).
            addSize([480,0], [450,280]).
            addSize([600,0], [570,280]).
            addSize([720,0], [690,280]).
            addSize([1024,0], [554,280]).
            build();
            var contentbelow= googletag.sizeMapping().
            addSize([0,0], [300,250]).
            addSize([360,0], [330,280]).
            addSize([403,0], [372,280]).
            addSize([412,0], [382,280]).
            addSize([480,0], [450,280]).
            addSize([600,0], [570,280]).
            addSize([720,0], [690,280]).
            addSize([1024,0], [554,280]).
            build();
            googletag.defineSlot('/88449691/telegram-top', [300, 250], 'div-gpt-ad-1481715328507-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
            googletag.defineSlot('/88449691/telegram-middle', [300, 250], 'div-gpt-ad-1481290260977-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
            googletag.defineSlot('/88449691/telegram-belowcontent', [372, 280], 'div-gpt-ad-1481624513653-0').defineSizeMapping(contentbelow).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
		<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Naslovnica -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
	</script>
	<script type="text/javascript" >
	/* <![CDATA[ */
		(function() {
		  var d=document,
		  h=d.getElementsByTagName('head')[0],
		  s=d.createElement('script');
		  s.type='text/javascript';
		  s.async=true;
		  s.src='http://test-script.dotmetrics.net/door.js?id=1174';
		  h.appendChild(s);
		}());
	/* ]]> */
</script>
<script>
	(function() { var s = new Date().getTime(); (new Image()).src = "//gders.hit.gemius.pl/_"+s+"redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";})();
</script>
	<script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
		ga('create', 'UA-60611577-1', 'auto');
		ga('require', 'autotrack');
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		ga('send', 'pageview');

	</script>
	<script async src='https://www.google-analytics.com/analytics.js'></script>
	<script async src='http://www.telegram.hr/wp-content/themes/telegram/js/autotrack.js'></script>
	<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1613620615538628']);
		})();
		window._fbq = window._fbq || [];
		window._fbq.push(['track', 'PixelInitialized', {}]);
	</script>

<link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2015/12/cropped-telegram_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2015/12/cropped-telegram_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.telegram.hr/wp-content/uploads/2015/12/cropped-telegram_icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.telegram.hr/wp-content/uploads/2015/12/cropped-telegram_icon-270x270.png" />
</head>

<body class="post-template-default single single-post postid-445555 single-format-standard">
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1613620615538628&amp;ev=PixelInitialized"></noscript>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v2.3";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
	                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NJZDXW');</script>
	<!-- End Google Tag Manager -->
	<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>

<div class="main-container">

    <div id="overlay"></div>

<div class="search-form container">
    <form id="searchform" role="search" method="get" action="http://www.telegram.hr/">
        <input id="search-feild" type="text" value=""
               name="s" autofocus placeholder="Pretražite Telegram..."><i class="fa width fa-search"></i>
    </form>

    <a class="button button-small gray" id="cancel">Odustani</a>
    <small>// Pritisni ENTER za pretraživanje</small>
</div>


    
    <div class="content-container cf ">

    <header class="single">

        <div class="top-nav">
            <div class="container cf">

                <div class="left">
                    <span>Beta verzija</span>
                    <a href="http://www.telegram.hr/impressum/">O telegramu</a>
                    <a href="http://www.telegram.hr/oglasavanje/">Oglašavanje</a>
	                	                <a href="http://www.telegram.hr/politika-kriminal/javili-su-nam-se-roditelji-koji-se-zale-na-derutno-stanje-u-jednoj-skoli-u-zagrebu-kazu-da-su-sami-ulozili-vec-dosta-novca/?ak_action=accept_mobile">Mobilna verzija</a>
                </div>
                <div class="right">
                    <a href="http://net.hr/">Net.hr mreža</a>
                    <a href="http://www.telegram.hr/kontaktirajte-nas">Kontaktiraj telegram</a>
                </div>

            </div>
        </div>


		<div class="nav">
			<div class="container cf">

				<div class="left">
					<a href="http://www.telegram.hr"><i class="fa  fa-angle-double-left"></i> Povratak na Naslovnicu</a>
					|
					<span class="nav-category">
						<a href="#">Kategorije <i class="fa fa-caret-down"></i></a>
						<div class="main-menu">
                            <div class="arrow-top"></div>
							<div class="menu-drop-down-container"><ul id="menu-drop-down" class="menu"><li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-725"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-430363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-430363"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9647"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-729"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a></li>
<li id="menu-item-731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-731"><a href="http://telegram.hr/fotogalerije/">Foto</a></li>
</ul></div>						</div>
					</span>
				</div>

				<div class="logo">
					<a href="http://www.telegram.hr">
						<h1>Telegram</h1>
					</a>
				</div>

				<div class="right">
					<ul>
						<li><a class="search-activator" href="#"><i class="fa fa-search"></i></a></li>
						<li> | </li>
						<li><a href="#" onclick="FB.ui({method: 'share',
								href: 'http://www.telegram.hr/politika-kriminal/javili-su-nam-se-roditelji-koji-se-zale-na-derutno-stanje-u-jednoj-skoli-u-zagrebu-kazu-da-su-sami-ulozili-vec-dosta-novca/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli na Facebooku  <i class="fa fa-mail-forward"></i></a></li>
					</ul>
				</div>

			</div>
		</div>

</header>						<div class="billboard">
									<!-- start slave -->
		<div id="adoceanrszncjlnguon"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrszncjlnguon', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
					            <div class="page-body cf">
    



<div class="container single">

    <div class="article-nav-container cf">
	
        </div>

		<div class="single-container left-content">

						<div class="post-categories">
				<a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &amp; Kriminal</a>
			</div>

			<div class="article-meta  right">
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 26 preporuka</span>
				<span><i class="fa fa-comment"></i> 3 komentara</span>
			</div>

			<div class="the-article">

				<h1 class="title">Javili su nam se roditelji koji se žale na derutno stanje u jednoj školi u Zagrebu, kažu da su sami uložili već dosta novca</h1>

									<h2 class="subtitle">Osnovna škola Matko Laginja nalazi se u centru grada</h2>
				
                <div class="thumb">
                    <img width="656" height="365" src="http://www.telegram.hr/wp-content/uploads/2016/12/OŠ-MATKO-656x365.jpg" class="attachment-g1 size-g1 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/12/OŠ-MATKO-656x365.jpg 656w, http://www.telegram.hr/wp-content/uploads/2016/12/OŠ-MATKO-470x262.jpg 470w" sizes="(max-width: 656px) 100vw, 656px" />                </div>

				<div class="article-meta bottom normal-case cf">
					<div class="left">
						<span><i class="ico ico-time"></i> ZADNJA IZMJENA: Dec 22, 2016</span>
					</div>
					<div class="right">
						<span></span>
					</div>
				</div>

				<div class="article-content cf">

					<div class="article-left left">
												<div class="author-box">
														<div class="author">
								<a href="http://www.telegram.hr/autor/jerko/">Jerko Mihaljević</a>
							</div>
													</div>
												<div class="article-share">
							<div class="decail"></div>
							<a href="/cdn-cgi/l/email-protection#4f703c3a2d252a2c3b72052e392623266a7d7f3c3a6a7d7f212e226a7d7f3c2a6a7d7f3d202b263b2a2325266a7d7f242025266a7d7f3c2a6a7d7f6a0c7a6a0d0a2eXle%20na%20derutno%20stanje%20u%20jednoj%20%C5%A1koli%20u%20Zagrebu%2C%20ka%C5%BEu%20da%20su%20sami%20ulo%C5%BEili%20ve%C4%87%20dosta%20novca&body=http://www.telegram.hr/politika-kriminal/javili-su-nam-se-roditelji-koji-se-zale-na-derutno-stanje-u-jednoj-skoli-u-zagrebu-kazu-da-su-sami-ulozili-vec-dosta-novca/%20%0A%0ARedakcija%20Telegrama%20primila%20je%20anoniman%20mail%20potpisan%20s%20%26%238220%3Bgrupa%20roditelja%20O%C5%A0%20Matko%20Laginja%26%238221%3B%2C%20u%20kojem%20se%20roditelji%20%C5%BEale%20na%20derutno%20stanje%20%C5%A1kole%20u%20centru%20Zagreba%2C%20koju%20poha%C4%91aju%20njihova%20djeca.%20Roditelji%20pi%C5%A1u%20kako%20je%20stanje%20u%20%C5%A1koli%20iznimno%20lo%C5%A1e%20i%20da%20gornji%20katovi%20proki%C5%A1njavaju%2C%20%C5%A1to%20se%20rje%C5%A1ava%20prikupljanjem%20ki%C5%A1nice%20u%20kantama%20za%20sme%C4%87e.%20Ka%C5%BEu%20i%20da%20%5B%26hellip%3B%5D" class="button white"><i class="ico ico-newsletter"></i> Pošalji</a>
														<a href="#" class="button fb white" onclick="FB.ui({method: 'share_open_graph',
								action_type: 'og.likes',
								action_properties: JSON.stringify({
								object:'http://www.telegram.hr/politika-kriminal/javili-su-nam-se-roditelji-koji-se-zale-na-derutno-stanje-u-jednoj-skoli-u-zagrebu-kazu-da-su-sami-ulozili-vec-dosta-novca/'})}, function(response){}); return false;">
								<i class="fa fa-facebook"></i> Podijeli</a>
							<a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fjavili-su-nam-se-roditelji-koji-se-zale-na-derutno-stanje-u-jednoj-skoli-u-zagrebu-kazu-da-su-sami-ulozili-vec-dosta-novca%2F&text=Javili%20su%20nam%20se%20roditelji%20koji%20se%20%C5%BEale%20na%20derutno%20stanje%20u%20jednoj%20%C5%A1koli%20u%20Zagrebu%2C%20ka%C5%BEu%20da%20su%20sami%20ulo%C5%BEili%20ve%C4%87%20dosta%20novca&url=http%3A%2F%2Fwp.me%2Fp5BVde-1RUn&via=Telegramhr" class="button tw white"><i class="fa fa-twitter"></i> Tweetaj</a>
							<div class="decail"></div>
						</div>

					</div>

					<div class="the-content-container right">

						<div class="the-content" id="__xclaimwords_wrapper">
                            <p>Redakcija Telegrama primila je anoniman mail potpisan s &#8220;grupa roditelja OŠ Matko Laginja&#8221;, u kojem se roditelji žale na derutno stanje škole u centru Zagreba, koju pohađaju njihova djeca. Roditelji pišu kako je stanje u školi iznimno loše i da gornji katovi prokišnjavaju, što se rješava prikupljanjem kišnice u kantama za smeće.</p>
<p>Kažu i da su tuševi u dvoranskim svlačionicama derutni, što se može vidjeti na fotografijama, te da roditelji sami plaćaju servis klima uređaja &#8220;bez kojih se ljeti u školi ne može živjeti&#8221;. Za komentar smo upitali ravnatelja škole <strong>Božidara Bilafera</strong>, koji kaže kako su samo neki od navoda roditelja točni. Priznaje da je zgrada u lošem stanju, no naglašava da je postupak za sanaciju pokrenut i da kompletnu proceduru ne provodi škola.</p>
	                <div class="banner-intext intext">
		                		<!-- start slave -->
		<div id="adoceanrsvngihjjmab"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsvngihjjmab', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
		                </div>
	                
<h2>Roditelji tvrde da sami kupuju računala i projektore</h2>
		<script id ="apid_c8v6v4nlk7j8t6k73bb63" type="text/javascript">
			var script= document.createElement("script");
			script.setAttribute("src", "//perunpn.com/mas/mas.jsp?apid=c8v6v4nlk7j8t6k73bb63");
			script.type = "text/javascript";
			var head = document.getElementsByTagName("head")[0];
			head.appendChild(script);
		</script>
		
<p>U mailu koji su nam poslali roditelji učenika, priložene su fotografije tuševa i kante za smeće koja nasred hodnika skuplja kišnicu koju krov propušta. Ravnatelj priznaje, krov iznad predvorja škole prokišnjava, no to se, kaže, rješava.</p>
<p>&#8220;Tijekom mjeseca studenog obavljen je nadzor stanja objekta koji su proveli djelatnici nadležnog ureda i pritom su uočene i zabilježene sve poteškoće. Trenutno je u izradi dokumentacija za sanaciju i obnovu krova iznad predvorja škole koje na nekoliko mjesta prokišnjava. Izvođenje sanacije predviđeno je za proljeće 2017. godine kada vremenske prilike dozvole provođenje radova,&#8221; rekao nam je gospodin Bilafer.</p>
<p><img class="alignnone size-large wp-image-445566" src="http://www.telegram.hr/wp-content/uploads/2016/12/OŠ-MATKO-656x875.jpg" alt="" width="656" height="875" srcset="http://www.telegram.hr/wp-content/uploads/2016/12/OŠ-MATKO-656x875.jpg 656w, http://www.telegram.hr/wp-content/uploads/2016/12/OŠ-MATKO-225x300.jpg 225w, http://www.telegram.hr/wp-content/uploads/2016/12/OŠ-MATKO-260x347.jpg 260w, http://www.telegram.hr/wp-content/uploads/2016/12/OŠ-MATKO.jpg 712w, http://www.telegram.hr/wp-content/uploads/2016/12/OŠ-MATKO-260x347@2x.jpg 520w" sizes="(max-width: 656px) 100vw, 656px" /></p>
                    <div id="div-gpt-ad-1481290260977-0" style="width:100%; text-align:center;">
                        <script>
                            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1481290260977-0"); });
                        </script>
                    </div>
<h2>Roditelji tvrde da sami kupuju ploče i računala</h2>
<p>Roditelji navode i da su novac za &#8220;gotovo svaku vrijedniju stvar u zadnjih desetak godina&#8221; prikupljali sami. Kažu i kako su, jer škola za to nije imala novca, sami osigurali novac i za računala za informatički kabinet, laptope i projektore za učionice, ormariće za učenike viših razreda i bijele ploče.</p>
<p>Ravnatelj priznaje da su roditelji pomagali školi, ali navodi da su to bile samoinicijativne donacije.  Gospodin Bilafer kaže kako je škola sama osigurala laptope i projektore za učenike od 5. do 8. razreda, te tri projektora i laptopa za učenike nižih razreda, ali da su se roditelji nekih nižih razreda sami ponudili da donacijama pomognu opremanje učionice.</p>
<p>Kaže i da je škola vlastitim sredstvima u proteklih desetak godina nabavila 20 novih bijelih ploča i preko 40 velikih zidnih panoa, dok su roditelji poklonili 4 rabljene bijele ploče.</p>
<p><img class="alignnone size-large wp-image-445569" src="http://www.telegram.hr/wp-content/uploads/2016/12/OŠ-MATKO-2-656x875.jpg" alt="" width="656" height="875" srcset="http://www.telegram.hr/wp-content/uploads/2016/12/OŠ-MATKO-2-656x875.jpg 656w, http://www.telegram.hr/wp-content/uploads/2016/12/OŠ-MATKO-2-225x300.jpg 225w, http://www.telegram.hr/wp-content/uploads/2016/12/OŠ-MATKO-2-260x347.jpg 260w, http://www.telegram.hr/wp-content/uploads/2016/12/OŠ-MATKO-2.jpg 712w, http://www.telegram.hr/wp-content/uploads/2016/12/OŠ-MATKO-2-260x347@2x.jpg 520w" sizes="(max-width: 656px) 100vw, 656px" /><img class="alignnone size-large wp-image-445567" src="http://www.telegram.hr/wp-content/uploads/2016/12/OŠ-MATKO-1-656x875.jpg" alt="" width="656" height="875" srcset="http://www.telegram.hr/wp-content/uploads/2016/12/OŠ-MATKO-1-656x875.jpg 656w, http://www.telegram.hr/wp-content/uploads/2016/12/OŠ-MATKO-1-225x300.jpg 225w, http://www.telegram.hr/wp-content/uploads/2016/12/OŠ-MATKO-1-260x347.jpg 260w, http://www.telegram.hr/wp-content/uploads/2016/12/OŠ-MATKO-1.jpg 712w, http://www.telegram.hr/wp-content/uploads/2016/12/OŠ-MATKO-1-260x347@2x.jpg 520w" sizes="(max-width: 656px) 100vw, 656px" /></p>
<h2>Jedna od rijetkih škola bez vanjskog igrališta</h2>
<p>Roditelji u mailu pišu i da je OŠ Matko Laginja u Zagrebu jedna od rijetkih osnovnih škola u državi koja nema vlastito vanjsko igralište, iako navodno postoji prostor koji bi se mogao koristiti u tu svrhu, a sve zbog &#8220;nepostojanja volje i interesa da se taj problem riješi&#8221;. Napisali su i da su se više puta obraćali ravnatelju, koji bi im uvijek odgovarao da je nemoćan.</p>
<p>Prema riječima ravnatelja, vanjsko igralište nije izgrađeno jer je zemljište pri njegovoj izgradnji oduzeto bivšim vlasnicima, koji imaju određena potraživanja. &#8220;Sudski spor traje desetljećima. Do okončanja sudskog spora nije moguće pristupiti uređenju školskog dvorišta/igrališta. Napominjem kako su strane u sporu bivši vlasnici i Grad, a škola može samo čekati okončanje spora&#8221;, kazao je Bilafer.</p>



<div id='div-gpt-ad-1481624513653-0' style='width:100%; text-align:center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481624513653-0'); });
</script>
</div>                            <div class="tags">
                                <a href="http://www.telegram.hr/tema/derutna-skola/" rel="tag">derutna škola</a>, <a href="http://www.telegram.hr/tema/os-matko-laginja/" rel="tag">OŠ Matko Laginja</a>, <a href="http://www.telegram.hr/tema/zabrinuti-roditelji/" rel="tag">zabrinuti roditelji</a>                            </div>
							                        </div>

											<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrssonokwsqow"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrssonokwsqow', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
								<div class="article-share-big cf">
								<a href="#" class="connect-button button fb white" onclick="FB.ui({method: 'share',href:'http://www.telegram.hr/politika-kriminal/javili-su-nam-se-roditelji-koji-se-zale-na-derutno-stanje-u-jednoj-skoli-u-zagrebu-kazu-da-su-sami-ulozili-vec-dosta-novca/'}, function(response){}); return false;">
					<i class="fa fa-facebook"></i> Podijeli 26				</a>
				<a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fjavili-su-nam-se-roditelji-koji-se-zale-na-derutno-stanje-u-jednoj-skoli-u-zagrebu-kazu-da-su-sami-ulozili-vec-dosta-novca%2F&text=Javili%20su%20nam%20se%20roditelji%20koji%20se%20%C5%BEale%20na%20derutno%20stanje%20u%20jednoj%20%C5%A1koli%20u%20Zagrebu%2C%20ka%C5%BEu%20da%20su%20sami%20ulo%C5%BEili%20ve%C4%87%20dosta%20novca&url=http%3A%2F%2Fwp.me%2Fp5BVde-1RUn&via=TelegramHR" class="connect-button button tw white">
					<i class="fa fa-twitter"></i> Tweetaj 0				</a>
				<a href="/cdn-cgi/l/email-protection#506f2325323a3533246d1a3126393c3975626023257562603e313d7562602335756260223f343924353c3a397562603b3f3a39756260233575626075136575121531Xle%20na%20derutno%20stanje%20u%20jednoj%20%C5%A1koli%20u%20Zagrebu%2C%20ka%C5%BEu%20da%20su%20sami%20ulo%C5%BEili%20ve%C4%87%20dosta%20novca&body=http://www.telegram.hr/politika-kriminal/javili-su-nam-se-roditelji-koji-se-zale-na-derutno-stanje-u-jednoj-skoli-u-zagrebu-kazu-da-su-sami-ulozili-vec-dosta-novca/%20%0A%0ARedakcija%20Telegrama%20primila%20je%20anoniman%20mail%20potpisan%20s%20%26%238220%3Bgrupa%20roditelja%20O%C5%A0%20Matko%20Laginja%26%238221%3B%2C%20u%20kojem%20se%20roditelji%20%C5%BEale%20na%20derutno%20stanje%20%C5%A1kole%20u%20centru%20Zagreba%2C%20koju%20poha%C4%91aju%20njihova%20djeca.%20Roditelji%20pi%C5%A1u%20kako%20je%20stanje%20u%20%C5%A1koli%20iznimno%20lo%C5%A1e%20i%20da%20gornji%20katovi%20proki%C5%A1njavaju%2C%20%C5%A1to%20se%20rje%C5%A1ava%20prikupljanjem%20ki%C5%A1nice%20u%20kantama%20za%20sme%C4%87e.%20Ka%C5%BEu%20i%20da%20%5B%26hellip%3B%5D" class="connect-button button nl white">
					<i class="ico ico-newsletter"></i> Pošalji E-mailom
				</a>
			</div>
						<div class="comments">
				<div id="comment-activator" class="animate">
					Ovaj članak ima <span class="fb-comments-count" data-href="http://www.telegram.hr/politika-kriminal/javili-su-nam-se-roditelji-koji-se-zale-na-derutno-stanje-u-jednoj-skoli-u-zagrebu-kazu-da-su-sami-ulozili-vec-dosta-novca/"></span><span> komentara</span>. Klikni ovdje za čitanje.
				</div>
				<div class="comments-hide">
					<div class="fb-comments" data-href="http://www.telegram.hr/politika-kriminal/javili-su-nam-se-roditelji-koji-se-zale-na-derutno-stanje-u-jednoj-skoli-u-zagrebu-kazu-da-su-sami-ulozili-vec-dosta-novca/" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
				</div>
			</div>
			
					</div>

				</div> <!-- Article content END -->

				
            
			<div class="feed-column">
				<div class="section-title cf">
					Ne propustite top vijesti iz ove kategorije
				</div>
				<article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/sadamova-kci-dala-je-prvi-intervju-nakon-smrti-svog-oca-za-cnn-govori-o-isis-u-iraku-i-trumpu/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2016/12/11-2-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/12/11-2-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2016/12/11-2-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2016/12/11-2-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2016/12/11-2-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Sadamova kći dala je prvi intervju nakon smrti svog oca. Za CNN govori o njemu, ISIS-u i Trumpu            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Danijela Matijević</span>
				<span><i class="ico ico-time"></i> prije 42 minute</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 0 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/promo/postoje-proizvodi-koji-se-razlikuju-od-trzista-do-trzista-a-postoji-i-heineken-isti-u-192-zemlje-svijeta/" >

		<div class="thumb">

                            <div class="uppercase promo-sticker">Telegram partner</div>
            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2016/12/Heineken_00_NASLOVNA_SLIKA_h192-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/12/Heineken_00_NASLOVNA_SLIKA_h192-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2016/12/Heineken_00_NASLOVNA_SLIKA_h192-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2016/12/Heineken_00_NASLOVNA_SLIKA_h192-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2016/12/Heineken_00_NASLOVNA_SLIKA_h192-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Nećete vjerovati koje pivo je u cijelom svijetu identično!            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Telegram Promo</span>
				<span><i class="ico ico-time"></i> 21.12.2016</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 1 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/jednog-su-pljackasa-pustili-90-godina-prerano-iz-zatvora-sada-ga-hoce-ponovno-zatvoriti-a-on-kaze-da-za-to-nema-potrebe/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2016/12/Screenshot-Fox-1YouTube-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/12/Screenshot-Fox-1YouTube-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2016/12/Screenshot-Fox-1YouTube-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2016/12/Screenshot-Fox-1YouTube-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2016/12/Screenshot-Fox-1YouTube-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Jednog su pljačkaša pustili 90 godina prerano iz zatvora. Sada ga hoće ponovno zatvoriti, a on kaže da za to nema potrebe            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Telegram Redakcija</span>
				<span><i class="ico ico-time"></i> 14:49</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 4 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/stradavanja-u-alepu-mogla-bi-jako-narusiti-odnose-prema-vjerskim-manjinama-i-to-ne-samo-u-siriji/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2016/12/000_J32N7-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/12/000_J32N7-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2016/12/000_J32N7-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2016/12/000_J32N7-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2016/12/000_J32N7-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Stradavanja u Alepu mogla bi jako narušiti odnose prema vjerskim manjinama. I to ne samo u Siriji            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Rašeljka Zemunović</span>
				<span><i class="ico ico-time"></i> 14:09</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 0 preporuka</span>
				<span><i class="fa fa-comment"></i> 2 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/bivsi-ministar-policije-bih-zbog-sumnji-da-je-bio-sef-kriminalne-organizacije-danas-ide-pred-suca-u-karlovcu/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2016/12/1-1-166x135.png" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/12/1-1-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2016/12/1-1-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2016/12/1-1-166x135@2x.png 332w, http://www.telegram.hr/wp-content/uploads/2016/12/1-1-73x60@2x.png 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Bivši ministar policije BIH, zbog sumnji da je bio šef kriminalne organizacije, danas ide pred suca u Karlovcu            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Hina</span>
				<span><i class="ico ico-time"></i> 13:27</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 7 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/koalicijski-partneri-na-nacionalnoj-razini-dosta-se-jako-svadaju-na-lokalnoj-hdz-ovci-kazu-da-je-vrgoracki-most-kriminalna-organizacija/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2016/12/PXL_190516_13034356-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/12/PXL_190516_13034356-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2016/12/PXL_190516_13034356-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2016/12/PXL_190516_13034356-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2016/12/PXL_190516_13034356-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Partneri na nacionalnoj razini dosta se jako svađaju na lokalnoj, HDZ-ovci kažu da je vrgorački Most &#8216;kriminalna organizacija&#8217;            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Hina</span>
				<span><i class="ico ico-time"></i> 10:56</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 0 preporuka</span>
				<span><i class="fa fa-comment"></i> 1 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/mediji-pisu-kako-je-hrvatska-policija-donijela-odluku-o-podizanju-razine-pripravnosti-u-zemlji-na-3-stupanj-evo-sto-to-zapravo-znaci/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2016/12/policija-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/12/policija-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2016/12/policija-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2016/12/policija-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2016/12/policija-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Hrvatska policija donijela je odluku o podizanju razine pripravnosti u zemlji na 3. stupanj; evo što to zapravo znači            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Rašeljka Zemunović</span>
				<span><i class="ico ico-time"></i> 08:46</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 63 preporuka</span>
				<span><i class="fa fa-comment"></i> 2 komentara</span>
			</div>
		</div>

	</a>


</article>			</div>

			<div class="thin-column">
							<div class="reading-now widget-thin cf">
				<div class="section-title cf top">
					Upravo se čita
				</div>

				<article class="article-thin cf">

	<a href="http://www.telegram.hr/zivot/okej-svi-nekad-popijemo-previse-kave-ali-ako-imate-ovih-6-simptoma-mozda-bi-ipak-trebali-malo-smanjiti/">
		<div class="thumb">
                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2016/09/kava7-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/09/kava7-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2016/09/kava7-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2016/09/kava7-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2016/09/kava7-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />        </div>
		<h1 class="title">Okej, svi nekad popijemo previše kave, ali ako imate ovih 6 simptoma možda bi ipak trebali malo smanjiti</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 13 preporuka</span>
		<span><i class="fa fa-comment"></i> 0</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/politika-kriminal/stradavanja-u-alepu-mogla-bi-jako-narusiti-odnose-prema-vjerskim-manjinama-i-to-ne-samo-u-siriji/">
		<h1 class="title">Stradavanja u Alepu mogla bi jako narušiti odnose prema vjerskim manjinama. I to ne samo u Siriji</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 0 preporuka</span>
		<span><i class="fa fa-comment"></i> 2</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/politika-kriminal/ovih-13-slika-trebale-bi-biti-dovoljan-dokaz-svim-idiotima-koji-zagovaraju-rehabilitaciju-za-dom-spremni/">
		<h1 class="title">Ovih 13 slika trebalo bi biti dovoljan dokaz svim idiotima koji zagovaraju rehabilitaciju &#8216;Za dom spremni&#8217;</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 12561 preporuka</span>
		<span><i class="fa fa-comment"></i> 463</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/zivot/naletjeli-smo-na-pricu-gospodina-koji-si-zadnjih-30-godina-ubrizgava-otrov-zmija-posve-je-uvjeren-da-je-zbog-toga-mladi/">
		<h1 class="title">Naletjeli smo na priču gospodina koji si zadnjih 30 godina ubrizgava otrov zmija. Posve je uvjeren da je zbog toga mlađi</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 23 preporuka</span>
		<span><i class="fa fa-comment"></i> 4</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/politika-kriminal/mediji-pisu-kako-je-hrvatska-policija-donijela-odluku-o-podizanju-razine-pripravnosti-u-zemlji-na-3-stupanj-evo-sto-to-zapravo-znaci/">
		<h1 class="title">Hrvatska policija donijela je odluku o podizanju razine pripravnosti u zemlji na 3. stupanj; evo što to zapravo znači</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 63 preporuka</span>
		<span><i class="fa fa-comment"></i> 2</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/price/prije-tri-godine-donijela-sam-jezivo-tesku-odluku-rodila-sam-iskru-da-bih-spasila-svog-tesko-bolesnog-sina-mislava/">
		<h1 class="title">Prije tri godine donijela sam jezivo tešku odluku. Rodila sam Iskru da bih spasila svog teško bolesnog sina Mislava</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 4793 preporuka</span>
		<span><i class="fa fa-comment"></i> 68</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/politika-kriminal/jednog-su-pljackasa-pustili-90-godina-prerano-iz-zatvora-sada-ga-hoce-ponovno-zatvoriti-a-on-kaze-da-za-to-nema-potrebe/">
		<h1 class="title">Jednog su pljačkaša pustili 90 godina prerano iz zatvora. Sada ga hoće ponovno zatvoriti, a on kaže da za to nema potrebe</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 4 preporuka</span>
		<span><i class="fa fa-comment"></i> 0</span>
	</div>

</article>
			</div>
						</div>

            
			
			</div> <!-- The Article END -->

	</div> <!-- Left content END -->
	<div class="sidebar">
							<div class="banner">
								<!-- start slave -->
		<div id="adoceanrslmilqoftlh"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrslmilqoftlh', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
								<div class="widget najcitanije">

				<div class="widget-head">
					<h2 class="widget-head-title"><span>Najčitanije u kategoriji</span></h2>
					<div class="decail"></div>
				</div>
				<div class="widget-body">

					<article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/htv-se-nije-bas-snasao-s-berlinom-jedina-su-velika-televizija-koja-danas-nije-imala-reportera-tamo/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2016/12/dnevnik-73x60.png" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/12/dnevnik-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2016/12/dnevnik-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2016/12/dnevnik-73x60@2x.png 146w, http://www.telegram.hr/wp-content/uploads/2016/12/dnevnik-166x135@2x.png 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">HTV se nije baš snašao s Berlinom; jedina su velika televizija koja nije imala svog reportera tamo</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/mlada-britanska-studentica-jednoga-je-dana-odlucila-odbaciti-sve-i-otici-ravno-u-ralje-isis-a-ovo-je-njena-prica/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2016/12/afp-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/12/afp-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2016/12/afp-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2016/12/afp-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2016/12/afp-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Mlada britanska studentica jednoga je dana odlučila odbaciti sve i otići ravno u ISIS. Ovo je njena priča</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/zasto-me-proracun-za-2017-podsjetio-na-onu-pricu-pale-sam-na-svijetu/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2016/01/1-14-73x60.png" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/01/1-14-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2016/01/1-14-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2016/01/1-14-73x60@2x.png 146w, http://www.telegram.hr/wp-content/uploads/2016/01/1-14-166x135@2x.png 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Zašto me proračun za 2017. podsjetio na onu priču Pale sam na svijetu</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/gospodin-iz-zagreba-dobio-je-presudu-protiv-grada-koja-potvrduje-da-su-nam-smece-naplacivali-nelegalno/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2016/12/PXL_170616_13188816-656x365-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/12/PXL_170616_13188816-656x365-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2016/12/PXL_170616_13188816-656x365-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2016/12/PXL_170616_13188816-656x365-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2016/12/PXL_170616_13188816-656x365-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Jedan gospodin iz Zagreba dobio je presudu protiv Grada; potvrđuje da su nam smeće naplaćivali nelegalno</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/u-tucepima-zele-obnoviti-nekad-luksuzni-hotel-mali-je-problem-sto-jedna-obitelj-tvrdi-da-im-je-tu-zemlju-oduzela-udba/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2016/12/Screen-Shot-2016-12-18-at-23.22.48-73x60.png" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/12/Screen-Shot-2016-12-18-at-23.22.48-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2016/12/Screen-Shot-2016-12-18-at-23.22.48-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2016/12/Screen-Shot-2016-12-18-at-23.22.48-73x60@2x.png 146w, http://www.telegram.hr/wp-content/uploads/2016/12/Screen-Shot-2016-12-18-at-23.22.48-166x135@2x.png 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">U Tučepima žele obnoviti nekad luksuzni hotel; no jedna obitelj tvrdi da im je tu zemlju oduzela Udba</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/rusi-su-na-bliskom-istoku-snazno-vojno-prisutni-a-uz-pomoc-energetike-probat-ce-tamo-i-ostati/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2015/11/000_Par2353761-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2015/11/000_Par2353761-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2015/11/000_Par2353761-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2015/11/000_Par2353761-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2015/11/000_Par2353761-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Rusi su na Bliskom istoku snažno vojno prisutni, a uz pomoć energetike, probat će tamo i ostati</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/nista-od-od-onog-ogromnog-povecanja-naknada-za-gradske-cinovnike-prijedlog-je-upravo-povucen/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2016/12/PXL_220916_14232876-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/12/PXL_220916_14232876-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2016/12/PXL_220916_14232876-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2016/12/PXL_220916_14232876-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2016/12/PXL_220916_14232876-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Ništa od onog ogromnog povećanja naknada za gradske činovnike; prijedlog je upravo povučen</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/iz-kluba-jabuka-demantiraju-navode-gospodina-bandica-kazu-da-gradu-ne-duguju-nikakav-novac/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2016/12/PXL_251116_14851651-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/12/PXL_251116_14851651-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2016/12/PXL_251116_14851651-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2016/12/PXL_251116_14851651-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2016/12/PXL_251116_14851651-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Iz kluba Jabuka demantiraju navode gospodina Bandića, kažu da Gradu ne duguju nikakav novac</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article>
				</div>

			</div>
								<div class="banner">
								<!-- start slave -->
		<div id="adoceanrsymprdmphug"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsymprdmphug', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
					
			<div class="widget social-connect">

				<div class="widget-head">
					<h2 class="widget-head-title"><span>Spoji se s Telegramom</span></h2>
					<div class="decail"></div>
				</div>
				<div class="widget-body">

					<a href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=ts" class="connect-button button fb white">
						<i class="fa fa-facebook"></i> Telegram Facebook
					</a>
					<a href="https://www.twitter.com/TelegramHR" class="connect-button button tw white">
						<i class="fa fa-twitter"></i> Telegram Twitter
					</a>
					<a class="connect-button button nl white" id="newsletter-action">
						<i class="ico ico-newsletter"></i> Telegram Newsletter
					</a>

				</div>

			</div>
						<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=nf" data-width="300" data-height="600" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=nf"><a href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=nf">Telegram.hr</a></blockquote></div></div></div>
					<div class="widget najcitanije">

				<div class="widget-head">
					<h2 class="widget-head-title"><span>Najnovije iz kategorije</span></h2>
					<div class="decail"></div>
				</div>
				<div class="widget-body">

					<article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/sadamova-kci-dala-je-prvi-intervju-nakon-smrti-svog-oca-za-cnn-govori-o-isis-u-iraku-i-trumpu/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2016/12/11-2-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/12/11-2-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2016/12/11-2-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2016/12/11-2-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2016/12/11-2-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Sadamova kći dala je prvi intervju nakon smrti svog oca. Za CNN govori o njemu, ISIS-u i Trumpu</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/jednog-su-pljackasa-pustili-90-godina-prerano-iz-zatvora-sada-ga-hoce-ponovno-zatvoriti-a-on-kaze-da-za-to-nema-potrebe/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2016/12/Screenshot-Fox-1YouTube-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/12/Screenshot-Fox-1YouTube-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2016/12/Screenshot-Fox-1YouTube-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2016/12/Screenshot-Fox-1YouTube-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2016/12/Screenshot-Fox-1YouTube-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Jednog su pljačkaša pustili 90 godina prerano iz zatvora. Sada ga hoće ponovno zatvoriti, a on kaže da za to nema potrebe</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/stradavanja-u-alepu-mogla-bi-jako-narusiti-odnose-prema-vjerskim-manjinama-i-to-ne-samo-u-siriji/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2016/12/000_J32N7-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/12/000_J32N7-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2016/12/000_J32N7-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2016/12/000_J32N7-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2016/12/000_J32N7-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Stradavanja u Alepu mogla bi jako narušiti odnose prema vjerskim manjinama. I to ne samo u Siriji</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/bivsi-ministar-policije-bih-zbog-sumnji-da-je-bio-sef-kriminalne-organizacije-danas-ide-pred-suca-u-karlovcu/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2016/12/1-1-73x60.png" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/12/1-1-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2016/12/1-1-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2016/12/1-1-73x60@2x.png 146w, http://www.telegram.hr/wp-content/uploads/2016/12/1-1-166x135@2x.png 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Bivši ministar policije BIH, zbog sumnji da je bio šef kriminalne organizacije, danas ide pred suca u Karlovcu</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/biznis-tech/ova-godina-nije-svima-bila-tako-losa-bitcoin-investitori-nevideno-su-zaradili-vrijednost-valute-je-14-milijardi-dolara/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2015/04/bitcoin-glavna-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2015/04/bitcoin-glavna-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2015/04/bitcoin-glavna-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2015/04/bitcoin-glavna-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2015/04/bitcoin-glavna-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Ova godina nije svima bila tako loša, bitcoin investitori neviđeno su zaradili; vrijednost valute je 14 milijardi dolara</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/biznis-tech/" class="right more-category">Još članaka iz rubrike Biznis &amp; tech <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/okej-svi-nekad-popijemo-previse-kave-ali-ako-imate-ovih-6-simptoma-mozda-bi-ipak-trebali-malo-smanjiti/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2016/09/kava7-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/09/kava7-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2016/09/kava7-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2016/09/kava7-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2016/09/kava7-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Okej, svi nekad popijemo previše kave, ali ako imate ovih 6 simptoma možda bi ipak trebali malo smanjiti</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://dblog.telegram.hr/interijeri/stockholm-na-zagrebacki-nacin-ili-bozic-kod-lidije/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-4-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-4-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-4-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-4-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-4-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Dblog: bili smo kod zagrebačke informatičarke koja si je dosta senzacionalno uredila stan za Božić</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/koalicijski-partneri-na-nacionalnoj-razini-dosta-se-jako-svadaju-na-lokalnoj-hdz-ovci-kazu-da-je-vrgoracki-most-kriminalna-organizacija/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2016/12/PXL_190516_13034356-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/12/PXL_190516_13034356-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2016/12/PXL_190516_13034356-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2016/12/PXL_190516_13034356-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2016/12/PXL_190516_13034356-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Partneri na nacionalnoj razini dosta se jako svađaju na lokalnoj, HDZ-ovci kažu da je vrgorački Most &#8216;kriminalna organizacija&#8217;</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article>
				</div>

			</div>
				</div>
</div>


    						<div class="wallpaper wallpaper-left fixed">

									<!-- start slave -->
		<div id="adoceanrsrkkojurjvr"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsrkkojurjvr', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
											<div class="wallpaper wallpaper-right fixed">

									<!-- start slave -->
		<div id="adoceanrswfkfjpshga"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrswfkfjpshga', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
					
    </div> <!-- END Content container -->

    </div> <!-- END Page body -->

    </div>

    
    <footer>
    	<div class="container cf">

	    	<div class="left widefat">
	    		<div class="logo-big"><a href="http://www.telegram.hr">Telegram</a></div>
	    		<h2>Portal za društvena <br> i kulturna pitanja.</h2>
	    		<div class="decail"></div>
	    		<p>Telegram je dio <a href="http://www.net.hr/" target="_blank">Net.hr</a> mreže portala.</p>
	    	</div>

	    	<div class="left column fifth">
	    		<div class="footer-title">
	    			<h2>Rubrike</h2>
	    			<div class="decail"></div>
	    		</div>
	    		<div class="footer-menu"><div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-624"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="http://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div></div>
	    	</div>

	    	<div class="left column fifth">
	    		<div class="footer-title">
	    			<h2>Informacije</h2>
	    			<div class="decail"></div>
	    		</div>
	    		<div class="footer-menu"><div class="menu-informacije-container"><ul id="menu-informacije" class="menu"><li id="menu-item-14432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14432"><a href="http://www.telegram.hr/impressum/">O Telegramu</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612"><a href="http://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a href="http://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-617"><a href="http://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616"><a href="http://www.telegram.hr/sitemap/">Sitemap</a></li>
</ul></div></div>
	    	</div>

	    	<div class="left column fifth">
	    		<div class="footer-title">
	    			<h2>Prati nas</h2>
	    			<div class="decail"></div>
	    		</div>
	    		<div class="footer-menu"><div class="menu-prati-nas-container"><ul id="menu-prati-nas" class="menu"><li id="menu-item-618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618"><a target="_blank" href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=ts">Facebook</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-619"><a href="https://twitter.com/TelegramHR">Twitter</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620"><a href="https://plus.google.com/u/0/113436858826051012820/about">Google +</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-621"><a target="_blank" href="https://instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622"><a target="_blank" href="http://www.telegram.hr/feed/">Rss Feed</a></li>
<li id="menu-item-623" class="newsletter-footer menu-item menu-item-type-custom menu-item-object-custom menu-item-623"><a href="#">Newsletter</a></li>
</ul></div></div>
	    	</div>

    	</div>

    	<div class="copyright">&copy; 2016. Telegram Media Grupa d.o.o.</div>
	</footer>

    
    
</div> <!-- END Main container -->





<!-- (c) 2016 Gemius SA / gemiusHeatMap / net.hr -->
	<script type="text/javascript">
		var ghmxy_type = 'absolute';
		var ghmxy_align = 'center';
		var ghmxy_identifier = '.Wo1xuLVASlDHtOAUUJ2Q7ccLU_wICciqqCNj33MWZb.Q7';
		var ghmxy_hitcollector = 'ghmhr.hit.gemius.pl';
	</script>
	<script async type="text/javascript"
	        src="http://ghmhr.hit.gemius.pl/hmapxy.js"></script>
	    <div class="alertcontainer newsletter-subscription hide">
        <div class="alertbox" id="mc_embed_signup">

            <form action="//telegram.us7.list-manage.com/subscribe/post?u=ddac939fdb4a49e52a65402bc&amp;id=8ae02e47ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
                    <h2 for="mce-EMAIL">Prijava na Newsletter</h2>
                    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email adresa" required>
                    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_ddac939fdb4a49e52a65402bc_8ae02e47ea" tabindex="-1" value=""></div>
                    <div class="clear">
                        <input type="submit" value="Pošalji" name="subscribe" id="mc-embedded-subscribe" class="button animate">
                        <small id="cancel" class="pointer">Odustani</small>
                    </div>
                </div>
            </form>

        </div>
    </div>

    <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.center.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.swipe.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.scrollVert.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/functions.js?ver=20160824'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
    					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrsolrenrloqm"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsolrenrloqm', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
					    		<!-- start slave -->
		<div id="adoceanrszpjohidrnf"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrszpjohidrnf', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2482/2590 objects using memcached
Database Caching 12/41 queries in 0.033 seconds using memcached
Application Monitoring using New Relic

 Served from: www.telegram.hr @ 2016-12-22 16:13:36 by W3 Total Cache -->