<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="hr-HR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="hr-HR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="hr-HR">
<!--<![endif]-->

<!--


					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ##########            ####*         ###########
					 ##########   #    #   ###   .###.   ###########
					 ##########  ##    ##  ##   ####################
					 ##############    ######   ####      ##########
					 ##############    #######   #####   ###########
					 ###########          #####          ###########
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################


---------------------------------------------------------------------------------------------------

			   _____ _    _         _____  _____ _____          _   _  _____
			  / ____| |  | |  /\   |  __ \|  __ \_   _|   /\   | \ | |/ ____|
			 | |  __| |  | | /  \  | |__) | |  | || |    /  \  |  \| | (___
			 | | |_ | |  | |/ /\ \ |  _  /| |  | || |   / /\ \ | . ` |\___ \
			 | |__| | |__| / ____ \| | \ \| |__| || |_ / ____ \| |\  |____) |
			  \_____|\____/_/    \_\_|  \_\_____/_____/_/    \_\_| \_|_____/

   ____  ______    _______ _    _ ______     _____          _               __   ____     __
  / __ \|  ____|  |__   __| |  | |  ____|   / ____|   /\   | |        /\    \ \ / /\ \   / /
 | |  | | |__        | |  | |__| | |__     | |  __   /  \  | |       /  \    \ V /  \ \_/ /
 | |  | |  __|       | |  |  __  |  __|    | | |_ | / /\ \ | |      / /\ \    > <    \   /
 | |__| | |          | |  | |  | | |____   | |__| |/ ____ \| |____ / ____ \  / . \    | |
  \____/|_|          |_|  |_|  |_|______|   \_____/_/    \_\______/_/    \_\/_/ \_\   |_|


-->

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=1026, initial-scale=1, maximum-scale=1">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

	<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"0816d7756943efe05a88effe06ada1ba",petok:"0d92397ccbe4146eb72deba3ea9ada824c3fb5eb-1487767692-1800",zone:"telegram.hr",rocket:"0",apps:{"abetterbrowser":{"ie":"8","opera":null,"chrome":null,"safari":null,"firefox":null}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="icon" type="image/gif" href="http://www.telegram.hr/wp-content/themes/telegram/favicon.gif">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.telegram.hr/xmlrpc.php">

    
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta property="fb:app_id" content="1383786971938581">
<link rel="copyright" type="text/html" title="Telegram.hr copyright information" href="http://www.telegram.hr/uvjeti-koristenja/" />
<link rel="alternate" hreflang="hr-HR" href="http://www.telegram.hr/politika-kriminal/malezijska-policija-sad-zbog-ubojstva-polubrata-kim-jong-nama-trazi-i-jednog-djelatnika-ambasade/" />
<meta name="description" content="Malezija je od Sjeverne Koreje zatražila da joj pomogne u potrazi za zaposlenikom ambasade koji je povezan s ubojstvom Kim Jong-nama, polubrata sjevernokorejskog vođe Kim Jong-una. Policija je također iznijela detalje ubojstva, navodeći da je žena prišla Kim Jong-namu i pošpricala ga otrovom." />
<meta name="keywords" content="politika &amp; kriminal, kim jong un, malezija, sjeverna koreja, ubojstvo kim jong nama, feed" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Malezijska policija sad zbog ubojstva polubrata Kim Jong-una traži i jednog djelatnika ambasade" />
<meta property="og:url" content="http://www.telegram.hr/politika-kriminal/malezijska-policija-sad-zbog-ubojstva-polubrata-kim-jong-nama-trazi-i-jednog-djelatnika-ambasade/" />
<meta property="og:description" content="Malezija je od Sjeverne Koreje zatražila da joj pomogne u potrazi za zaposlenikom ambasade koji je povezan s ubojstvom Kim Jong-nama, polubrata sjevernokorejskog vođe Kim Jong-una. Policija je također iznijela detalje ubojstva, navodeći da je žena prišla Kim Jong-namu i pošpricala ga otrovom." />
<meta property="og:locale" content="hr_HR" />
<meta property="og:updated_time" content="2017-02-22T08:41:49+00:00" />
<meta property="og:image" content="http://www.telegram.hr/wp-content/uploads/2017/02/000_LO92SHDF768.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="512" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-02-22T08:41:28+00:00" />
<meta property="article:modified_time" content="2017-02-22T08:41:49+00:00" />
<meta property="article:author" content="http://www.telegram.hr/autor/raseljka/" />
<meta property="article:publisher" content="https://www.facebook.com/Telegramhr-688325737947866" />
<meta property="article:section" content="Politika &amp; Kriminal" />
<meta property="article:tag" content="politika &amp; kriminal" />
<meta property="article:tag" content="kim jong un" />
<meta property="article:tag" content="malezija" />
<meta property="article:tag" content="sjeverna koreja" />
<meta property="article:tag" content="ubojstvo kim jong nama" />
<meta property="article:tag" content="feed" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Malezijska policija sad zbog ubojstva polubrata Kim Jong-una traži i jednog djelatnika ambasade &#8211; Telegram.hr</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Laeir-LCi9jxATGNiq0pzM6SKn0DeAWNa5f_vsvYKdA" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Feed" href="http://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Comments Feed" href="http://www.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='roboto-condensed-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A700%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='nethr-videojs-css'  href='http://vjs.zencdn.net/5.8.8/video-js.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css'  href='http://www.telegram.hr/wp-content/themes/telegram/style.css?ver=20160824' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.telegram.hr/wp-content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.telegram.hr/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.mobile.custom.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/comparison.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://vjs.zencdn.net/5.8.8/video.js?ver=4.7.2'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/videojs.ads.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Čini se da Kina u Južnokineskom moru polako završava one građevine u kojima bi mogle biti rakete' href='http://www.telegram.hr/politika-kriminal/cini-se-da-kina-u-juznokineskom-moru-polako-zavrsava-one-gradevine-u-kojima-bi-mogle-biti-rakete/' />
<link rel='next' title='Neki znanstvenici misle da su Asteci nestali zbog salmonele, i studija im je dosta solidno argumentirana' href='http://www.telegram.hr/zivot/neki-znanstvenici-misle-da-su-asteci-nestali-zbog-salmonele-i-studija-im-je-dosta-solidno-argumentirana/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.telegram.hr/politika-kriminal/malezijska-policija-sad-zbog-ubojstva-polubrata-kim-jong-nama-trazi-i-jednog-djelatnika-ambasade/" />
<link rel='shortlink' href='http://wp.me/p5BVde-1W59' />
<link rel="alternate" type="application/json+oembed" href="http://www.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fmalezijska-policija-sad-zbog-ubojstva-polubrata-kim-jong-nama-trazi-i-jednog-djelatnika-ambasade%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fmalezijska-policija-sad-zbog-ubojstva-polubrata-kim-jong-nama-trazi-i-jednog-djelatnika-ambasade%2F&#038;format=xml" />
			<meta property="fb:pages" content="688325737947866" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'>
	<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
	</script>
	<!-- start master -->
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, MASTER: NET.HR.Telegram.hr.Telegram.hr */
		ado.master({id: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7', server: 'rs.adocean.pl', keys: 'kim-jong-un,malezija,sjeverna-koreja,ubojstvo-kim-jong-nama' });
	</script>
	<!--  end master  -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            var contentmiddle= googletag.sizeMapping().
            addSize([0,0], [300,250]).
            addSize([360,0], [330,250]).
            addSize([403,0], [372,250]).
            addSize([412,0], [382,280]).
            addSize([480,0], [450,280]).
            addSize([600,0], [570,280]).
            addSize([720,0], [690,280]).
            addSize([1024,0], [554,280]).
            build();
            var contentbelow= googletag.sizeMapping().
            addSize([0,0], [300,250]).
            addSize([360,0], [330,280]).
            addSize([403,0], [372,280]).
            addSize([412,0], [382,280]).
            addSize([480,0], [450,280]).
            addSize([600,0], [570,280]).
            addSize([720,0], [690,280]).
            addSize([1024,0], [554,280]).
            build();
            googletag.defineSlot('/88449691/telegram-top', [300, 250], 'div-gpt-ad-1481715328507-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
            googletag.defineSlot('/88449691/telegram-middle', [300, 250], 'div-gpt-ad-1481290260977-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
            googletag.defineSlot('/88449691/telegram-belowcontent', [372, 280], 'div-gpt-ad-1481624513653-0').defineSizeMapping(contentbelow).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
		<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Naslovnica -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
	</script>
	<script type="text/javascript" >
	/* <![CDATA[ */
		(function() {
		  var d=document,
		  h=d.getElementsByTagName('head')[0],
		  s=d.createElement('script');
		  s.type='text/javascript';
		  s.async=true;
		  s.src='http://test-script.dotmetrics.net/door.js?id=1174';
		  h.appendChild(s);
		}());
	/* ]]> */
</script>
<script>
	(function() { var s = new Date().getTime(); (new Image()).src = "//gders.hit.gemius.pl/_"+s+"redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";})();
</script>
	<script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
		ga('create', 'UA-60611577-1', 'auto');
		ga('require', 'autotrack');
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		ga('send', 'pageview');

	</script>
	<script async src='https://www.google-analytics.com/analytics.js'></script>
	<script async src='http://www.telegram.hr/wp-content/themes/telegram/js/autotrack.js'></script>
	<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1613620615538628']);
		})();
		window._fbq = window._fbq || [];
		window._fbq.push(['track', 'PixelInitialized', {}]);
	</script>

<link rel="amphtml" href="http://www.telegram.hr/politika-kriminal/malezijska-policija-sad-zbog-ubojstva-polubrata-kim-jong-nama-trazi-i-jednog-djelatnika-ambasade/amp/" /><link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-461599 single-format-standard">
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1613620615538628&amp;ev=PixelInitialized"></noscript>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v2.3";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
	                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NJZDXW');</script>
	<!-- End Google Tag Manager -->
	<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>

<div class="main-container">

    <div id="overlay"></div>

<div class="search-form container">
    <form id="searchform" role="search" method="get" action="http://www.telegram.hr/">
        <input id="search-feild" type="text" value=""
               name="s" autofocus placeholder="Pretražite Telegram..."><i class="fa width fa-search"></i>
    </form>

    <a class="button button-small gray" id="cancel">Odustani</a>
    <small>// Pritisni ENTER za pretraživanje</small>
</div>


    
    <div class="content-container cf ">

    <header class="single">

        <div class="top-nav">
            <div class="container cf">

                <div class="left">
                    <span>Beta verzija</span>
                    <a href="http://www.telegram.hr/impressum/">O telegramu</a>
                    <a href="http://www.telegram.hr/oglasavanje/">Oglašavanje</a>
	                	                <a href="http://www.telegram.hr/politika-kriminal/malezijska-policija-sad-zbog-ubojstva-polubrata-kim-jong-nama-trazi-i-jednog-djelatnika-ambasade/?ak_action=accept_mobile">Mobilna verzija</a>
                </div>
                <div class="right">
                    <a href="http://net.hr/">Net.hr mreža</a>
                    <a href="http://www.telegram.hr/kontaktirajte-nas">Kontaktiraj telegram</a>
                </div>

            </div>
        </div>


		<div class="nav">
			<div class="container cf">

				<div class="left">
					<a href="http://www.telegram.hr"><i class="fa  fa-angle-double-left"></i> Povratak na Naslovnicu</a>
					|
					<span class="nav-category">
						<a href="#">Kategorije <i class="fa fa-caret-down"></i></a>
						<div class="main-menu">
                            <div class="arrow-top"></div>
							<div class="menu-drop-down-container"><ul id="menu-drop-down" class="menu"><li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-725"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-430363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-430363"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9647"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-729"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a></li>
<li id="menu-item-731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-731"><a href="http://telegram.hr/fotogalerije/">Foto</a></li>
</ul></div>						</div>
					</span>
				</div>

				<div class="logo">
					<a href="http://www.telegram.hr">
						<h1>Telegram</h1>
					</a>
				</div>

				<div class="right">
					<ul>
						<li><a class="search-activator" href="#"><i class="fa fa-search"></i></a></li>
						<li> | </li>
						<li><a href="#" onclick="FB.ui({method: 'share',
								href: 'http://www.telegram.hr/politika-kriminal/malezijska-policija-sad-zbog-ubojstva-polubrata-kim-jong-nama-trazi-i-jednog-djelatnika-ambasade/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli na Facebooku  <i class="fa fa-mail-forward"></i></a></li>
					</ul>
				</div>

			</div>
		</div>

</header>						<div class="billboard">
									<!-- start slave -->
		<div id="adoceanrszncjlnguon"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrszncjlnguon', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
					            <div class="page-body cf">
    



<div class="container single">

    <div class="article-nav-container cf">
	
        </div>

		<div class="single-container left-content">

						<div class="post-categories">
				<a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &amp; Kriminal</a>
			</div>

			<div class="article-meta  right">
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 0 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>

			<div class="the-article">

				<h1 class="title">Malezijska policija sad zbog ubojstva polubrata Kim Jong-una traži i jednog djelatnika ambasade</h1>

									<h2 class="subtitle">Malezijski šef policije potvrdio je nagađanja o atentatu</h2>
				
                <div class="thumb">
                    <img width="656" height="365" src="http://www.telegram.hr/wp-content/uploads/2017/02/000_LO92SHDF768-656x365.jpg" class="attachment-g1 size-g1 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/02/000_LO92SHDF768-656x365.jpg 656w, http://www.telegram.hr/wp-content/uploads/2017/02/000_LO92SHDF768-470x262.jpg 470w" sizes="(max-width: 656px) 100vw, 656px" />                </div>

				<div class="article-meta bottom normal-case cf">
					<div class="left">
						<span><i class="ico ico-time"></i> ZADNJA IZMJENA: Feb 22, 2017</span>
					</div>
					<div class="right">
						<span>AFP</span>
					</div>
				</div>

				<div class="article-content cf">

					<div class="article-left left">
												<div class="author-box">
							<img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2015/04/raseljka1-73x60.jpg" class="attachment-img-73 size-img-73" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2015/04/raseljka1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2015/04/raseljka1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2015/04/raseljka1-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2015/04/raseljka1-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />							<div class="author">
								<a href="http://www.telegram.hr/autor/raseljka/">Rašeljka Zemunović</a>
							</div>
													</div>
												<div class="article-share">
							<div class="decail"></div>
							<a href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd891e1cdc0c9d6c5c6dfc7cd899e9cdcc3c0c5cfc5c6cd899e9cdfcdc8899e9cd6cec3cb899e9cd9cec3c6dfd8dacd899e9cdcc3c0d9cedecdd8cd899e9ce7c5c1899e9ce6c3c2cb81d9c2cd899e9cd8decd89ef9989eee9c5899e9cc5899e9cc6c9c8c2c3cb899e9cc8c6c9c0cdd8c2c5c7cd899e9ccdc1cecddfcdc8c98acec3c8d591c4d8d8dc968383dbdbdb82d8c9c0c9cbdecdc182c4de83dcc3c0c5d8c5c7cd81c7dec5c1c5c2cdc083c1cdc0c9d6c5c6dfc7cd81dcc3c0c5cfc5c6cd81dfcdc881d6cec3cb81d9cec3c6dfd8dacd81dcc3c0d9cedecdd8cd81c7c5c181c6c3c2cb81c2cdc1cd81d8decdd6c581c581c6c9c8c2c3cb81c8c6c9c0cdd8c2c5c7cd81cdc1cecddfcdc8c983899e9c899ced899cede1cdc0c9d6c5c6cd899e9cc6c9899e9cc3c8899e9cffc6c9dac9dec2c9899e9ce7c3dec9c6c9899e9cd6cdd8decd89ef9989eee9c5c0cd899e9cc8cd899e9cc6c3c6899e9cdcc3c1c3cbc2c9899e9cd9899e9cdcc3d8decdd6c5899e9cd6cd899e9cd6cddcc3dfc0c9c2c5c7c3c1899e9ccdc1cecddfcdc8c9899e9cc7c3c6c5899e9cc6c9899e9cdcc3dac9d6cdc2899e9cdf899e9cd9cec3c6dfd8dac3c1899e9ce7c5c1899e9ce6c3c2cb81c2cdc1cd899eef899e9cdcc3c0d9cedecdd8cd899e9cdfc6c9dac9dec2c3c7c3dec9c6dfc7c3cb899e9cdac389ef9889959dc9899e9ce7c5c1899e9ce6c3c2cb81d9c2cd82899e9cfcc3c0c5cfc5c6cd899e9cc6c9899e9cd8cdc7c389ef9889959dc9de899e9cc5d6c2c5c6c9c0cd899e9cc8c9d8cdc0c6c9899e9cd9cec3c6dfd8dacd899eef899e9cc2cddac3c8c989ef9889949bc5899e9cc8cd899e9cc6c9899e9c89ef9989eee9c9c2cd899e9cdcdec589ef9989ed9dc0cd899e9ce7c5c1899e9ce6c3c2cb81c2cdc1d9899e9cc5899e9cdcc389ef9989ed9ddcdec5cfcdc0cd899e9ccbcd899e9cc3d8dec3dac3c182899e9cffd9c1c2c6cd899e9cdfc9899e9cc8cd899e9cc5d6cd899e9cc3dac3cbcd899e9ccdd8c9c2d8cdd8cd899e9cdfd8c3c6c5899e9cffc6c9dac9dec2cd899e9ce7c3dec9c6cd899eef899e9c89ef9989ed9dd8c3899e9cc6c9899e9cc2c6c9d6c5c2899e9c8999ee899e9ac4c9c0c0c5dc899fee8999e8" class="button white"><i class="ico ico-newsletter"></i> Pošalji</a>
														<a href="#" class="button fb white" onclick="FB.ui({method: 'share_open_graph',
								action_type: 'og.likes',
								action_properties: JSON.stringify({
								object:'http://www.telegram.hr/politika-kriminal/malezijska-policija-sad-zbog-ubojstva-polubrata-kim-jong-nama-trazi-i-jednog-djelatnika-ambasade/'})}, function(response){}); return false;">
								<i class="fa fa-facebook"></i> Podijeli</a>
							<a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fmalezijska-policija-sad-zbog-ubojstva-polubrata-kim-jong-nama-trazi-i-jednog-djelatnika-ambasade%2F&text=Malezijska%20policija%20sad%20zbog%20ubojstva%20polubrata%20Kim%20Jong-una%20tra%C5%BEi%20i%20jednog%20djelatnika%20ambasade&url=http%3A%2F%2Fwp.me%2Fp5BVde-1W59&via=Telegramhr" class="button tw white"><i class="fa fa-twitter"></i> Tweetaj</a>
							<div class="decail"></div>
						</div>

					</div>

					<div class="the-content-container right">

						<div class="the-content" id="__xclaimwords_wrapper">
                            <p>Malezija je od Sjeverne Koreje zatražila da joj pomogne u potrazi za zaposlenikom ambasade koji je povezan s ubojstvom <strong>Kim Jong-nama</strong>, polubrata sjevernokorejskog vođe <strong>Kim Jong-una</strong>. Policija je također iznijela detalje ubojstva, navodeći da je žena prišla Kim Jong-namu i pošpricala ga otrovom.</p>
<p>Sumnja se da iza ovoga atentata stoji Sjeverna Koreja, što je njezin izaslanik u Maleziji odlučno negirao. Šef malezijske policije <strong>Khalid Abu Bakar</strong> na press konferenciji je potvrdio kako traže trojicu osumnjičenih državljana Sjeverne Koreje.</p>
	                <div class="banner-intext intext">
		                		<!-- start slave -->
		<div id="adoceanrsvngihjjmab"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsvngihjjmab', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
		                </div>
	                
<p>Jedan od njih je <strong>Hyon Kwang Song</strong>, djelatnik veleposlanstva Sjeverne Koreje u Kuala Lumpuru. Bakar je također izjavio kako se pismenim putem obratio veleposlaniku Sjeverne Koreje u Maleziji i od njega zatražio da mu odobri saslušanje Hyona i drugih osumnjičenika, što uključuje i jednog radnika na aerodromu. Veleposlanik je odbio suradnju.</p>
		<script id ="apid_c8v6v4nlk7j8t6k73bb63" type="text/javascript">
			var script= document.createElement("script");
			script.setAttribute("src", "//perunpn.com/mas/mas.jsp?apid=c8v6v4nlk7j8t6k73bb63");
			script.type = "text/javascript";
			var head = document.getElementsByTagName("head")[0];
			head.appendChild(script);
		</script>
		
<h2>Još nije započela obdukcija</h2>
<p>Inače, malezijska policija trenutno želi saslušati deset osumnjičenika za atentat na areodromu. Bakar je također potvrdio brojne detalje o ubojstvu koje se dogodilo 13. veljače. Rekao je kako su Kim Jong-namu pristupile dvije žene i poprskale ga otrovom. Jedna od njih je navodno vjerovala kako sudjeluje u snimanju šaljive televizijske emisije.</p>
<p>Šef malezijske policije potvrdio je kako je žena bila instruirana da što prije opere ruke i znala je kako je supstanca toksična. Bakar je također izjavio kako još nije započela obdukcija te da nije provedena službena identifikacija. Sjeverna Koreja zahtijeva da se tijelo prebaci u njihovu zemlju i odlučno se protivi obdukciji u Maleziji.</p>
                    <div id="div-gpt-ad-1481290260977-0" style="width:100%; text-align:center;">
                        <script>
                            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1481290260977-0"); });
                        </script>
                    </div>



<div id='div-gpt-ad-1481624513653-0' style='width:100%; text-align:center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481624513653-0'); });
</script>
</div>                            <div class="tags">
                                <a href="http://www.telegram.hr/tema/kim-jong-un/" rel="tag">Kim Jong Un</a>, <a href="http://www.telegram.hr/tema/malezija/" rel="tag">Malezija</a>, <a href="http://www.telegram.hr/tema/sjeverna-koreja/" rel="tag">Sjeverna Koreja</a>, <a href="http://www.telegram.hr/tema/ubojstvo-kim-jong-nama/" rel="tag">ubojstvo kim jong nama</a>                            </div>
							                        </div>

											<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrssonokwsqow"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrssonokwsqow', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
									<div class="section-title cf">
					Pročitaj i ovo
					<small class="right">
						<a href="http://www.telegram.hr/tema/kim-jong-un/" rel="tag">Kim Jong Un</a>&nbsp;<a href="http://www.telegram.hr/tema/malezija/" rel="tag">Malezija</a>&nbsp;<a href="http://www.telegram.hr/tema/sjeverna-koreja/" rel="tag">Sjeverna Koreja</a>&nbsp;<a href="http://www.telegram.hr/tema/ubojstvo-kim-jong-nama/" rel="tag">ubojstvo kim jong nama</a>					</small>
				</div>
								<ul class="more-articles">
											<li>
							<a href="http://www.telegram.hr/politika-kriminal/malezijske-vlasti-kazu-da-jos-uvijek-ne-znaju-od-cega-je-umro-polubrat-kim-jong-una-a-sad-njegovo-tijelo-cuva-i-policija/">
								Malezijske vlasti kažu da još uvijek ne znaju od čega je umro polubrat Kim Jong-una, a sad njegovo tijelo čuva i policija							</a>
						</li>
												<li>
							<a href="http://www.telegram.hr/politika-kriminal/zbog-obdukcije-nad-tijelom-kim-jong-nama-odnosi-malezije-i-sjeverne-koreje-sad-su-se-dodatno-zakomplicirali/">
								Zbog obdukcije nad tijelom Kim Jong-nama, odnosi Malezije i Sjeverne Koreje sad su se dodatno zakomplicirali							</a>
						</li>
												<li>
							<a href="http://www.telegram.hr/politika-kriminal/pojavljuje-se-sve-vise-neobicnih-detalja-o-ubojstvu-kim-jong-nama-evo-sto-se-zasad-zna-o-slucaju/">
								Pojavljuje se sve više suludih detalja o ubojstvu Kim Jong-nama, evo što se zasad zna o slučaju							</a>
						</li>
										</ul>
							<div class="article-share-big cf">
								<a href="#" class="connect-button button fb white" onclick="FB.ui({method: 'share',href:'http://www.telegram.hr/politika-kriminal/malezijska-policija-sad-zbog-ubojstva-polubrata-kim-jong-nama-trazi-i-jednog-djelatnika-ambasade/'}, function(response){}); return false;">
					<i class="fa fa-facebook"></i> Podijeli 0				</a>
				<a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fmalezijska-policija-sad-zbog-ubojstva-polubrata-kim-jong-nama-trazi-i-jednog-djelatnika-ambasade%2F&text=Malezijska%20policija%20sad%20zbog%20ubojstva%20polubrata%20Kim%20Jong-una%20tra%C5%BEi%20i%20jednog%20djelatnika%20ambasade&url=http%3A%2F%2Fwp.me%2Fp5BVde-1W59&via=TelegramHR" class="connect-button button tw white">
					<i class="fa fa-twitter"></i> Tweetaj 0				</a>
				<a href="/cdn-cgi/l/email-protection#5c632f293e36393f2861113d30392635362f373d796e6c2c3330353f35363d796e6c2f3d38796e6c263e333b796e6c293e33362f282a3d796e6c2c3330293e2e3d283d796e6c173531796e6c1633323b7129323d796e6c282e3d791f69791e1935796e6c35796e6c36393832333b796e6c383639303d283235373d796e6c3d313e3d2f3d38397a3e333825613428282c6673732b2b2b72283930393b2e3d3172342e732c3330352835373d71372e353135323d3073313d30392635362f373d712c3330353f35363d712f3d3871263e333b71293e33362f282a3d712c3330293e2e3d283d71373531713633323b71323d313d71282e3d263571357136393832333b71383639303d283235373d713d313e3d2f3d383973796e6c796c1d796c1d113d30392635363d796e6c3639796e6c3338796e6c0f36392a392e3239796e6c17332e393639796e6c263d282e3d791f69791e1935303d796e6c383d796e6c363336796e6c2c3331333b3239796e6c29796e6c2c33282e3d2635796e6c263d796e6c263d2c332f30393235373331796e6c3d313e3d2f3d3839796e6c37333635796e6c3639796e6c2c332a39263d32796e6c2f796e6c293e33362f282a3331796e6c173531796e6c1633323b71323d313d796e1f796e6c2c3330293e2e3d283d796e6c2f36392a392e323337332e39362f37333b796e6c2a33791f6879656d39796e6c173531796e6c1633323b7129323d72796e6c0c3330353f35363d796e6c3639796e6c283d3733791f6879656d392e796e6c352632353639303d796e6c3839283d303639796e6c293e33362f282a3d796e1f796e6c323d2a333839791f6879646b35796e6c383d796e6c3639796e6c791f69791e1939323d796e6c2c2e35791f69791d6d303d796e6c173531796e6c1633323b71323d3129796e6c35796e6c2c33791f69791d6d2c2e353f3d303d796e6c3b3d796e6c33282e332a333172796e6c0f293132363d796e6c2f39796e6c383d796e6c35263d796e6c332a333b3d796e6c3d283932283d283d796e6c2f28333635796e6c0f36392a392e323d796e6c17332e39363d796e1f796e6c791f69791d6d2833796e6c3639796e6c323639263532796e6c79691e796e6a34393030352c796f1e796918" class="connect-button button nl white">
					<i class="ico ico-newsletter"></i> Pošalji E-mailom
				</a>
			</div>
						<div class="comments">
				<div id="comment-activator" class="animate">
					Ovaj članak ima <span class="fb-comments-count" data-href="http://www.telegram.hr/politika-kriminal/malezijska-policija-sad-zbog-ubojstva-polubrata-kim-jong-nama-trazi-i-jednog-djelatnika-ambasade/"></span><span> komentara</span>. Klikni ovdje za čitanje.
				</div>
				<div class="comments-hide">
					<div class="fb-comments" data-href="http://www.telegram.hr/politika-kriminal/malezijska-policija-sad-zbog-ubojstva-polubrata-kim-jong-nama-trazi-i-jednog-djelatnika-ambasade/" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
				</div>
			</div>
			
					</div>

				</div> <!-- Article content END -->

				
            
			<div class="feed-column">
				<div class="section-title cf">
					Ne propustite top vijesti iz ove kategorije
				</div>
				<article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/islandski-predsjednik-se-malo-zaletio-i-rekao-da-bi-zabranio-ananas-na-pizzi-ljudima-se-to-bas-i-nije-svidjelo/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/02/Pizzaananas-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/02/Pizzaananas-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/02/Pizzaananas-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/02/Pizzaananas-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/02/Pizzaananas-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Islandski predsjednik se malo zaletio i rekao da bi zabranio ananas na pizzi. Ljudima se to baš i nije svidjelo            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Jerko Mihaljević</span>
				<span><i class="ico ico-time"></i> prije 4 minute</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 0 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/promo/preuzmite-besplatnih-50-eura-i-trgujte-dionicama-mercedesa-na-svjetskoj-burzi/" >

		<div class="thumb">

                            <div class="uppercase promo-sticker">Telegram partner</div>
            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/02/1-3-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/02/1-3-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/02/1-3-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/02/1-3-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/02/1-3-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Preuzmite besplatnih 50 eura i trgujte dionicama Mercedesa na svjetskoj burzi            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Promo</span>
				<span><i class="ico ico-time"></i> 20.02.2017</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 0 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/ek-upravo-je-objavila-da-ce-hrvatsku-zbog-velikih-makroekonomskih-neravnoteza-i-dalje-pomno-nadgledati/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2016/11/pxl_261016_14552888-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/11/pxl_261016_14552888-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2016/11/pxl_261016_14552888-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2016/11/pxl_261016_14552888-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2016/11/pxl_261016_14552888-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                EK upravo je objavila da će Hrvatsku, zbog velikih makroekonomskih neravnoteža, i dalje pomno nadgledati            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Hina</span>
				<span><i class="ico ico-time"></i> prije 25 minuta</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 2 preporuka</span>
				<span><i class="fa fa-comment"></i> 2 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/sutra-ce-se-konacno-znati-hoce-li-i-koliko-poskupjeti-plin-a-svi-pricaju-da-hoce-izvukli-smo-par-kljucnih-stvari-o-slucaju/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/02/PXL_200217_15674549-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/02/PXL_200217_15674549-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/02/PXL_200217_15674549-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/02/PXL_200217_15674549-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/02/PXL_200217_15674549-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Sutra će se konačno znati hoće li i koliko poskupjeti plin (a svi pričaju da hoće). Izvukli smo par ključnih stvari o slučaju            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Tajana Vlašić</span>
				<span><i class="ico ico-time"></i> 12:08</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 0 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/ikona-americke-radikalne-desnice-milo-yiannopoulos-zbog-cudnih-izjava-o-pedofiliji-napusta-portal-breitbart-news/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/02/063_643511694-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/02/063_643511694-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/02/063_643511694-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/02/063_643511694-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/02/063_643511694-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Ikona američke radikalne desnice Milo Yiannopoulos zbog čudnih izjava o pedofiliji napušta portal Breitbart News            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Hina</span>
				<span><i class="ico ico-time"></i> 11:43</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 0 preporuka</span>
				<span><i class="fa fa-comment"></i> 1 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/trumpov-savjetnik-za-nacionalnu-sigurnost-mcmaster-prilicno-je-zeznut-tip-i-sad-se-svi-pitaju-hoce-li-slusati-sefa/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/02/000_LV937-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/02/000_LV937-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/02/000_LV937-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/02/000_LV937-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/02/000_LV937-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Novi Trumpov savjetnik za nacionalnu sigurnost McMaster prilično je zeznut tip; i sad se svi pitaju hoće li slušati šefa            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Tajana Vlašić</span>
				<span><i class="ico ico-time"></i> 10:08</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 3 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/zagrebacki-holding-nasao-se-usred-neobicne-afere-placali-su-nekim-firmama-s-kojima-uopce-nisu-poslovali/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2015/09/PXL_170813_6517990-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2015/09/PXL_170813_6517990-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2015/09/PXL_170813_6517990-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2015/09/PXL_170813_6517990-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2015/09/PXL_170813_6517990-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Zagrebački holding našao se usred neobične afere; plaćali su nekim firmama s kojima uopće nisu poslovali            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Tajana Vlašić</span>
				<span><i class="ico ico-time"></i> 09:34</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 1 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article>			</div>

			<div class="thin-column">
							<div class="reading-now widget-thin cf">
				<div class="section-title cf top">
					Upravo se čita
				</div>

				<article class="article-thin cf">

	<a href="http://www.telegram.hr/zivot/nismo-sigurni-kako-da-se-osjecamo-oko-ovog-videa-hobotnice-koja-pokusava-pojesti-raka-da-bi-nju-na-kraju-scepao-tuljan/">
		<div class="thumb">
                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/02/hobotnica-166x135.png" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/02/hobotnica-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/02/hobotnica-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/02/hobotnica-166x135@2x.png 332w, http://www.telegram.hr/wp-content/uploads/2017/02/hobotnica-73x60@2x.png 146w" sizes="(max-width: 166px) 100vw, 166px" />        </div>
		<h1 class="title">Nismo sigurni kako da se osjećamo oko ovog videa hobotnice koja pokušava pojesti raka, da bi nju na kraju ščepao tuljan</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 44 preporuka</span>
		<span><i class="fa fa-comment"></i> 0</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/zivot/biologinja-koja-je-radila-na-onoj-nevjerojatnoj-snimci-zmija-koje-love-iguanu-objasnila-je-kako-je-nastala/">
		<h1 class="title">Biologinja, koja je radila na onom suludom filmiću u kojem zmije love iguanu, objašnjava kako je nastao</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 346 preporuka</span>
		<span><i class="fa fa-comment"></i> 8</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/zivot/tip-s-harvarda-detaljno-je-objasnio-kako-ce-klimatske-promjene-utjecati-na-nasu-opskrbu-hranom-jako-je-depresivno/">
		<h1 class="title">Tip s Harvarda detaljno je objasnio kako će klimatske promjene utjecati na našu opskrbu hranom. Jako je depresivno</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 1 preporuka</span>
		<span><i class="fa fa-comment"></i> 2</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/price/ok-mediji-cesto-pretjeruju-no-trumpov-ideolog-najopasniji-je-zapadni-demagog-od-goebbelsa-telegramov-portret-ukazuje-zasto/">
		<h1 class="title">OK, mediji često pretjeruju, no Trumpov ideolog najopasniji je zapadni demagog od Goebbelsa. Telegramov portret ukazuje zašto</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 93 preporuka</span>
		<span><i class="fa fa-comment"></i> 8</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/zivot/primijetili-smo-da-je-njuskalo-prepuno-nekih-kultnih-stvari-iskopali-smo-najcarobnije/">
		<h1 class="title">Kopali smo po Njuškalu i primijetili da je prepuno nekih kultnih stvari, izvukli smo možda najčarobnije</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 34 preporuka</span>
		<span><i class="fa fa-comment"></i> 3</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/politika-kriminal/djelatnik-posmrtne-pripomoci-ima-neobican-model-izbjegavanja-kazni-za-parking-hini-da-je-ozaloscen-tako-sto-stavlja-osmrtnice-pod-staklo/">
		<h1 class="title">Djelatnik Posmrtne pripomoći ima neobičan model izbjegavanja kazni za parking; hini da je ožalošćen tako što stavlja osmrtnice pod staklo</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 431 preporuka</span>
		<span><i class="fa fa-comment"></i> 80</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/zivot/znanstvenici-su-fascinirani-drevnim-letecim-reptilom-koji-je-bio-velicine-aviona-misle-da-je-bio-najveci-predator-ikad/">
		<h1 class="title">Znanstvenici su fascinirani drevnim letećim reptilom koji je bio veličine aviona, misle da je bio najveći predator ikad</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 127 preporuka</span>
		<span><i class="fa fa-comment"></i> 14</span>
	</div>

</article>
			</div>
						</div>

            
			
			</div> <!-- The Article END -->

	</div> <!-- Left content END -->
	<div class="sidebar">
							<div class="banner">
								<!-- start slave -->
		<div id="adoceanrslmilqoftlh"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrslmilqoftlh', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
								<div class="widget najcitanije">

				<div class="widget-head">
					<h2 class="widget-head-title"><span>Najčitanije u kategoriji</span></h2>
					<div class="decail"></div>
				</div>
				<div class="widget-body">

					<article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/djelatnik-posmrtne-pripomoci-ima-neobican-model-izbjegavanja-kazni-za-parking-hini-da-je-ozaloscen-tako-sto-stavlja-osmrtnice-pod-staklo/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/02/pokojnik-3-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/02/pokojnik-3-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/02/pokojnik-3-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/02/pokojnik-3-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/02/pokojnik-3-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Djelatnik Posmrtne pripomoći ima neobičan model izbjegavanja kazni za parking; hini da je ožalošćen tako što stavlja osmrtnice pod staklo</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/americki-muzej-obnovit-ce-leteci-sovjetski-tenk-sturmovik-i-to-primjerak-koji-je-na-dnu-jezera-proveo-pola-stoljeca/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/02/il-2-sturmovik-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/02/il-2-sturmovik-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/02/il-2-sturmovik-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/02/il-2-sturmovik-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/02/il-2-sturmovik-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Američki muzej obnovit će leteći sovjetski tenk i to primjerak koji je na dnu jezera proveo pola stoljeća</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/price/ok-mediji-cesto-pretjeruju-no-trumpov-ideolog-najopasniji-je-zapadni-demagog-od-goebbelsa-telegramov-portret-ukazuje-zasto/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/02/profimedia-0313032421-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/02/profimedia-0313032421-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/02/profimedia-0313032421-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/02/profimedia-0313032421-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/02/profimedia-0313032421-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">OK, mediji često pretjeruju, no Trumpov ideolog najopasniji je zapadni demagog od Goebbelsa. Telegramov portret ukazuje zašto</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/predsjednica-je-upravo-gostovala-kod-mislava-bage-izdvojili-smo-najzanimljivije-trenutke/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/02/nova-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/02/nova-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/02/nova-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/02/nova-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/02/nova-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Predsjednica je sinoć gostovala kod Mislava Bage, izdvojili smo najzanimljivije trenutke intervjua</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/dobili-smo-video-snimljen-tocno-u-trenutku-kad-je-onaj-covjek-uletio-u-zgradu-grada-dakova-cuje-se-napad/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/02/snimka-73x60.png" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/02/snimka-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/02/snimka-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/02/snimka-73x60@2x.png 146w, http://www.telegram.hr/wp-content/uploads/2017/02/snimka-166x135@2x.png 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Dobili smo video snimljen točno u trenutku kad je onaj čovjek uletio u zgradu Grada Đakova; čuje se napad</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/ifo-institut-tvrdi-da-bi-dogovorom-s-rusijom-svaki-bi-gradanin-eu-godisnje-imao-91-euro-vise-no-koliko-je-to-realno/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/02/000_Par8290507HDF768-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/02/000_Par8290507HDF768-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/02/000_Par8290507HDF768-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/02/000_Par8290507HDF768-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/02/000_Par8290507HDF768-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">IFO institut tvrdi da bi dogovorom s Rusijom svaki građanin EU godišnje imao 91 euro više. No, koliko je to realno</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/stvari-koje-treba-znati-o-poskupljenju-plina-i-zasto-taj-proces-u-uredenijim-drzavama-izgleda-malo-drugacije/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/02/PXL_280117_15419707-656x365-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/02/PXL_280117_15419707-656x365-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/02/PXL_280117_15419707-656x365-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/02/PXL_280117_15419707-656x365-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/02/PXL_280117_15419707-656x365-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Stvari koje treba znati o skupljem plinu i zašto taj proces u uređenijim državama izgleda malo drugačije</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/danas-bi-konacno-trebalo-poceti-sudenje-bandicu-ali-kako-telegram-doznaje-opet-ce-se-pokusati-izvuci-na-ustavni-sud/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2016/05/PXL_250515_10754987-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/05/PXL_250515_10754987-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2016/05/PXL_250515_10754987-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2016/05/PXL_250515_10754987-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2016/05/PXL_250515_10754987-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Danas bi konačno trebalo početi suđenje Bandiću ali, kako Telegram doznaje, opet će se pokušati izvući na Ustavni sud</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article>
				</div>

			</div>
								<div class="banner">
								<!-- start slave -->
		<div id="adoceanrsymprdmphug"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsymprdmphug', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
					
			<div class="widget social-connect">

				<div class="widget-head">
					<h2 class="widget-head-title"><span>Spoji se s Telegramom</span></h2>
					<div class="decail"></div>
				</div>
				<div class="widget-body">

					<a href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=ts" class="connect-button button fb white">
						<i class="fa fa-facebook"></i> Telegram Facebook
					</a>
					<a href="https://www.twitter.com/TelegramHR" class="connect-button button tw white">
						<i class="fa fa-twitter"></i> Telegram Twitter
					</a>
					<a class="connect-button button nl white" id="newsletter-action">
						<i class="ico ico-newsletter"></i> Telegram Newsletter
					</a>

				</div>

			</div>
						<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=nf" data-width="300" data-height="600" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=nf"><a href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=nf">Telegram.hr</a></blockquote></div></div></div>
					<div class="widget najcitanije">

				<div class="widget-head">
					<h2 class="widget-head-title"><span>Najnovije iz kategorije</span></h2>
					<div class="decail"></div>
				</div>
				<div class="widget-body">

					<article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/islandski-predsjednik-se-malo-zaletio-i-rekao-da-bi-zabranio-ananas-na-pizzi-ljudima-se-to-bas-i-nije-svidjelo/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/02/Pizzaananas-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/02/Pizzaananas-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/02/Pizzaananas-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/02/Pizzaananas-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/02/Pizzaananas-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Islandski predsjednik se malo zaletio i rekao da bi zabranio ananas na pizzi. Ljudima se to baš i nije svidjelo</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/ek-upravo-je-objavila-da-ce-hrvatsku-zbog-velikih-makroekonomskih-neravnoteza-i-dalje-pomno-nadgledati/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2016/11/pxl_261016_14552888-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/11/pxl_261016_14552888-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2016/11/pxl_261016_14552888-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2016/11/pxl_261016_14552888-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2016/11/pxl_261016_14552888-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">EK upravo je objavila da će Hrvatsku, zbog velikih makroekonomskih neravnoteža, i dalje pomno nadgledati</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://telesport.telegram.hr/analize/kako-je-pao-hrabri-monaco/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/02/000_LX04I-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/02/000_LX04I-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/02/000_LX04I-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/02/000_LX04I-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/02/000_LX04I-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Taktička analiza Mihovila Topića: Kako je sinoć pao hrabri Monaco</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/sport/" class="right more-category">Još članaka iz rubrike Sport <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/sutra-ce-se-konacno-znati-hoce-li-i-koliko-poskupjeti-plin-a-svi-pricaju-da-hoce-izvukli-smo-par-kljucnih-stvari-o-slucaju/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/02/PXL_200217_15674549-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/02/PXL_200217_15674549-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/02/PXL_200217_15674549-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/02/PXL_200217_15674549-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/02/PXL_200217_15674549-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Sutra će se konačno znati hoće li i koliko poskupjeti plin (a svi pričaju da hoće). Izvukli smo par ključnih stvari o slučaju</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/ljudima-danas-nije-bas-najbolje-radio-facebook-pa-su-o-tome-malo-kukali-na-twitteru/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/02/FAce-73x60.png" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/02/FAce-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/02/FAce-300x244.png 300w, http://www.telegram.hr/wp-content/uploads/2017/02/FAce-656x533.png 656w, http://www.telegram.hr/wp-content/uploads/2017/02/FAce-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/02/FAce-996x809.png 996w, http://www.telegram.hr/wp-content/uploads/2017/02/FAce-260x211.png 260w, http://www.telegram.hr/wp-content/uploads/2017/02/FAce.png 1014w, http://www.telegram.hr/wp-content/uploads/2017/02/FAce-73x60@2x.png 146w, http://www.telegram.hr/wp-content/uploads/2017/02/FAce-166x135@2x.png 332w, http://www.telegram.hr/wp-content/uploads/2017/02/FAce-260x211@2x.png 520w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Ljudima danas nije baš najbolje radio Facebook pa su o tome malo kukali na Twitteru</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/ikona-americke-radikalne-desnice-milo-yiannopoulos-zbog-cudnih-izjava-o-pedofiliji-napusta-portal-breitbart-news/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/02/063_643511694-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/02/063_643511694-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/02/063_643511694-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/02/063_643511694-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/02/063_643511694-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Ikona američke radikalne desnice Milo Yiannopoulos zbog čudnih izjava o pedofiliji napušta portal Breitbart News</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/nismo-sigurni-kako-da-se-osjecamo-oko-ovog-videa-hobotnice-koja-pokusava-pojesti-raka-da-bi-nju-na-kraju-scepao-tuljan/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/02/hobotnica-73x60.png" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/02/hobotnica-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/02/hobotnica-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/02/hobotnica-73x60@2x.png 146w, http://www.telegram.hr/wp-content/uploads/2017/02/hobotnica-166x135@2x.png 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Nismo sigurni kako da se osjećamo oko ovog videa hobotnice koja pokušava pojesti raka, da bi nju na kraju ščepao tuljan</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/tip-s-harvarda-detaljno-je-objasnio-kako-ce-klimatske-promjene-utjecati-na-nasu-opskrbu-hranom-jako-je-depresivno/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/02/19246475260_5ec9e72fc8_k-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/02/19246475260_5ec9e72fc8_k-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/02/19246475260_5ec9e72fc8_k-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/02/19246475260_5ec9e72fc8_k-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/02/19246475260_5ec9e72fc8_k-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Tip s Harvarda detaljno je objasnio kako će klimatske promjene utjecati na našu opskrbu hranom. Jako je depresivno</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article>
				</div>

			</div>
				</div>
</div>


    						<div class="wallpaper wallpaper-left fixed">

									<!-- start slave -->
		<div id="adoceanrsrkkojurjvr"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsrkkojurjvr', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
											<div class="wallpaper wallpaper-right fixed">

									<!-- start slave -->
		<div id="adoceanrswfkfjpshga"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrswfkfjpshga', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
					
    </div> <!-- END Content container -->

    </div> <!-- END Page body -->

    </div>

    
    <footer>
    	<div class="container cf">

	    	<div class="left widefat">
	    		<div class="logo-big"><a href="http://www.telegram.hr">Telegram</a></div>
	    		<h2>Portal za društvena <br> i kulturna pitanja.</h2>
	    		<div class="decail"></div>
	    		<p>Telegram je dio <a href="http://www.net.hr/" target="_blank">Net.hr</a> mreže portala.</p>
	    	</div>

	    	<div class="left column fifth">
	    		<div class="footer-title">
	    			<h2>Rubrike</h2>
	    			<div class="decail"></div>
	    		</div>
	    		<div class="footer-menu"><div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-624"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="http://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div></div>
	    	</div>

	    	<div class="left column fifth">
	    		<div class="footer-title">
	    			<h2>Informacije</h2>
	    			<div class="decail"></div>
	    		</div>
	    		<div class="footer-menu"><div class="menu-informacije-container"><ul id="menu-informacije" class="menu"><li id="menu-item-14432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14432"><a href="http://www.telegram.hr/impressum/">O Telegramu</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612"><a href="http://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a href="http://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-617"><a href="http://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616"><a href="http://www.telegram.hr/sitemap/">Sitemap</a></li>
</ul></div></div>
	    	</div>

	    	<div class="left column fifth">
	    		<div class="footer-title">
	    			<h2>Prati nas</h2>
	    			<div class="decail"></div>
	    		</div>
	    		<div class="footer-menu"><div class="menu-prati-nas-container"><ul id="menu-prati-nas" class="menu"><li id="menu-item-618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618"><a target="_blank" href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=ts">Facebook</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-619"><a href="https://twitter.com/TelegramHR">Twitter</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620"><a href="https://plus.google.com/u/0/113436858826051012820/about">Google +</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-621"><a target="_blank" href="https://instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622"><a target="_blank" href="http://www.telegram.hr/feed/">Rss Feed</a></li>
<li id="menu-item-623" class="newsletter-footer menu-item menu-item-type-custom menu-item-object-custom menu-item-623"><a href="#">Newsletter</a></li>
</ul></div></div>
	    	</div>

    	</div>

    	<div class="copyright">&copy; 2017. Telegram Media Grupa d.o.o.</div>
	</footer>

    
    
</div> <!-- END Main container -->





<!-- (c) 2016 Gemius SA / gemiusHeatMap / net.hr -->
	<script type="text/javascript">
		var ghmxy_type = 'absolute';
		var ghmxy_align = 'center';
		var ghmxy_identifier = '.Wo1xuLVASlDHtOAUUJ2Q7ccLU_wICciqqCNj33MWZb.Q7';
		var ghmxy_hitcollector = 'ghmhr.hit.gemius.pl';
	</script>
	<script async type="text/javascript"
	        src="http://ghmhr.hit.gemius.pl/hmapxy.js"></script>
	    <div class="alertcontainer newsletter-subscription hide">
        <div class="alertbox" id="mc_embed_signup">

            <form action="//telegram.us7.list-manage.com/subscribe/post?u=ddac939fdb4a49e52a65402bc&amp;id=8ae02e47ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
                    <h2 for="mce-EMAIL">Prijava na Newsletter</h2>
                    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email adresa" required>
                    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_ddac939fdb4a49e52a65402bc_8ae02e47ea" tabindex="-1" value=""></div>
                    <div class="clear">
                        <input type="submit" value="Pošalji" name="subscribe" id="mc-embedded-subscribe" class="button animate">
                        <small id="cancel" class="pointer">Odustani</small>
                    </div>
                </div>
            </form>

        </div>
    </div>

    <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.center.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.swipe.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.scrollVert.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/functions.js?ver=20160824'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
    					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrsolrenrloqm"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsolrenrloqm', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
					    		<!-- start slave -->
		<div id="adoceanrszpjohidrnf"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrszpjohidrnf', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2352/2440 objects using memcached
Database Caching using memcached

 Served from: www.telegram.hr @ 2017-02-22 13:48:13 by W3 Total Cache -->