<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="hr-HR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="hr-HR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="hr-HR">
<!--<![endif]-->

<!--


					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ##########            ####*         ###########
					 ##########   #    #   ###   .###.   ###########
					 ##########  ##    ##  ##   ####################
					 ##############    ######   ####      ##########
					 ##############    #######   #####   ###########
					 ###########          #####          ###########
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################


---------------------------------------------------------------------------------------------------

			   _____ _    _         _____  _____ _____          _   _  _____
			  / ____| |  | |  /\   |  __ \|  __ \_   _|   /\   | \ | |/ ____|
			 | |  __| |  | | /  \  | |__) | |  | || |    /  \  |  \| | (___
			 | | |_ | |  | |/ /\ \ |  _  /| |  | || |   / /\ \ | . ` |\___ \
			 | |__| | |__| / ____ \| | \ \| |__| || |_ / ____ \| |\  |____) |
			  \_____|\____/_/    \_\_|  \_\_____/_____/_/    \_\_| \_|_____/

   ____  ______    _______ _    _ ______     _____          _               __   ____     __
  / __ \|  ____|  |__   __| |  | |  ____|   / ____|   /\   | |        /\    \ \ / /\ \   / /
 | |  | | |__        | |  | |__| | |__     | |  __   /  \  | |       /  \    \ V /  \ \_/ /
 | |  | |  __|       | |  |  __  |  __|    | | |_ | / /\ \ | |      / /\ \    > <    \   /
 | |__| | |          | |  | |  | | |____   | |__| |/ ____ \| |____ / ____ \  / . \    | |
  \____/|_|          |_|  |_|  |_|______|   \_____/_/    \_\______/_/    \_\/_/ \_\   |_|


-->

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=1026, initial-scale=1, maximum-scale=1">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

	<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"0816d7756943efe05a88effe06ada1ba",petok:"3121e60dd3daebf2bfe2a71149dfba0a648a790e-1495639729-1800",zone:"telegram.hr",rocket:"0",apps:{"abetterbrowser":{"ie":"8","opera":null,"chrome":null,"safari":null,"firefox":null}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="icon" type="image/gif" href="http://www.telegram.hr/wp-content/themes/telegram/favicon.gif">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.telegram.hr/xmlrpc.php">

    
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta property="fb:app_id" content="1383786971938581">
<link rel="copyright" type="text/html" title="Telegram.hr copyright information" href="http://www.telegram.hr/uvjeti-koristenja/" />
<link rel="alternate" hreflang="hr-HR" href="http://www.telegram.hr/politika-kriminal/mogu-li-se-unatoc-svemu-hrvatsko-ruski-odnosi-poboljsati-nakon-susreta-stiera-i-lavrova-bozo-kovacevic-donosi-kontekst/" />
<meta name="description" content="Sastanak ruskog ministra vanjskih poslova Sergeja Lavrova i njegovog hrvatskog kolege Davora Ive Stiera prošao je u znaku nastojanja da se naglasi spremnost obiju strana za suradnju zasnovanu na obostranim interesima." />
<meta name="keywords" content="politika &amp; kriminal, davor ivo stier, hrvatska, rusija, sergej lavrov, feed" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mogu li se, unatoč svemu, hrvatsko-ruski odnosi poboljšati nakon susreta Stiera i Lavrova? Božo Kovačević donosi kontekst" />
<meta property="og:url" content="http://www.telegram.hr/politika-kriminal/mogu-li-se-unatoc-svemu-hrvatsko-ruski-odnosi-poboljsati-nakon-susreta-stiera-i-lavrova-bozo-kovacevic-donosi-kontekst/" />
<meta property="og:description" content="Sastanak ruskog ministra vanjskih poslova Sergeja Lavrova i njegovog hrvatskog kolege Davora Ive Stiera prošao je u znaku nastojanja da se naglasi spremnost obiju strana za suradnju zasnovanu na obostranim interesima." />
<meta property="og:locale" content="hr_HR" />
<meta property="og:updated_time" content="2017-05-24T09:41:55+00:00" />
<meta property="og:image" content="http://www.telegram.hr/wp-content/uploads/2017/05/profimedia-0333283470-996x664.jpg" />
<meta property="og:image:width" content="996" />
<meta property="og:image:height" content="664" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-05-24T08:12:40+00:00" />
<meta property="article:modified_time" content="2017-05-24T09:41:55+00:00" />
<meta property="article:author" content="http://www.telegram.hr/autor/bozokovacevic/" />
<meta property="article:publisher" content="https://www.facebook.com/Telegramhr-688325737947866" />
<meta property="article:section" content="Politika &amp; Kriminal" />
<meta property="article:tag" content="politika &amp; kriminal" />
<meta property="article:tag" content="davor ivo stier" />
<meta property="article:tag" content="hrvatska" />
<meta property="article:tag" content="rusija" />
<meta property="article:tag" content="sergej lavrov" />
<meta property="article:tag" content="feed" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Mogu li se, unatoč svemu, hrvatsko-ruski odnosi poboljšati nakon susreta Stiera i Lavrova? Božo Kovačević donosi kontekst &#8211; Telegram.hr</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Laeir-LCi9jxATGNiq0pzM6SKn0DeAWNa5f_vsvYKdA" />
<meta name="msvalidate.01" content="4E9395F55D6B0FE913A0E10AFEC13BCE" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Feed" href="http://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Comments Feed" href="http://www.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A700%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='nethr-videojs-css'  href='//vjs.zencdn.net/5.8.8/video-js.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css'  href='http://www.telegram.hr/wp-content/themes/telegram/style.css?ver=20160824' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.telegram.hr/wp-content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.telegram.hr/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.mobile.custom.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/comparison.js?ver=4.7.5'></script>
<script type='text/javascript' src='//vjs.zencdn.net/5.8.8/video.js?ver=4.7.5'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/videojs.ads.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Facebook želi dodatno unaprijediti svoje live streamove; uvodi dvije važne nove opcije' href='http://www.telegram.hr/biznis-tech/facebook-zeli-dodatno-unaprijediti-svoje-live-stream-uvodi-dvije-nove-opcije/' />
<link rel='next' title='Velika Britanija misli da postoje prilične šanse za novi teroristički napad; na ulicu su poslali i vojsku' href='http://www.telegram.hr/politika-kriminal/velika-britanija-misli-da-postoje-prilicne-sanse-za-novi-teroristicki-napad-na-ulicu-su-poslali-i-vojsku/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.telegram.hr/politika-kriminal/mogu-li-se-unatoc-svemu-hrvatsko-ruski-odnosi-poboljsati-nakon-susreta-stiera-i-lavrova-bozo-kovacevic-donosi-kontekst/" />
<link rel='shortlink' href='http://wp.me/p5BVde-22om' />
<link rel="alternate" type="application/json+oembed" href="http://www.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fmogu-li-se-unatoc-svemu-hrvatsko-ruski-odnosi-poboljsati-nakon-susreta-stiera-i-lavrova-bozo-kovacevic-donosi-kontekst%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fmogu-li-se-unatoc-svemu-hrvatsko-ruski-odnosi-poboljsati-nakon-susreta-stiera-i-lavrova-bozo-kovacevic-donosi-kontekst%2F&#038;format=xml" />
			<meta property="fb:pages" content="688325737947866" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'>
	<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
	</script>
	<!-- start master -->
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, MASTER: NET.HR.Telegram.hr.Telegram.hr */
		ado.master({id: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7', server: 'rs.adocean.pl', keys: 'davor-ivo-stier,hrvatska,rusija,sergej-lavrov' });
	</script>
	<!--  end master  -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            var contentmiddle= googletag.sizeMapping().
            addSize([0,0], [300,250]).
            addSize([360,0], [330,250]).
            addSize([403,0], [372,250]).
            addSize([412,0], [382,280]).
            addSize([480,0], [450,280]).
            addSize([600,0], [570,280]).
            addSize([720,0], [690,280]).
            addSize([1024,0], [554,280]).
            build();
            var contentbelow= googletag.sizeMapping().
            addSize([0,0], [300,250]).
            addSize([360,0], [330,280]).
            addSize([403,0], [372,280]).
            addSize([412,0], [382,280]).
            addSize([480,0], [450,280]).
            addSize([600,0], [570,280]).
            addSize([720,0], [690,280]).
            addSize([1024,0], [554,280]).
            build();
            googletag.defineSlot('/88449691/telegram-top', [300, 250], 'div-gpt-ad-1481715328507-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
            googletag.defineSlot('/88449691/telegram-middle', [300, 250], 'div-gpt-ad-1481290260977-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
            googletag.defineSlot('/88449691/telegram-belowcontent', [372, 280], 'div-gpt-ad-1481624513653-0').defineSizeMapping(contentbelow).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
		<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Naslovnica -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
	</script>
	<script type="text/javascript" >
	/* <![CDATA[ */
		(function() {
		  var d=document,
		  h=d.getElementsByTagName('head')[0],
		  s=d.createElement('script');
		  s.type='text/javascript';
		  s.async=true;
		  s.src='http://test-script.dotmetrics.net/door.js?id=1174';
		  h.appendChild(s);
		}());
	/* ]]> */
</script>
<script>
	(function() { var s = new Date().getTime(); (new Image()).src = "//gders.hit.gemius.pl/_"+s+"redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";})();
</script>
<!-- Hotjar Tracking Code for www.telegram.hr -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:505102,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script><script src='//cdn.zarget.com/148219/365883.js'></script>	<script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
		ga('create', 'UA-60611577-1', 'auto');
		ga('require', 'autotrack');
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		ga('send', 'pageview');

	</script>
	<script async src='https://www.google-analytics.com/analytics.js'></script>
	<script async src='http://www.telegram.hr/wp-content/themes/telegram/js/autotrack.js'></script>
	<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1613620615538628']);
		})();
		window._fbq = window._fbq || [];
		window._fbq.push(['track', 'PixelInitialized', {}]);
	</script>

<link rel="amphtml" href="http://www.telegram.hr/politika-kriminal/mogu-li-se-unatoc-svemu-hrvatsko-ruski-odnosi-poboljsati-nakon-susreta-stiera-i-lavrova-bozo-kovacevic-donosi-kontekst/amp/" /><link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-485854 single-format-standard">
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1613620615538628&amp;ev=PixelInitialized"></noscript>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v2.3";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
	                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NJZDXW');</script>
	<!-- End Google Tag Manager -->

<div class="main-container">

    <div id="overlay"></div>

<div class="search-form container">
    <form id="searchform" role="search" method="get" action="http://www.telegram.hr/">
        <input id="search-feild" type="text" value=""
               name="s" autofocus placeholder="Pretražite Telegram..."><i class="fa width fa-search"></i>
    </form>

    <a class="button button-small gray" id="cancel">Odustani</a>
    <small>// Pritisni ENTER za pretraživanje</small>
</div>


    
    <div class="content-container cf ">

    <header class="single">

        <div class="top-nav">
            <div class="container cf">

                <div class="left">
                    <span>Beta verzija</span>
                    <a href="http://www.telegram.hr/impressum/">O telegramu</a>
                    <a href="http://www.telegram.hr/oglasavanje/">Oglašavanje</a>
	                	                <a href="http://www.telegram.hr/politika-kriminal/mogu-li-se-unatoc-svemu-hrvatsko-ruski-odnosi-poboljsati-nakon-susreta-stiera-i-lavrova-bozo-kovacevic-donosi-kontekst/?ak_action=accept_mobile">Mobilna verzija</a>
                </div>
                <div class="right">
                    <a href="http://net.hr/">Net.hr mreža</a>
                    <a href="http://www.telegram.hr/kontaktirajte-nas">Kontaktiraj telegram</a>
                </div>

            </div>
        </div>


		<div class="nav">
			<div class="container cf">

				<div class="left">
					<a href="http://www.telegram.hr"><i class="fa  fa-angle-double-left"></i> Povratak na Naslovnicu</a>
					|
					<span class="nav-category">
						<a href="#">Kategorije <i class="fa fa-caret-down"></i></a>
						<div class="main-menu">
                            <div class="arrow-top"></div>
							<div class="menu-drop-down-container"><ul id="menu-drop-down" class="menu"><li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-725"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-430363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-430363"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9647"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-729"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a></li>
<li id="menu-item-731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-731"><a href="http://telegram.hr/fotogalerije/">Foto</a></li>
</ul></div>						</div>
					</span>
				</div>

				<div class="logo">
					<a href="http://www.telegram.hr">
						<h1>Telegram</h1>
					</a>
				</div>

				<div class="right">
					<ul>
						<li><a class="search-activator" href="#"><i class="fa fa-search"></i></a></li>
						<li> | </li>
						<li><a href="#" onclick="FB.ui({method: 'share',
								href: 'http://www.telegram.hr/politika-kriminal/mogu-li-se-unatoc-svemu-hrvatsko-ruski-odnosi-poboljsati-nakon-susreta-stiera-i-lavrova-bozo-kovacevic-donosi-kontekst/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli na Facebooku  <i class="fa fa-mail-forward"></i></a></li>
					</ul>
				</div>

			</div>
		</div>

</header>						<div class="billboard">
									<!-- start slave -->
		<div id="adoceanrszncjlnguon"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrszncjlnguon', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
					            <div class="page-body cf">
    



<div class="container single">

    <div class="article-nav-container cf">
	
        </div>

		<div class="single-container left-content">

						<div class="post-categories">
				<a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &amp; Kriminal</a>
			</div>

			<div class="article-meta  right">
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 9 preporuka</span>
				<span><i class="fa fa-comment"></i> 10 komentara</span>
			</div>

			<div class="the-article">

				<h1 class="title">Mogu li se, unatoč svemu, hrvatsko-ruski odnosi poboljšati nakon susreta Stiera i Lavrova? Božo Kovačević donosi kontekst</h1>

									<h2 class="subtitle">Oba šefa diplomacije naglašavaju kako su spremna na suradnju</h2>
				
                <div class="thumb">                        <div class="sticker">
                            <div class="inner">
                                <h2>Telegram analiza</h2>
                                <span class="decail"></span>
                            </div>
                        </div>
                                            
                    <img width="656" height="365" src="http://www.telegram.hr/wp-content/uploads/2017/05/profimedia-0333283470-656x365.jpg" class="attachment-g1 size-g1 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/05/profimedia-0333283470-656x365.jpg 656w, http://www.telegram.hr/wp-content/uploads/2017/05/profimedia-0333283470-470x262.jpg 470w, http://www.telegram.hr/wp-content/uploads/2017/05/profimedia-0333283470-656x365@2x.jpg 1312w, http://www.telegram.hr/wp-content/uploads/2017/05/profimedia-0333283470-470x262@2x.jpg 940w" sizes="(max-width: 656px) 100vw, 656px" />                </div>

				<div class="article-meta bottom normal-case cf">
					<div class="left">
						<span><i class="ico ico-time"></i> ZADNJA IZMJENA: May 24, 2017</span>
					</div>
					<div class="right">
						<span>Profimedia, Abaca</span>
					</div>
				</div>

				<div class="article-content cf">

					<div class="article-left left">
												<div class="author-box">
							<img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2015/04/kovacevic1-73x60.jpg" class="attachment-img-73 size-img-73" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2015/04/kovacevic1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2015/04/kovacevic1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2015/04/kovacevic1-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2015/04/kovacevic1-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />							<div class="author">
								<a href="http://www.telegram.hr/autor/bozokovacevic/">Božo Kovačević</a>
							</div>
													</div>
												<div class="article-share">
							<div class="decail"></div>
							<a href="/cdn-cgi/l/email-protection#c6f9b5b3a4aca3a5b2fb8ba9a1b3e3f4f6aaafe3f4f6b5a3e3f485e3f4f6b3a8a7b2a9e385f2e3fe82e3f4f6b5b0a3abb3e3f485e3f4f6aeb4b0a7b2b5ada9ebb4b3b5adafe3f4f6a9a2a8a9b5afe3f4f6b6a9a4a9aaace385f3e387f7a7b2afe3f4f6a8a7ada9a8e3f4f6b5b3b5b4a3b2a7e3f4f695b2afa3b4a7e3f4f6afe3f4f68aa7b0b4a9b0a7e3f580e3f4f684a9e385f3e38483a9e3f4f68da9b0a7e385f2e3fe82a3b0afe385f2e3fef1e3f4f6a2a9a8a9b5afe3f4f6ada9a8b2a3adb5b2e0a4a9a2bffbaeb2b2b6fce9e9b1b1b1e8b2a3aaa3a1b4a7abe8aeb4e9b6a9aaafb2afada7ebadb4afabafa8a7aae9aba9a1b3ebaaafebb5a3ebb3a8a7b2a9a5ebb5b0a3abb3ebaeb4b0a7b2b5ada9ebb4b3b5adafeba9a2a8a9b5afebb6a9a4a9aaacb5a7b2afeba8a7ada9a8ebb5b3b5b4a3b2a7ebb5b2afa3b4a7ebafebaaa7b0b4a9b0a7eba4a9bca9ebada9b0a7a5a3b0afa5eba2a9a8a9b5afebada9a8b2a3adb5b2e9e3f4f6e3f687e3f68795a7b5b2a7a8a7ade3f4f6b4b3b5ada9a1e3f4f6abafa8afb5b2b4a7e3f4f6b0a7a8acb5adafaee3f4f6b6a9b5aaa9b0a7e3f4f695a3b4a1a3aca7e3f4f68aa7b0b4a9b0a7e3f4f6afe3f4f6a8aca3a1a9b0a9a1e3f4f6aeb4b0a7b2b5ada9a1e3f4f6ada9aaa3a1a3e3f4f682a7b0a9b4a7e3f4f68fb0a3e3f4f695b2afa3b4a7e3f4f6b6b4a9e385f3e387f7a7a9e3f4f6aca3e3f4f6b3e3f4f6bca8a7adb3e3f4f6a8a7b5b2a9aca7a8aca7e3f4f6a2a7e3f4f6b5a3e3f4f6a8a7a1aaa7b5afe3f4f6b5b6b4a3aba8a9b5b2e3f4f6a9a4afacb3e3f4f6b5b2b4a7a8a7e3f4f6bca7e3f4f6b5b3b4a7a2a8acb3e3f4f6bca7b5a8a9b0a7a8b3e3f4f6a8a7e3f4f6a9a4a9b5b2b4a7a8afabe3f4f6afa8b2a3b4a3b5afaba7e8e3f4f689a4a9acafa5a7e3f4f6b5b3e3f4f6a8a7a1aaa7b5afaaafe3f4f6bca7a2a9b0a9aaacb5b2b0a9e3f4f6e385f3e387f7b2a9e3f4f6b5a3e3f4f6abafa8afb5b2b4afe3f4f6b0a7a8acb5adafaee3f4f6b6a9b5aaa9b0a7e3f4f6a2b0afacb3e3f4f6a2b4e385f3e38483a7b0a7e3f4f6b5b3b5b4a3e385f2e3fef1b3e3f4f6a8a7ada9a8e3f4f6e385f3e387f7b2a9e3f4f6aca3e3f4f6a9a2e3f4f6b6b4a9e385f3e387f7aaa9a1e3f4f6b2a7adb0a9a1e3f4f6b5b3b5b4a3b2a7e3f4f6b6b4a9e385f3e387f7aaa9e3f4f6b0afe385f3e387f7a3e3f4f6a9a2e3f4f6a2a3b5a3b2e3f4f6a1a9a2afa8a7e3f4f6e3f384e3f4f0aea3aaaaafb6e3f584e3f382" class="button white"><i class="ico ico-newsletter"></i> Pošalji</a>
														<a href="#" class="button fb white" onclick="FB.ui({method: 'share_open_graph',
								action_type: 'og.likes',
								action_properties: JSON.stringify({
								object:'http://www.telegram.hr/politika-kriminal/mogu-li-se-unatoc-svemu-hrvatsko-ruski-odnosi-poboljsati-nakon-susreta-stiera-i-lavrova-bozo-kovacevic-donosi-kontekst/'})}, function(response){}); return false;">
								<i class="fa fa-facebook"></i> Podijeli</a>
							<a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fmogu-li-se-unatoc-svemu-hrvatsko-ruski-odnosi-poboljsati-nakon-susreta-stiera-i-lavrova-bozo-kovacevic-donosi-kontekst%2F&text=Mogu%20li%20se%2C%20unato%C4%8D%20svemu%2C%20hrvatsko-ruski%20odnosi%20pobolj%C5%A1ati%20nakon%20susreta%20Stiera%20i%20Lavrova%3F%20Bo%C5%BEo%20Kova%C4%8Devi%C4%87%20donosi%20kontekst&url=http%3A%2F%2Fwp.me%2Fp5BVde-22om&via=Telegramhr" class="button tw white"><i class="fa fa-twitter"></i> Tweetaj</a>
							<div class="decail"></div>
						</div>

					</div>

					<div class="the-content-container right">

						<div class="the-content" id="__xclaimwords_wrapper">
                            <p>Sastanak ruskog ministra vanjskih poslova<strong> Sergeja Lavrova</strong> i njegovog hrvatskog kolege <strong>Davora Ive Stiera</strong> prošao je u znaku nastojanja da se naglasi spremnost obiju strana za suradnju zasnovanu na obostranim interesima. Obojica su naglasili zadovoljstvo što se ministri vanjskih poslova dviju država susreću nakon što je od prošlog takvog susreta prošlo više od deset godina i, sasvim diplomatski, obojica su izbjegli bilo što reći o razlozima tako dugog izostanka službenih kontakata na toj razini.</p>
<p>Kad je tadašnja hrvatska ministrica vanjskih poslova <strong>Kolinda Grabar Kitarović</strong> posjetila Moskvu 2006. godine, odnosi dviju zemalja već su bili u silaznoj liniji. Rusija je polagala velike nade u realizaciju projekta Družba i Adria, dvosmjernog naftovoda kojim bi se do terminala na Krku transportirala ruska nafta, a u suprotnom smjeru bi se transportirali derivati. Načelan dogovor o tome potpisan je 2002. godine još u vrijeme <strong>Račanove</strong> vlade. Premijer <strong>Ivo Sanader</strong> potvrdio je odlučnost Hrvatske da realizira taj projekt prilikom susreta s ruskim supredsjedateljem zajedničkog povjerenstva za gospodarsku i znanstveno-tehničku suradnju <strong>Sergejem Šojguom</strong> na sastanku održanom u okviru Jesenskog zagrebačkog velesajma 2004. godine.</p>
	                <div class="banner-intext intext">
		                		<!-- start slave -->
		<div id="adoceanrsvngihjjmab"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsvngihjjmab', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
		                </div>
	                
<h2>Projekt Družba Adria</h2>
<p>Nekoliko mjeseci kasnije, najistaknutija točka programa HDZ-ove kandidatkinje za predsjednicu RH <strong>Jadranke Kosor</strong> bilo je onemogućavanje izgradnje terminala na Krku. Premda Jadranka Kosor nije pobijedila na predsjedničkim izborima, HDZ-ova vlada je tu programsku odrednicu provela u djelo. Kako je izgradnja naftovoda Družba i Adria zauzimala važno mjesto u okviru ruske strategije transporta energenata, neraspoloženje Moskve zbog odustajanja Hrvatske od tog projekta bilo je veliko. Dotad susretljivi Šojgu prestao se odazivati pozivima na sastanke s predstavnicima Veleposlanstva RH u Moskvi, a zamrle su i aktivnosti u okviru mješovitog povjerenstva za gospodarsku i znanstveno-tehničku suradnju.</p>
<p>No, stanovite mogućnosti za intenziviranje suradnje na polju energetike još su uvijek postojale. Želeći izbjeći sporove zbog neplaćanja plina isporučenog Ukrajini, Rusija je odlučila realizirati projekt Južni tok koji bi zaobilazeći Ukrajinu omogućio nesmetano snabdijevanje jugoistočne Europe ruskim plinom. Prilikom posjeta Moskvi tadašnja hrvatska premijerka je obećala sudjelovanje Hrvatske u tom projektu, ali je i to obećanje ostalo neostvareno. Doduše, sankcije Europske unije koje su uslijedile poslije ruske aneksije Krima značile su kraj planovima za realizaciju tog projekta.</p>
<h2>Sanader naprasno odustao od posjeta Moskvi</h2>
                    <div id="div-gpt-ad-1481290260977-0" style="width:100%; text-align:center;">
                        <script>
                            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1481290260977-0"); });
                        </script>
                    </div>
<p>No, 2006. ministrica Grabar Kitarović je Moskvu posjetila u okviru priprema za očekivani, premda službeno nenajavljeni, posjet premijera Sanadera Rusiji. Na veći dio pitanja koja je o stanju i perspektivama rusko-hrvatske suradnje tada postavio Lavrov ona je odgovorila da će detalje o tome doznati od premijera kad ovaj posjeti Moskvu. Sanader je naprasno odustao od posjeta, a mnoga su pitanja ostala neodgovorena. Umjesto da Sanader otputuje u Moskvu, Putin je posjetio Zagreb.</p>
<p>Dolazak predsjednika Putina u Zagreb na energetsku konferenciju 2007. godine bio je znak visokog stupnja zainteresiranosti ruske strane za suradnju na području energetike, ali od premijera Sanadera nije dobio zadovoljavajuće odgovore. To je veći dio priče o razlozima i uzrocima desetogodišnje stanke u odnosima Hrvatske i Rusije na razini ministara vanjskih poslova. Dio tog konteksta je svakako i neizvršavanje obveze Hrvatske da, u skladu s međuvladinim sporazumom, riješi pitanje zgrade ruskog veleposlanstva u Zagrebu.</p>
<h2>Pitanje zgrade ruskog veleposlanstva u Zagrebu</h2>
<p>Međuvladinim sporazumom predviđeno je da države jedna drugoj besplatno na raspolaganje stave odgovarajuće zgrade. Rusija je to učinila, a Hrvatska nije niti je – unatoč više puta ponovljenim ruskim zahtjevima – pronašla odgovarajuće zemljište u Zagrebu na kojemu bi Rusija izgradila svoje veleposlanstvo. Ministar Stier je najavio da će to pitanje napokon biti riješeno. Isto tako je najavio da će potpredsjednica Vlade RH <strong>Martina Dalić</strong> sudjelovati u radu Petrogradskog gospodarskog foruma.</p>
<p>Budući da će to biti prvo sudjelovanje službene predstavnice Hrvatske u radu tog foruma, unatoč tome što su organizatori i dosad svake godine upućivali pozive koji su ostajali bez odgovora, očito je riječ o pokušajima da se isprave višegodišnji propusti u hrvatskoj politici prema Rusiji. U istom duhu dobre volje najavljeno je i održavanje rusko-hrvatskog gospodarskog foruma.</p>
<h2>Termoelektrana Sisak</h2>
<p>Tražeći primjere koji pokazuju da pretpostavke za uspješnu bilateralnu suradnju postoje ministar Lavrov spomenuo je izgradnju Termoelektrane Sisak koju su prije godinu i pola dana završile ruske kompanije Silovie mašini i Tehnopromeksport. To da su tu elektranu izgradile ruske kompanije, logična je posljedica činjenice da je dijelove za njezinu izgradnju Hrvatskoj isporučila Rusija u okviru podmirenja klirinškog duga bivšeg Sovjetskog Saveza prema bivšoj Jugoslaviji. Nakon što su uspješno obavile taj posao, ruske kompanije očekuju daljnji angažman na gradnji energetskih objekata u Hrvatskoj.</p>
<p>U obraćanju novinarima Lavrov je naglasio da je u razgovoru dvojice ministara osobita pozornost bila posvećena Bosni i Hercegovini. Prema njegovim riječima obje strane su izrazile privrženost načelima Daytonskog sporazuma koja postuliraju ravnopravnost Muslimana, Srba i Hrvata te široke ovlasti dvaju entiteta. Lavrov je izrekao i ovu rečenicu: &#8220;Polazimo od toga da se načela koja leže u osnovi Daytonskog sporazuma moraju u punoj mjeri uvažavati i ne podvrgavati se nikakvoj reviziji.“</p>
<p>Ministar Stier se o toj temi rekao samo to da se obje strane zauzimaju za ravnopravnost sva tri naroda i svih građana, ali entitete i njihove ovlasti nije spomenuo. Iskazao je zadovoljstvo time što je ruska strana demonstrirala konstruktivan pristup problemu rafinerije u Bosanskom Brodu. Odgovarajući na novinarsko pitanje o tome, Lavrov je diplomatski izbjegao komentirati izjave i postupke predsjednika Republike Srpske <strong>Dodiga</strong> koji se suprotstavlja plinofikaciji te rafinerije. Istaknuo je da sa strane ruske kompanije Zarubežnjeft, koja je vlasnik rafinerije u Bosanskom Brodu, nema nikakvih prepreka plinofikaciji.</p>
<h2>Rusi na strani Gruevskog u Makedoniji</h2>
<p>No, dodao je i riječi koje se ministru Stieru vjerojatno nisu svidjele, a to je izjava da, koliko on zna, emisije štetnih plinova iz rafinerije ne prelaze okvire propisane zakonima BiH. Zanimljivo je da je, komentirajući zbivanja u Makedoniji, Lavrov rekao da je &#8220;djelovanje nekih opozicionara uz podršku izvana stvorilo ugrozu makedonske državnosti“, time se očito svrstavši na stranu dosadašnjeg makedonskog premijera<strong> Gruevskog</strong> i aktualnog predsjednika <strong>Ivanova</strong> koji je mjesecima odbijao dati mandat <strong>Zoranu Zaevu</strong> premda je ovaj podastro dokaze o postojanju parlamentarne većine.</p>
<p>Bilo bi zanimljivo doznati što su tijekom sastanka Lavrov i Stier doista rekli o toj temi budući da je malo vjerojatno da je u tom pogledu službeno hrvatsko stajalište identično ruskom. Isto bi se moglo reći i o inzistiranju ministra Lavrova na tome da kosovska vlada ne ispunjava obveze određene davnom rezolucijom 1244 Vijeća sigurnosti UN-a iz 1999. godine. Pritom nije jasno rekao koji dio rezolucije Priština ne provodi. Lavrov je osobito naglasio da se i Rusija i Hrvatska zauzimaju za dosljednu provedbu Sporazuma iz Minska kojim bi trebala biti regulirana pacifikacija zbivanja u Ukrajini.</p>
<p>No, Lavrov je uputio otvorenu kritiku ukrajinskim vlastima upozorivši da izjave njihovih predstavnika ukazuju na to da Ukrajina, zapravo, odustaje od tog sporazuma. S obzirom na nedavni istup hrvatskog premijera prilikom posjeta Ukrajini, kada je kritizirao politiku ruskih vlasti, ministar Stier je morao iskazati znatnu diplomatsku vještinu kad se vodila rasprava o toj temi. Ministri su razgovarali i o odnosima Rusije i EU. Rusija tim odnosima nije zadovoljna, no razvijanjem odnosa s pojedinim članicama EU želi pridonijeti uspostavi povjerenja, a drži da bi bilo potrebno uspostaviti suradnju između Euroazijskog ekonomskog saveza, kojemu je Rusija na čelu, i EU.</p>
<h2>Lavrov tvrdi da u Agrokoru nema političke pozadine</h2>
<p>Lavrov je naglasio da je razmotreno i pitanje Bliskog istoka i terorizma pri čemu je primjetno da se među teroriste regrutiraju i pojedinci iz balkanskih zemalja koji se onamo vraćaju i time povećavaju opasnost od prenošenja terorizma u Europu. Spomenuo je i progone kršćana na Bliskom istoku dok je naš ministar o toj temi govorio opširnije. Ministar Stier je u svom obraćanju novinarima izrazio zadovoljstvo činjenicom da ruska strana razumije što hrvatska vlada poduzima u vezi sa stanjem u Agrokoru. O toj temi Lavrov se izjasnio odgovarajući na novinarsko pitanje.</p>
<p>Odbacio je mogućnost da se radi o političkoj podlozi te izrazio uvjerenje da će zainteresirane strane izravno dogovoriti načine rješavanja krize. Na sastanku se, rekao je on, razgovaralo o zakonodavnim rješenjima kojima Vlada RH regulira rješavanje problema Agrokora. Ruske banke su zainteresirane za ozdravljenje kompanije. Na kraju svog obraćanja novinarima ministar Stier je najavio da će se razgovor nastaviti za objedom. Pritom je istaknuo da će Hrvatska nastupati s pozicija članice EU i NATO. Time je dao naslutiti da bi u tom razgovoru moglo doći do disonantnih tonova kakvi se u službenom obraćanju ministara novinarima nisu mogli uočiti.</p>
<h2>Koja je ruska uloga na Balkanu?</h2>
<p>Bilo bi čudno da se to ne dogodi jer se predodžbe EU i NATO saveza, s jedne strane, i Rusije, s druge, o tome što su najbolja rješenja za sigurnost u Ukrajini i u jugoistočnoj Europi znatno razlikuju. Dok bi s hrvatskog stajališta za postizanje stabilnosti u toj regiji ključno bilo da i zemlje koje to još nisu postanu članice EU i NATO, ruska vlast smatra da bi proširivanjem NATO pakta u to regiji bila ugrožena ruska nacionalna sigurnost. Uvjerljivih argumenata za to nema. Najvjerojatnije je riječ o procjeni da subverzijama u toj najnestabilnijoj europskoj regiji Rusija može ishoditi neke prednosti za sebe. Ublažavanje ili ukidanje ekonomskih sankcija uvedenih zbog aneksije Krima mogao bi biti jedan od očekivanih ruskih ciljeva.</p>
<p>Možemo reći da se ministar Stier našao u nezahvalnoj situaciji da sanira posljedice nerada prethodnih vlada i njihovog zanemarivanja odnosa s Rusijom. Ako se doista ostvari sve što je obećao, to će pridonijeti poboljšanju bilateralnih odnosa između dviju zemalja. Diskretnim spominjanjem dinamike posjeta na visokoj razini najavio je da će nakon njegovog posjeta vjerojatno uslijediti i posjet predsjednice i/ili premijera. Sve to pruža razloge za umjereni optimizam. A na diplomaciji je da odnose Hrvatske i Rusije učini obostrano korisnima koliko je to moguće u širem geopolitičkom kontekstu koji za takvo što baš i nije najpovoljniji.</p>



<div id='div-gpt-ad-1481624513653-0' style='width:100%; text-align:center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481624513653-0'); });
</script>
</div>                            <div class="tags">
                                <a href="http://www.telegram.hr/tema/davor-ivo-stier/" rel="tag">Davor Ivo Stier</a>, <a href="http://www.telegram.hr/tema/hrvatska/" rel="tag">Hrvatska</a>, <a href="http://www.telegram.hr/tema/rusija/" rel="tag">Rusija</a>, <a href="http://www.telegram.hr/tema/sergej-lavrov/" rel="tag">Sergej Lavrov</a>                            </div>
							                        </div>

											<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrssonokwsqow"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrssonokwsqow', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
									<div class="section-title cf">
					Pročitaj i ovo
					<small class="right">
						<a href="http://www.telegram.hr/tema/davor-ivo-stier/" rel="tag">Davor Ivo Stier</a>&nbsp;<a href="http://www.telegram.hr/tema/hrvatska/" rel="tag">Hrvatska</a>&nbsp;<a href="http://www.telegram.hr/tema/rusija/" rel="tag">Rusija</a>&nbsp;<a href="http://www.telegram.hr/tema/sergej-lavrov/" rel="tag">Sergej Lavrov</a>					</small>
				</div>
								<ul class="more-articles">
											<li>
							<a href="http://www.telegram.hr/politika-kriminal/americki-mediji-pisu-da-si-je-trump-izabrao-privatnog-odvjetnika-za-istragu-oko-veza-s-rusijom/">
								Američki mediji pišu da si je Trump izabrao privatnog odvjetnika za istragu oko veza s Rusijom							</a>
						</li>
												<li>
							<a href="http://www.telegram.hr/politika-kriminal/bivsi-sef-cia-e-upravo-je-rekao-kako-su-ga-zabrinjavali-kontakti-izmedu-ruskih-duznosnika-i-ljudi-iz-trumpove-kampanje/">
								Bivši šef CIA-e upravo je rekao kako je bio zabrinut kontaktima između ruskih dužnosnika i ljudi iz Trumpove kampanje							</a>
						</li>
												<li>
							<a href="http://www.telegram.hr/politika-kriminal/sastali-su-se-stier-i-lavrov-ruski-sef-diplomacije-tvrdi-da-situacija-u-agrokoru-i-njihovih-banaka-nema-politicku-pozadinu/">
								Sastali su se Stier i Lavrov; ruski šef diplomacije tvrdi da situacija u Agrokoru i njihovih banaka nema političku pozadinu							</a>
						</li>
										</ul>
							<div class="article-share-big cf">
								<a href="#" class="connect-button button fb white" onclick="FB.ui({method: 'share',href:'http://www.telegram.hr/politika-kriminal/mogu-li-se-unatoc-svemu-hrvatsko-ruski-odnosi-poboljsati-nakon-susreta-stiera-i-lavrova-bozo-kovacevic-donosi-kontekst/'}, function(response){}); return false;">
					<i class="fa fa-facebook"></i> Podijeli 9				</a>
				<a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fmogu-li-se-unatoc-svemu-hrvatsko-ruski-odnosi-poboljsati-nakon-susreta-stiera-i-lavrova-bozo-kovacevic-donosi-kontekst%2F&text=Mogu%20li%20se%2C%20unato%C4%8D%20svemu%2C%20hrvatsko-ruski%20odnosi%20pobolj%C5%A1ati%20nakon%20susreta%20Stiera%20i%20Lavrova%3F%20Bo%C5%BEo%20Kova%C4%8Devi%C4%87%20donosi%20kontekst&url=http%3A%2F%2Fwp.me%2Fp5BVde-22om&via=TelegramHR" class="connect-button button tw white">
					<i class="fa fa-twitter"></i> Tweetaj 0				</a>
				<a href="/cdn-cgi/l/email-protection#013e7274636b6462753c4c6e66742433316d682433317264243342243331746f60756e2442352439452433317277646c742433422433316973776075726a6e2c7374726a682433316e656f6e7268243331716e636e6d6b2442342440306075682433316f606a6e6f24333172747273647560243331527568647360243331682433314d6077736e7760243247243331436e2442342443446e2433314a6e7760244235243945647768244235243936243331656e6f6e72682433316a6e6f75646a727527636e65783c697575713b2e2e7676762f75646d646673606c2f69732e716e6d6875686a602c6a73686c686f606d2e6c6e66742c6d682c72642c746f60756e622c7277646c742c6973776075726a6e2c7374726a682c6e656f6e72682c716e636e6d6b726075682c6f606a6e6f2c727472736475602c7275686473602c682c6d6077736e77602c636e7b6e2c6a6e776062647768622c656e6f6e72682c6a6e6f75646a72752e24333124314024314052607275606f606a2433317374726a6e662433316c686f687275736024333177606f6b726a6869243331716e726d6e776024333152647366646b602433314d6077736e7760243331682433316f6b64666e776e662433316973776075726a6e662433316a6e6d6466642433314560776e736024333148776424333152756864736024333171736e244234244030606e2433316b64243331742433317b6f606a742433316f6072756e6b606f6b60243331656024333172642433316f60666d607268243331727173646c6f6e72752433316e63686b74243331727573606f602433317b6024333172747360656f6b742433317b60726f6e77606f742433316f602433316e636e727573606f686c243331686f7564736472686c602f2433314e636e6b68626024333172742433316f60666d6072686d682433317b60656e776e6d6b7275776e243331244234244030756e24333172642433316c686f687275736824333177606f6b726a6869243331716e726d6e77602433316577686b7424333165732442342443446077602433317274727364244235243936742433316f606a6e6f243331244234244030756e2433316b642433316e6524333171736e2442342440306d6e6624333175606a776e662433317274727364756024333171736e2442342440306d6e2433317768244234244030642433316e652433316564726475243331666e65686f6024333124344324333769646d6d6871243243243445" class="connect-button button nl white">
					<i class="ico ico-newsletter"></i> Pošalji E-mailom
				</a>
			</div>
						<div class="comments">
				<div id="comment-activator" class="animate">
					Ovaj članak ima <span class="fb-comments-count" data-href="http://www.telegram.hr/politika-kriminal/mogu-li-se-unatoc-svemu-hrvatsko-ruski-odnosi-poboljsati-nakon-susreta-stiera-i-lavrova-bozo-kovacevic-donosi-kontekst/"></span><span> komentara</span>. Klikni ovdje za čitanje.
				</div>
				<div class="comments-hide">
					<div class="fb-comments" data-href="http://www.telegram.hr/politika-kriminal/mogu-li-se-unatoc-svemu-hrvatsko-ruski-odnosi-poboljsati-nakon-susreta-stiera-i-lavrova-bozo-kovacevic-donosi-kontekst/" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
				</div>
			</div>
			<div id="midasWidget__139"></div><script async src="http://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=139" type="text/javascript"></script>
					</div>

				</div> <!-- Article content END -->

						<div class="widget">
		<div class="lwdgt" data-site="112" data-position="2" data-internal="0" data-inhouse="0"></div> <script src="http://linker.hr/w.js"></script>
		</div>

	
            
			<div class="feed-column">
				<div class="section-title cf">
					Ne propustite top vijesti iz ove kategorije
				</div>
				<article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/upravo-se-odrzala-pressica-oko-kurikularne-reforme-izgleda-da-se-onaj-sporni-natjecaj-nece-ponistavati-cak-i-ako-se-otkriju-greske/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/05/12-26-166x135.png" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/05/12-26-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/05/12-26-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/05/12-26-166x135@2x.png 332w, http://www.telegram.hr/wp-content/uploads/2017/05/12-26-73x60@2x.png 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Upravo su Barišić i voditeljica kurikularne skupine održali pressicu. Izgleda da se onaj sporni natječaj neće poništavati            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Jerko Mihaljević</span>
				<span><i class="ico ico-time"></i> prije 17 minuta</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 0 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/promo/svim-citateljima-telegrama-besplatna-e-knjiga-kako-trgovati-facebook-dionicama/" >

		<div class="thumb">

                            <div class="uppercase promo-sticker">Telegram partner</div>
            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/05/facebook-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/05/facebook-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/05/facebook-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/05/facebook-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/05/facebook-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Svim čitateljima Telegrama besplatna e-knjiga ‘Kako trgovati Facebook dionicama’            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Promo</span>
				<span><i class="ico ico-time"></i> 22.05.2017</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 0 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/ljude-na-twitteru-jako-zabavlja-fotka-pape-koji-stoji-pokraj-trumpa-i-izgleda-kao-da-jako-zeli-pobjeci/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/05/000_OU1VG-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/05/000_OU1VG-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/05/000_OU1VG-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/05/000_OU1VG-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/05/000_OU1VG-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Ljude na Twitteru jako zabavlja fotka pape koji stoji pokraj Trumpa i izgleda kao da jako želi pobjeći            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Telegram Redakcija</span>
				<span><i class="ico ico-time"></i> 14:52</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 51 preporuka</span>
				<span><i class="fa fa-comment"></i> 10 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/zadarska-policija-istrazuje-navodnu-kupovinu-glasova-srba-koji-su-dolazili-autobusim/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/02/PXL_110721_719-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/02/PXL_110721_719-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/02/PXL_110721_719-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/02/PXL_110721_719-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/02/PXL_110721_719-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Zadarska policija istražuje navodnu kupovinu glasova Srba koji su dolazili autobusima            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Tajana Vlašić</span>
				<span><i class="ico ico-time"></i> 14:46</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 12 preporuka</span>
				<span><i class="fa fa-comment"></i> 3 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/ministarstvo-u-novom-gafu-nije-uspjelo-legalno-odabrati-nove-sefove-kurikularne-evo-6-stvari-o-slucaju/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/05/1-3-166x135.png" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/05/1-3-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/05/1-3-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/05/1-3-166x135@2x.png 332w, http://www.telegram.hr/wp-content/uploads/2017/05/1-3-73x60@2x.png 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Ministarstvo, u novom gafu, nije uspjelo legalno odabrati nove šefove kurikularne; evo 7 stvari o slučaju            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Jerko Mihaljević</span>
				<span><i class="ico ico-time"></i> 12:26</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 30 preporuka</span>
				<span><i class="fa fa-comment"></i> 13 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/policija-misli-da-bombas-iz-manchestera-nije-radio-sam-uhitili-su-troje-ljudi-koji-bi-mogli-imati-veze-s-napadom/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/05/000_OU3BK-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/05/000_OU3BK-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/05/000_OU3BK-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/05/000_OU3BK-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/05/000_OU3BK-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Policija misli da je vrlo moguće da napadač iz Manchestera nije radio sam; dosad su uhitili tri osobe            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Telegram Redakcija</span>
				<span><i class="ico ico-time"></i> 12:17</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 0 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/dobavljaci-su-s-ramljakom-dogovorili-kako-zasad-nece-prestati-isporucivati-robu-agrokoru/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/04/ramljak-2-166x135.png" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/04/ramljak-2-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/04/ramljak-2-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/04/ramljak-2-166x135@2x.png 332w, http://www.telegram.hr/wp-content/uploads/2017/04/ramljak-2-73x60@2x.png 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Dobavljači su s Ramljakom dogovorili da zasad ipak neće prestati isporučivati robu Agrokoru            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Telegram Redakcija</span>
				<span><i class="ico ico-time"></i> 10:55</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 11 preporuka</span>
				<span><i class="fa fa-comment"></i> 7 komentara</span>
			</div>
		</div>

	</a>


</article>			</div>

			<div class="thin-column">
							<div class="reading-now widget-thin cf">
				<div class="section-title cf top">
					Upravo se čita
				</div>

				<article class="article-thin cf">

	<a href="http://www.telegram.hr/politika-kriminal/zasto-samo-nasa-vlada-posve-ignorira-vazan-kineski-projekt-koji-bi-nam-mogao-donijeti-milijunska-ulaganja/">
		<div class="thumb">
                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/05/000_OG0JP-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/05/000_OG0JP-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/05/000_OG0JP-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/05/000_OG0JP-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/05/000_OG0JP-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />        </div>
		<h1 class="title">Zašto samo naša Vlada posve ignorira važan kineski projekt koji bi nam mogao donijeti milijunska ulaganja?</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 175 preporuka</span>
		<span><i class="fa fa-comment"></i> 42</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/zivot/zamolili-smo-13-parova-da-nam-screenshotaju-svoje-poruke-koje-najjednostavnije-opisuju-njihovu-vezu/">
		<h1 class="title">Zamolili smo 13 parova da nam screenshotaju poruke kojima sami najbolje opisuju vlastitu vezu</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 2207 preporuka</span>
		<span><i class="fa fa-comment"></i> 15</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/politika-kriminal/ljude-na-twitteru-jako-zabavlja-fotka-pape-koji-stoji-pokraj-trumpa-i-izgleda-kao-da-jako-zeli-pobjeci/">
		<h1 class="title">Ljude na Twitteru jako zabavlja fotka pape koji stoji pokraj Trumpa i izgleda kao da jako želi pobjeći</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 51 preporuka</span>
		<span><i class="fa fa-comment"></i> 10</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/politika-kriminal/gospodin-kerum-ima-problem-prevario-je-autora-pjesme-za-kampanju-iz-2009-pa-prema-presudi-mora-platiti-600-000-kuna/">
		<h1 class="title">Kerum ima problem; prevario je autora pjesme za kampanju iz 2009. pa sad mora platiti 600.000 kuna</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 735 preporuka</span>
		<span><i class="fa fa-comment"></i> 68</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/zivot/znanstvenici-su-otkrili-veliku-stvar-ako-smanje-kolicinu-jednog-proteina-u-tijelu-mogu-usporiti-rast-raka-gusterace/">
		<h1 class="title">Znanstvenici su otkrili veliku stvar; ako smanje količinu jednog proteina u tijelu mogu usporiti rast raka gušterače</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 23 preporuka</span>
		<span><i class="fa fa-comment"></i> 3</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/politika-kriminal/ministarstvo-u-novom-gafu-nije-uspjelo-legalno-odabrati-nove-sefove-kurikularne-evo-6-stvari-o-slucaju/">
		<h1 class="title">Ministarstvo, u novom gafu, nije uspjelo legalno odabrati nove šefove kurikularne; evo 7 stvari o slučaju</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 30 preporuka</span>
		<span><i class="fa fa-comment"></i> 13</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/zivot/kolumistica-vicea-pustila-je-seksualnoj-trenerici-da-joj-tjedan-dana-kontrolira-zivot-svidjelo-joj-se/">
		<h1 class="title">Kolumistica Vicea pustila je seksualnoj trenerici da joj tjedan dana kontrolira život. Svidjelo joj se</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 91 preporuka</span>
		<span><i class="fa fa-comment"></i> 7</span>
	</div>

</article>
			</div>
						</div>

            
			
			</div> <!-- The Article END -->

	</div> <!-- Left content END -->
	<div class="sidebar">
							<div class="banner">
								<!-- start slave -->
		<div id="adoceanrslmilqoftlh"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrslmilqoftlh', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
								<div class="widget najcitanije">

				<div class="widget-head">
					<h2 class="widget-head-title"><span>Najčitanije u kategoriji</span></h2>
					<div class="decail"></div>
				</div>
				<div class="widget-body">

					<article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/politicki-put-zeljka-keruma-je-prilicno-nevjerojatan-od-gradonacelnika-do-723-glasa-u-splitu-i-mozda-nazad/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/05/PXL_170517_16628753-1-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/05/PXL_170517_16628753-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/05/PXL_170517_16628753-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/05/PXL_170517_16628753-1-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/05/PXL_170517_16628753-1-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Kerumov politički put prilično je nevjerojatan. Od gradonačelnika do 723 glasa u Splitu i, možda, nazad</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/stvari-ne-izgledaju-dobro-za-most-izgubili-su-vecinu-u-metkovicu-i-gradonacelnica-zaostaje-za-hdz-ovcem/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/03/40A9687-1-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/03/40A9687-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/03/40A9687-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/03/40A9687-1-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/03/40A9687-1-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Stvari su izgledale loše za Most, no onda je došlo do velikog preokreta; gradonačelnica u Metkoviću stoji OK</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/hod-za-zivot-niposto-nije-samo-o-pobacaju-ti-ljudi-zele-hrvatsku-iz-90-ih-vojnicku-nacionalisticku-i-represivnu/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/05/PXL_200517_16678197-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/05/PXL_200517_16678197-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/05/PXL_200517_16678197-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/05/PXL_200517_16678197-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/05/PXL_200517_16678197-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Hod za život nipošto nije samo o pobačaju, ti ljudi žele Hrvatsku iz 90-ih; nacionalističku i represivnu</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/fizulic-kada-je-problem-agrokorovih-regresnih-mjenica-eruptirao-vlada-je-reagirala-naravno-krivo-imaju-li-uopce-kontrolu/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/05/PXL_170517_16636533-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/05/PXL_170517_16636533-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/05/PXL_170517_16636533-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/05/PXL_170517_16636533-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/05/PXL_170517_16636533-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Kada je problem Agrokorovih regresnih mjenica eruptirao, Vlada je reagirala krivo. Imaju li kontrolu?</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/gospodin-kerum-ima-problem-prevario-je-autora-pjesme-za-kampanju-iz-2009-pa-prema-presudi-mora-platiti-600-000-kuna/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/05/PXL_210415_10478077-2-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/05/PXL_210415_10478077-2-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/05/PXL_210415_10478077-2-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/05/PXL_210415_10478077-2-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/05/PXL_210415_10478077-2-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Kerum ima problem; prevario je autora pjesme za kampanju iz 2009. pa sad mora platiti 600.000 kuna</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/hdz-u-ide-dosta-dobro-u-zupanijama-njihovi-kandidati-vode-u-njih-13/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/05/PXL_210517_16705108-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/05/PXL_210517_16705108-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/05/PXL_210517_16705108-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/05/PXL_210517_16705108-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/05/PXL_210517_16705108-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">HDZ-u ide vrlo dobro u županijama, njihovi kandidati vode u njih 13</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/je-li-hdz-sinoc-dozivio-golemi-debakl-i-kako-ce-se-to-manifestirati-na-status-andreja-plenkovica/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/05/40A5816-656x365@2x-1-656x365@2x-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/05/40A5816-656x365@2x-1-656x365@2x-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/05/40A5816-656x365@2x-1-656x365@2x-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/05/40A5816-656x365@2x-1-656x365@2x-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/05/40A5816-656x365@2x-1-656x365@2x-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Je li HDZ sinoć doživio golemi debakl, i kako će se to manifestirati na status Andreja Plenkovića?</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/uskoro-stizu-izborne-ankete-za-4-velika-grada-izbornu-noci-pratite-uzivo-na-telegramu/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/05/lokalni-izbori-specijal-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/05/lokalni-izbori-specijal-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/05/lokalni-izbori-specijal-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/05/lokalni-izbori-specijal-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/05/lokalni-izbori-specijal-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Bandić, Kerum, Obersnel i Vrkić pobijedili su u 4 najveća grada. Svi će morati u drugi krug</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article>
				</div>

			</div>
						<div class="textwidget"><iframe src="http://box.dnevnik.hr/lbin/synd_feed.php?s=net.hr&amp;t=dnevnik" style="width: 100%; height: 290px;" frameborder="0" scrolling="no"></iframe></div>
							<div class="banner">
								<!-- start slave -->
		<div id="adoceanrsymprdmphug"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsymprdmphug', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
					
			<div class="widget social-connect">

				<div class="widget-head">
					<h2 class="widget-head-title"><span>Spoji se s Telegramom</span></h2>
					<div class="decail"></div>
				</div>
				<div class="widget-body">

					<a href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=ts" class="connect-button button fb white">
						<i class="fa fa-facebook"></i> Telegram Facebook
					</a>
					<a href="https://www.twitter.com/TelegramHR" class="connect-button button tw white">
						<i class="fa fa-twitter"></i> Telegram Twitter
					</a>
					<a class="connect-button button nl white" id="newsletter-action">
						<i class="ico ico-newsletter"></i> Telegram Newsletter
					</a>

				</div>

			</div>
						<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=nf" data-width="300" data-height="600" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=nf"><a href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=nf">Telegram.hr</a></blockquote></div></div></div>
					<div class="widget najcitanije">

				<div class="widget-head">
					<h2 class="widget-head-title"><span>Najnovije iz kategorije</span></h2>
					<div class="decail"></div>
				</div>
				<div class="widget-body">

					<article class="article-small cf">

	<a href="http://www.telegram.hr/kultura/upravo-je-izasao-jos-jedan-trailer-za-novog-spider-mana-traje-7-minuta-i-izgleda-uzasno-zabavno/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/05/spiderman-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/05/spiderman-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/05/spiderman-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/05/spiderman-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/05/spiderman-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Izašao je još jedan trailer za novog Spider-Mana; traje sedam minuta i izgleda užasno zabavno</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/kultura/" class="right more-category">Još članaka iz rubrike Kultura <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/upravo-se-odrzala-pressica-oko-kurikularne-reforme-izgleda-da-se-onaj-sporni-natjecaj-nece-ponistavati-cak-i-ako-se-otkriju-greske/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/05/12-26-73x60.png" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/05/12-26-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/05/12-26-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/05/12-26-73x60@2x.png 146w, http://www.telegram.hr/wp-content/uploads/2017/05/12-26-166x135@2x.png 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Upravo su Barišić i voditeljica kurikularne skupine održali pressicu. Izgleda da se onaj sporni natječaj neće poništavati</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/kultura/svi-pricaju-o-seriji-american-gods-koja-je-postala-golemi-hit-ovo-je-sve-sto-trebate-znati-o-glavnim-likovima/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/05/american-gods-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/05/american-gods-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/05/american-gods-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/05/american-gods-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/05/american-gods-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Svi pričaju o seriji American Gods koja je postala golemi hit. Ovo je sve što trebate znati o glavnim likovima</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/kultura/" class="right more-category">Još članaka iz rubrike Kultura <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/ljude-na-twitteru-jako-zabavlja-fotka-pape-koji-stoji-pokraj-trumpa-i-izgleda-kao-da-jako-zeli-pobjeci/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/05/000_OU1VG-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/05/000_OU1VG-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/05/000_OU1VG-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/05/000_OU1VG-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/05/000_OU1VG-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Ljude na Twitteru jako zabavlja fotka pape koji stoji pokraj Trumpa i izgleda kao da jako želi pobjeći</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/zadarska-policija-istrazuje-navodnu-kupovinu-glasova-srba-koji-su-dolazili-autobusim/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/02/PXL_110721_719-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/02/PXL_110721_719-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/02/PXL_110721_719-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/02/PXL_110721_719-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/02/PXL_110721_719-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Zadarska policija istražuje navodnu kupovinu glasova Srba koji su dolazili autobusima</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/biznis-tech/jedan-startup-gradi-robote-koji-parkiraju-auto-umjesto-vas-zovu-se-stan-i-vec-su-na-aerodromu-u-parizu/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/05/Stanley-Robotics-ADP-2017-Robot-voiture-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/05/Stanley-Robotics-ADP-2017-Robot-voiture-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/05/Stanley-Robotics-ADP-2017-Robot-voiture-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/05/Stanley-Robotics-ADP-2017-Robot-voiture-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/05/Stanley-Robotics-ADP-2017-Robot-voiture-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Jedan startup gradi robote koji parkiraju auto umjesto vas. Zovu se Stan i već su na aerodromu u Parizu</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/biznis-tech/" class="right more-category">Još članaka iz rubrike Biznis &amp; tech <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://telesport.telegram.hr/price/povijest-nasilja-prema-hho-u/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/05/hho3-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/05/hho3-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/05/hho3-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/05/hho3-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/05/hho3-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Telesport je razmontirao urnebesni program HHO-a, pompozno nazvan Izravna prevencija navijačkog nasilja</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/sport/" class="right more-category">Još članaka iz rubrike Sport <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/ministarstvo-u-novom-gafu-nije-uspjelo-legalno-odabrati-nove-sefove-kurikularne-evo-6-stvari-o-slucaju/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/05/1-3-73x60.png" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/05/1-3-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/05/1-3-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/05/1-3-73x60@2x.png 146w, http://www.telegram.hr/wp-content/uploads/2017/05/1-3-166x135@2x.png 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Ministarstvo, u novom gafu, nije uspjelo legalno odabrati nove šefove kurikularne; evo 7 stvari o slučaju</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article>
				</div>

			</div>
				</div>
</div>


    						<div class="wallpaper wallpaper-left fixed">

									<!-- start slave -->
		<div id="adoceanrsrkkojurjvr"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsrkkojurjvr', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
											<div class="wallpaper wallpaper-right fixed">

									<!-- start slave -->
		<div id="adoceanrswfkfjpshga"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrswfkfjpshga', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
					
    </div> <!-- END Content container -->

    </div> <!-- END Page body -->

    </div>

    
    <footer>
    	<div class="container cf">

	    	<div class="left widefat">
	    		<div class="logo-big"><a href="http://www.telegram.hr">Telegram</a></div>
	    		<h2>Portal za društvena <br> i kulturna pitanja.</h2>
	    		<div class="decail"></div>
	    		<p>Telegram je dio <a href="http://www.net.hr/" target="_blank">Net.hr</a> mreže portala.</p>
	    	</div>

	    	<div class="left column fifth">
	    		<div class="footer-title">
	    			<h2>Rubrike</h2>
	    			<div class="decail"></div>
	    		</div>
	    		<div class="footer-menu"><div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-624"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="http://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div></div>
	    	</div>

	    	<div class="left column fifth">
	    		<div class="footer-title">
	    			<h2>Informacije</h2>
	    			<div class="decail"></div>
	    		</div>
	    		<div class="footer-menu"><div class="menu-informacije-container"><ul id="menu-informacije" class="menu"><li id="menu-item-14432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14432"><a href="http://www.telegram.hr/impressum/">O Telegramu</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612"><a href="http://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a href="http://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-617"><a href="http://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616"><a href="http://www.telegram.hr/sitemap/">Sitemap</a></li>
</ul></div></div>
	    	</div>

	    	<div class="left column fifth">
	    		<div class="footer-title">
	    			<h2>Prati nas</h2>
	    			<div class="decail"></div>
	    		</div>
	    		<div class="footer-menu"><div class="menu-prati-nas-container"><ul id="menu-prati-nas" class="menu"><li id="menu-item-618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618"><a target="_blank" href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=ts">Facebook</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-619"><a href="https://twitter.com/TelegramHR">Twitter</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620"><a href="https://plus.google.com/u/0/113436858826051012820/about">Google +</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-621"><a target="_blank" href="https://instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622"><a target="_blank" href="http://www.telegram.hr/feed/">Rss Feed</a></li>
<li id="menu-item-623" class="newsletter-footer menu-item menu-item-type-custom menu-item-object-custom menu-item-623"><a href="#">Newsletter</a></li>
</ul></div></div>
	    	</div>

    	</div>

    	<div class="copyright">&copy; 2017. Telegram Media Grupa d.o.o.</div>
	</footer>

    
    
</div> <!-- END Main container -->





    <div class="alertcontainer newsletter-subscription hide">
        <div class="alertbox" id="mc_embed_signup">

            <form action="//telegram.us7.list-manage.com/subscribe/post?u=ddac939fdb4a49e52a65402bc&amp;id=8ae02e47ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
                    <h2 for="mce-EMAIL">Prijava na Newsletter</h2>
                    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email adresa" required>
                    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_ddac939fdb4a49e52a65402bc_8ae02e47ea" tabindex="-1" value=""></div>
                    <div class="clear">
                        <input type="submit" value="Pošalji" name="subscribe" id="mc-embedded-subscribe" class="button animate">
                        <small id="cancel" class="pointer">Odustani</small>
                    </div>
                </div>
            </form>

        </div>
    </div>

    <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201721'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.center.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.swipe.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.scrollVert.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/functions.js?ver=20160824'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
    					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrsolrenrloqm"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsolrenrloqm', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
					    		<!-- start slave -->
		<div id="adoceanrszpjohidrnf"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrszpjohidrnf', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2322/2368 objects using memcached
Database Caching 20/30 queries in 0.018 seconds using memcached

 Served from: www.telegram.hr @ 2017-05-24 17:22:50 by W3 Total Cache -->