<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="hr-HR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="hr-HR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="hr-HR">
<!--<![endif]-->

<!--


					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ##########            ####*         ###########
					 ##########   #    #   ###   .###.   ###########
					 ##########  ##    ##  ##   ####################
					 ##############    ######   ####      ##########
					 ##############    #######   #####   ###########
					 ###########          #####          ###########
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################


---------------------------------------------------------------------------------------------------

			   _____ _    _         _____  _____ _____          _   _  _____
			  / ____| |  | |  /\   |  __ \|  __ \_   _|   /\   | \ | |/ ____|
			 | |  __| |  | | /  \  | |__) | |  | || |    /  \  |  \| | (___
			 | | |_ | |  | |/ /\ \ |  _  /| |  | || |   / /\ \ | . ` |\___ \
			 | |__| | |__| / ____ \| | \ \| |__| || |_ / ____ \| |\  |____) |
			  \_____|\____/_/    \_\_|  \_\_____/_____/_/    \_\_| \_|_____/

   ____  ______    _______ _    _ ______     _____          _               __   ____     __
  / __ \|  ____|  |__   __| |  | |  ____|   / ____|   /\   | |        /\    \ \ / /\ \   / /
 | |  | | |__        | |  | |__| | |__     | |  __   /  \  | |       /  \    \ V /  \ \_/ /
 | |  | |  __|       | |  |  __  |  __|    | | |_ | / /\ \ | |      / /\ \    > <    \   /
 | |__| | |          | |  | |  | | |____   | |__| |/ ____ \| |____ / ____ \  / . \    | |
  \____/|_|          |_|  |_|  |_|______|   \_____/_/    \_\______/_/    \_\/_/ \_\   |_|


-->

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=1026, initial-scale=1, maximum-scale=1">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

	<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"0816d7756943efe05a88effe06ada1ba",petok:"eb1ef40d68b70a1302ba21a3716d26e7164e04b4-1496823715-1800",zone:"telegram.hr",rocket:"0",apps:{"abetterbrowser":{"ie":"8","opera":null,"chrome":null,"safari":null,"firefox":null}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="icon" type="image/gif" href="http://www.telegram.hr/wp-content/themes/telegram/favicon.gif">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.telegram.hr/xmlrpc.php">

    
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta property="fb:app_id" content="1383786971938581">
<link rel="copyright" type="text/html" title="Telegram.hr copyright information" href="http://www.telegram.hr/uvjeti-koristenja/" />
<link rel="alternate" hreflang="hr-HR" href="http://www.telegram.hr/politika-kriminal/njemacka-ima-novi-plan-za-balkan-skuzili-su-da-su-se-rusija-i-turska-pocele-petljati-pa-ce-se-snaznije-angazirati/" />
<meta name="description" content="Njemački ministar vanjskih poslova Sigmar Gabriel objavio je novi plan za Zapadni Balkan, nazvan Berlin plus. Ta bi agenda od ove regije trebala napraviti ekonomski atraktivan prostor, a njemački šef diplomacije najavio je napore, među kojima i financijska sredstva, koja će ubrzati put zemalj..." />
<meta name="keywords" content="politika &amp; kriminal, balkan, berlin plus, eu, sigmar gabriel, zapadni balkan, feed" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Njemačka ima novi plan za Balkan; skužili su da se Rusija i Turska petljaju pa će se snažnije angažirati" />
<meta property="og:url" content="http://www.telegram.hr/politika-kriminal/njemacka-ima-novi-plan-za-balkan-skuzili-su-da-su-se-rusija-i-turska-pocele-petljati-pa-ce-se-snaznije-angazirati/" />
<meta property="og:description" content="Njemački ministar vanjskih poslova Sigmar Gabriel objavio je novi plan za Zapadni Balkan, nazvan Berlin plus. Ta bi agenda od ove regije trebala napraviti ekonomski atraktivan prostor, a njemački šef diplomacije najavio je napore, među kojima i financijska sredstva, koja će ubrzati put zemalj..." />
<meta property="og:locale" content="hr_HR" />
<meta property="og:updated_time" content="2017-06-07T08:11:44+00:00" />
<meta property="og:image" content="http://www.telegram.hr/wp-content/uploads/2017/06/000_8J27G.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="528" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-06-07T08:07:26+00:00" />
<meta property="article:modified_time" content="2017-06-07T08:11:44+00:00" />
<meta property="article:author" content="http://www.telegram.hr/autor/filip/" />
<meta property="article:publisher" content="https://www.facebook.com/Telegramhr-688325737947866" />
<meta property="article:section" content="Politika &amp; Kriminal" />
<meta property="article:tag" content="politika &amp; kriminal" />
<meta property="article:tag" content="balkan" />
<meta property="article:tag" content="berlin plus" />
<meta property="article:tag" content="eu" />
<meta property="article:tag" content="sigmar gabriel" />
<meta property="article:tag" content="zapadni balkan" />
<meta property="article:tag" content="feed" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Njemačka ima novi plan za Balkan; skužili su da se Rusija i Turska petljaju pa će se snažnije angažirati &#8211; Telegram.hr</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Laeir-LCi9jxATGNiq0pzM6SKn0DeAWNa5f_vsvYKdA" />
<meta name="msvalidate.01" content="4E9395F55D6B0FE913A0E10AFEC13BCE" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Feed" href="http://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Comments Feed" href="http://www.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A700%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='nethr-videojs-css'  href='//vjs.zencdn.net/5.8.8/video-js.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css'  href='http://www.telegram.hr/wp-content/themes/telegram/style.css?ver=20160824' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.telegram.hr/wp-content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.telegram.hr/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.mobile.custom.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/comparison.js?ver=4.7.5'></script>
<script type='text/javascript' src='//vjs.zencdn.net/5.8.8/video.js?ver=4.7.5'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/videojs.ads.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='NOVI IZBORI?' href='http://www.telegram.hr/politika-kriminal/koje-su-mu-opcije-osim-novih-izbora-uopce-preostale/' />
<link rel='next' title='HNS-ov Goran Beus Richembergh jutros je javno pozvao Anku Mrak Taritaš da bude nova šefica stranke' href='http://www.telegram.hr/politika-kriminal/hns-ov-goran-beus-richembergh-jutros-je-javno-pozvao-anku-mrak-taritas-da-bude-nova-sefica-stranke/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.telegram.hr/politika-kriminal/njemacka-ima-novi-plan-za-balkan-skuzili-su-da-su-se-rusija-i-turska-pocele-petljati-pa-ce-se-snaznije-angazirati/" />
<link rel='shortlink' href='http://wp.me/p5BVde-23vD' />
<link rel="alternate" type="application/json+oembed" href="http://www.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnjemacka-ima-novi-plan-za-balkan-skuzili-su-da-su-se-rusija-i-turska-pocele-petljati-pa-ce-se-snaznije-angazirati%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnjemacka-ima-novi-plan-za-balkan-skuzili-su-da-su-se-rusija-i-turska-pocele-petljati-pa-ce-se-snaznije-angazirati%2F&#038;format=xml" />
			<meta property="fb:pages" content="688325737947866" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'>
	<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
	</script>
	<!-- start master -->
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, MASTER: NET.HR.Telegram.hr.Telegram.hr */
		ado.master({id: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7', server: 'rs.adocean.pl', keys: 'balkan,berlin-plus,eu,sigmar-gabriel,zapadni-balkan' });
	</script>
	<!--  end master  -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            var contentmiddle= googletag.sizeMapping().
            addSize([0,0], [300,250]).
            addSize([360,0], [330,250]).
            addSize([403,0], [372,250]).
            addSize([412,0], [382,280]).
            addSize([480,0], [450,280]).
            addSize([600,0], [570,280]).
            addSize([720,0], [690,280]).
            addSize([1024,0], [554,280]).
            build();
            var contentbelow= googletag.sizeMapping().
            addSize([0,0], [300,250]).
            addSize([360,0], [330,280]).
            addSize([403,0], [372,280]).
            addSize([412,0], [382,280]).
            addSize([480,0], [450,280]).
            addSize([600,0], [570,280]).
            addSize([720,0], [690,280]).
            addSize([1024,0], [554,280]).
            build();
            googletag.defineSlot('/88449691/telegram-top', [300, 250], 'div-gpt-ad-1481715328507-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
            googletag.defineSlot('/88449691/telegram-middle', [300, 250], 'div-gpt-ad-1481290260977-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
            googletag.defineSlot('/88449691/telegram-belowcontent', [372, 280], 'div-gpt-ad-1481624513653-0').defineSizeMapping(contentbelow).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
		<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Naslovnica -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
	</script>
	<script type="text/javascript" >
	/* <![CDATA[ */
		(function() {
		  var d=document,
		  h=d.getElementsByTagName('head')[0],
		  s=d.createElement('script');
		  s.type='text/javascript';
		  s.async=true;
		  s.src='http://test-script.dotmetrics.net/door.js?id=1174';
		  h.appendChild(s);
		}());
	/* ]]> */
</script>
<script>
	(function() { var s = new Date().getTime(); (new Image()).src = "//gders.hit.gemius.pl/_"+s+"redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";})();
</script>
<!-- Hotjar Tracking Code for www.telegram.hr -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:505102,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script><script src='//cdn.zarget.com/148219/365883.js'></script>	<script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
		ga('create', 'UA-60611577-1', 'auto');
		ga('require', 'autotrack');
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		ga('send', 'pageview');

	</script>
	<script async src='https://www.google-analytics.com/analytics.js'></script>
	<script async src='http://www.telegram.hr/wp-content/themes/telegram/js/autotrack.js'></script>
	<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1613620615538628']);
		})();
		window._fbq = window._fbq || [];
		window._fbq.push(['track', 'PixelInitialized', {}]);
	</script>

<link rel="amphtml" href="http://www.telegram.hr/politika-kriminal/njemacka-ima-novi-plan-za-balkan-skuzili-su-da-su-se-rusija-i-turska-pocele-petljati-pa-ce-se-snaznije-angazirati/amp/" /><link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-490149 single-format-standard">
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1613620615538628&amp;ev=PixelInitialized"></noscript>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v2.3";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
	                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NJZDXW');</script>
	<!-- End Google Tag Manager -->

<div class="main-container">

    <div id="overlay"></div>

<div class="search-form container">
    <form id="searchform" role="search" method="get" action="http://www.telegram.hr/">
        <input id="search-feild" type="text" value=""
               name="s" autofocus placeholder="Pretražite Telegram..."><i class="fa width fa-search"></i>
    </form>

    <a class="button button-small gray" id="cancel">Odustani</a>
    <small>// Pritisni ENTER za pretraživanje</small>
</div>


    
    <div class="content-container cf ">

    <header class="single">

        <div class="top-nav">
            <div class="container cf">

                <div class="left">
                    <span>Beta verzija</span>
                    <a href="http://www.telegram.hr/impressum/">O telegramu</a>
                    <a href="http://www.telegram.hr/oglasavanje/">Oglašavanje</a>
	                	                <a href="http://www.telegram.hr/politika-kriminal/njemacka-ima-novi-plan-za-balkan-skuzili-su-da-su-se-rusija-i-turska-pocele-petljati-pa-ce-se-snaznije-angazirati/?ak_action=accept_mobile">Mobilna verzija</a>
                </div>
                <div class="right">
                    <a href="http://net.hr/">Net.hr mreža</a>
                    <a href="http://www.telegram.hr/kontaktirajte-nas">Kontaktiraj telegram</a>
                </div>

            </div>
        </div>


		<div class="nav">
			<div class="container cf">

				<div class="left">
					<a href="http://www.telegram.hr"><i class="fa  fa-angle-double-left"></i> Povratak na Naslovnicu</a>
					|
					<span class="nav-category">
						<a href="#">Kategorije <i class="fa fa-caret-down"></i></a>
						<div class="main-menu">
                            <div class="arrow-top"></div>
							<div class="menu-drop-down-container"><ul id="menu-drop-down" class="menu"><li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-725"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-430363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-430363"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9647"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-729"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a></li>
<li id="menu-item-731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-731"><a href="http://telegram.hr/fotogalerije/">Foto</a></li>
</ul></div>						</div>
					</span>
				</div>

				<div class="logo">
					<a href="http://www.telegram.hr">
						<h1>Telegram</h1>
					</a>
				</div>

				<div class="right">
					<ul>
						<li><a class="search-activator" href="#"><i class="fa fa-search"></i></a></li>
						<li> | </li>
						<li><a href="#" onclick="FB.ui({method: 'share',
								href: 'http://www.telegram.hr/politika-kriminal/njemacka-ima-novi-plan-za-balkan-skuzili-su-da-su-se-rusija-i-turska-pocele-petljati-pa-ce-se-snaznije-angazirati/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli na Facebooku  <i class="fa fa-mail-forward"></i></a></li>
					</ul>
				</div>

			</div>
		</div>

</header>						<div class="billboard">
									<!-- start slave -->
		<div id="adoceanrszncjlnguon"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrszncjlnguon', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
					            <div class="page-body cf">
    



<div class="container single">

    <div class="article-nav-container cf">
	
        </div>

		<div class="single-container left-content">

						<div class="post-categories">
				<a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &amp; Kriminal</a>
			</div>

			<div class="article-meta  right">
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 22 preporuka</span>
				<span><i class="fa fa-comment"></i> 5 komentara</span>
			</div>

			<div class="the-article">

				<h1 class="title">Njemačka ima novi plan za Balkan; skužili su da se Rusija i Turska petljaju pa će se snažnije angažirati</h1>

									<h2 class="subtitle">Njemački šef diplomacije izložio je agendu 'Berlin plus', izvukli smo bitno</h2>
				
                <div class="thumb">
                    <img width="656" height="365" src="http://www.telegram.hr/wp-content/uploads/2017/06/000_8J27G-656x365.jpg" class="attachment-g1 size-g1 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/06/000_8J27G-656x365.jpg 656w, http://www.telegram.hr/wp-content/uploads/2017/06/000_8J27G-470x262.jpg 470w" sizes="(max-width: 656px) 100vw, 656px" />                </div>

				<div class="article-meta bottom normal-case cf">
					<div class="left">
						<span><i class="ico ico-time"></i> ZADNJA IZMJENA: Jun 7, 2017</span>
					</div>
					<div class="right">
						<span>EMMANUEL DUNAND/AFP</span>
					</div>
				</div>

				<div class="article-content cf">

					<div class="article-left left">
												<div class="author-box">
							<img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2015/04/3749-73x60.jpg" class="attachment-img-73 size-img-73" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2015/04/3749-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2015/04/3749-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2015/04/3749-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2015/04/3749-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />							<div class="author">
								<a href="http://www.telegram.hr/autor/filip">Filip Raunić</a>
							</div>
							<a class="author-twitter" target="_blank" href="https://twitter.com/filipraunic">@filipraunic</a>						</div>
												<div class="article-share">
							<div class="decail"></div>
							<a href="/cdn-cgi/l/email-protection#e0df9395828a858394ddae8a858d81c5a3d4c5d8a48b81c5d2d0898d81c5d2d08e8f9689c5d2d0908c818ec5d2d09a81c5d2d0a2818c8b818ec5d3a2c5d2d0938b95c5a3d5c5a2a5898c89c5d2d09395c5d2d08481c5d2d09385c5d2d0b29593898a81c5d2d089c5d2d0b49592938b81c5d2d09085948c8a818a95c5d2d09081c5d2d0c5a3d4c5d8d785c5d2d09385c5d2d0938e81c5a3d5c5a2a58e898a85c5d2d0818e8781c5a3d5c5a2a58992819489c6828f8499dd88949490dacfcf979797ce94858c858792818dce8892cf908f8c8994898b81cd8b92898d898e818ccf8e8a858d81838b81cd898d81cd8e8f9689cd908c818ecd9a81cd82818c8b818ecd938b959a898c89cd9395cd8481cd9395cd9385cd929593898a81cd89cd949592938b81cd908f83858c85cd9085948c8a819489cd9081cd8385cd9385cd938e819a8e898a85cd818e87819a8992819489cfc5d2d0c5d0a1c5d0a1ae8a858d81c5a3d4c5d8a48b89c5d2d08d898e8993948192c5d2d096818e8a938b8988c5d2d0908f938c8f9681c5d2d0b389878d8192c5d2d0a781829289858cc5d2d08f828a8196898fc5d2d08a85c5d2d08e8f9689c5d2d0908c818ec5d2d09a81c5d2d0ba819081848e89c5d2d0a2818c8b818ec5d2a3c5d2d08e819a96818ec5d2d0c5d2d6c5d2d3d8d2d2d0c5d3a2a285928c898ec5d2d0908c9593c5d2d6c5d2d3d8d2d2d1c5d3a2cec5d2d0b481c5d2d08289c5d2d08187858e8481c5d2d08f84c5d2d08f9685c5d2d0928587898a85c5d2d094928582818c81c5d2d08e8190928196899489c5d2d0858b8f8e8f8d938b89c5d2d0819492818b948996818ec5d2d090928f93948f92c5d2a3c5d2d081c5d2d08e8a858d81c5a3d4c5d8a48b89c5d2d0c5a3d5c5a1d18586c5d2d08489908c8f8d8183898a85c5d2d08e818a8196898fc5d2d08a85c5d2d08e81908f9285c5d2a3c5d2d08d85c5a3d4c5d9d195c5d2d08b8f8a898d81c5d2d089c5d2d086898e818e83898a938b81c5d2d09392858493949681c5d2a3c5d2d08b8f8a81c5d2d0c5a3d4c5d8d785c5d2d09582929a819489c5d2d0909594c5d2d09a858d818c8a81c5d2d095c5d2d08892968194938b8f8dc5d2d09395938a858493949695c5d2d09092858d81c5d2d0a5b5cec5d2d0b08c818ec5d2d08a85c5d2d0899a8c8fc5a3d5c5a2a5898fc5d2d0d3d1cec5d2d0939689828e8a81c5d2d095c5d2d0c5d5a2c5d2d688858c8c8990c5d3a2c5d5a4" class="button white"><i class="ico ico-newsletter"></i> Pošalji</a>
														<a href="#" class="button fb white" onclick="FB.ui({method: 'share_open_graph',
								action_type: 'og.likes',
								action_properties: JSON.stringify({
								object:'http://www.telegram.hr/politika-kriminal/njemacka-ima-novi-plan-za-balkan-skuzili-su-da-su-se-rusija-i-turska-pocele-petljati-pa-ce-se-snaznije-angazirati/'})}, function(response){}); return false;">
								<i class="fa fa-facebook"></i> Podijeli</a>
							<a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnjemacka-ima-novi-plan-za-balkan-skuzili-su-da-su-se-rusija-i-turska-pocele-petljati-pa-ce-se-snaznije-angazirati%2F&text=Njema%C4%8Dka%20ima%20novi%20plan%20za%20Balkan%3B%20sku%C5%BEili%20su%20da%20se%20Rusija%20i%20Turska%20petljaju%20pa%20%C4%87e%20se%20sna%C5%BEnije%20anga%C5%BEirati&url=http%3A%2F%2Fwp.me%2Fp5BVde-23vD&via=Telegramhr" class="button tw white"><i class="fa fa-twitter"></i> Tweetaj</a>
							<div class="decail"></div>
						</div>

					</div>

					<div class="the-content-container right">

						<div class="the-content" id="__xclaimwords_wrapper">
                            <p>Njemački ministar vanjskih poslova<strong> Sigmar Gabriel</strong> objavio je novi plan za Zapadni Balkan, nazvan &#8220;Berlin plus&#8221;. Ta bi agenda od ove regije trebala napraviti ekonomski atraktivan prostor, a njemački šef diplomacije najavio je napore, među kojima i financijska sredstva, koja će ubrzati put zemalja u hrvatskom susjedstvu prema EU. Plan je izložio 31. svibnja u Berlinu na konferenciji Aspen Instituta o Zapadnom Balkanu.</p>
<p>&#8220;Današnja konferencija je rezultat odličnih odnosa između Češke Republike i Njemačke, zemalja koje su prošle kroz ratnu prošlost, ali i pomirenje i danas uživaju blisku vezu, ne samo svojih vlada, nego i između svog stanovništva. Ovo bi mogao biti dobar primjer za zemlje Zapadnog Balkana&#8221;, počeo je svoj govor Gabriel na konferenciji koju su zajednički organizirali Njemačka i češko veleposlantvo.</p>
	                <div class="banner-intext intext">
		                		<!-- start slave -->
		<div id="adoceanrsvngihjjmab"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsvngihjjmab', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
		                </div>
	                
<p>Gabriel je kazao kako se činilo da su etničke i nacionalne tenzije na Balkanu davno prošle, ali su sada u porastu. Kao glavne razloge takvog razvoja događaja naveo je sporo usvajanje reformi, korupciju, ekonomsku stagnaciju i političku nestabilnost. &#8220;Primjetno je i da se strahovi i neriješene traume koriste da odvuku pažnju od stvarnih problema zemlje&#8221;, kazao je Gabriel govoreći u češkom veleposlanstvu u Berlinu.  Izvukli smo ključne stvari novog njemačkog plana za Balkan.</p>
<h2>1. Što predlaže Njemačka?</h2>
<p>Prema planu &#8216;Berlin plus&#8217; Njemačka predlaže snažniju podršku EU kako bi se na Balkanu izgradio atraktivniji ekonomski prostor. Konkretno, njemački je ministar vanjskih poslova predložio osnivanje fonda koji bi financirao infrastrukturalne projekte, a rekao je i kako bi države članice i EU, kao i EFTA i Europski ekonomski prostor mogli pridonijeti fondu kao donatori. Spomenuo je važnost učešća zemalja regije u EU programima, jačanje regionalne suradnje, podršku ekonomskoj stabilnosti cjelokupne regije, infastrukturalne projekte kao što je autoput između Srbije, Kosova i Albanije te IT standardizaciju u regiji. Gabrijel je pozdravio napore povjerenika <strong>Hahna</strong> koji, kako je rekao, aktivno radi na stvaranju aktivnog zajedničkog područja u regiji. &#8220;EU pristup za šest država Zapadnog Balkana &#8211; to je naš cilj! To je najbolji put da se regija stabilizira&#8221;, kazao je njemački šef diplomacije.</p>
<h2>2. Zabrinuti su zbog utjecaja drugih sila</h2>
                    <div id="div-gpt-ad-1481290260977-0" style="width:100%; text-align:center;">
                        <script>
                            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1481290260977-0"); });
                        </script>
                    </div>
<p>Izrazio je zabrinutost što i zemlje izvan regije pokušavaju utjecati na događaje na Balkanu. &#8220;Zabrinut sam da zemlje izvan regije pokušavaju ponovno uspostaviti sfere utjecaja kroz staro geopolitičko razmišljanje. Zbog toga, oni huškaju susjede jedne na druge &#8211; i ujedno protiv Europske unije. Ne pomaže niti činjenica da je EU preokupljena vlastitim problemima i daje utisak da je Zapadni Balkan ne zanima. Nešto se mora učiniti, jer događanja na Balkanu imaju direktan utjecaj na Srednju Europu.&#8221; U svom govoru spomenuo je Rusiju, kazavši kako &#8220;ne smiju dopustiti da lokalno stanovništvo u Srbiji misli da je Rusija najveći financijski donator države&#8221; i da ljudi nisu svjesni što EU radi.</p>
<h2>3. Koje su to konkretno zemlje?</h2>
<p>Europski dužnosnici i ranije su upozoravali na miješanje vanjskih čimbenika, misleći pritom nešto manje na Tursku čiji je utjecaj pristutan u BiH i više na Rusiju. <a href="http://www.telegram.hr/politika-kriminal/izgleda-da-su-rusija-i-srbija-preko-svojih-spijuna-ozbiljno-pokusavali-odmaknuti-makedoniju-od-zapada/" target="_blank" rel="noopener noreferrer">Ovih su dana objavljeni dokumenti </a>makedonskih tajnih službi prema kojima su ruski špijuni i diplomati cijelo desetljeće pokušavali širiti propagandu i provocirati nerede u Makedoniji kao dio šire regionalne akcije koja je za cilj imala spriječiti balkanske zemlje da s pridruže NATO-u. Nakon ulaska Crne Gore u NATO <a href="http://www.telegram.hr/politika-kriminal/crna-gora-je-usla-u-nato-a-rusi-ocekivano-bas-i-nisu-nesto-sretni-zbog-toga-pa-negoduju-i-malo-prijete/" target="_blank" rel="noopener noreferrer">Moskva nije skrivala nezadovoljstvo </a>kazavši kako &#8220;u svjetlu neprijateljskoj smjera koji su izabrale crnogorske vlasti ruska strana zadržava pravo za poduzimanje odmazde na recipočnoj bazi&#8221;.</p>
<h2>4. Koji su problemi na Balkanu?</h2>
<p>Makedonska ustavna kriza, gdje je predsjednik odbijao dati mandat lideru ljevice je riješena, lider SDSM-a <strong>Zoran Zaev</strong> postao je novi premijer. No, situacija u zemlji i dalje može je iznimno napeta. BiH opterećena lošim odnosima dva entiteta, Federacije i Republike Srpske, iznimno sporo napreduje prema EU, a situacija u zemlji ostaje prilično složena. Kosovo želi formirati vojsku, a Srbija se tome oštro protivi. Crna Gora je ušla u NATO, na što je Rusija žestoko reagirala, a Podgorica optužuje ruske špijune za pokušaj državnog udara. Izborom Donalda Trumpa koji zasad ne pokazuje veliko zanimanje za Balkan stvorila se politička praznina koju su spremno dočekale ostale svjetske sile, prije svega dvije spomenute.</p>
<h2>5. Što to znači za Hrvatsku?</h2>
<p>Hrvatska vanjska politika godinama se, više ili manje aktivno zalaže za ulazak zemalja Zapadnog Balkana u EU. Hrvatskoj bi, generalno gledano, članstvo susjednih zemalja moglo ići u prilog. Hrvatska je, kao vanjska granica EU, izložena potencijalnim nestabilnostima u tim zemljama. Posebno bi to bilo izraženo ako bi se utjecaj Moskve ili Ankare u susjednim zemljama povećao, pa bi se tako Hrvatska našla na granici geopolitičke bojišnice &#8211; između interesa EU, odnosno Zapada te Rusije ili Turske s druge strane.</p>



<div id='div-gpt-ad-1481624513653-0' style='width:100%; text-align:center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481624513653-0'); });
</script>
</div>                            <div class="tags">
                                <a href="http://www.telegram.hr/tema/balkan/" rel="tag">Balkan</a>, <a href="http://www.telegram.hr/tema/berlin-plus/" rel="tag">Berlin plus</a>, <a href="http://www.telegram.hr/tema/eu/" rel="tag">EU</a>, <a href="http://www.telegram.hr/tema/sigmar-gabriel/" rel="tag">Sigmar Gabriel</a>, <a href="http://www.telegram.hr/tema/zapadni-balkan/" rel="tag">zapadni Balkan</a>                            </div>
							                        </div>

											<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrssonokwsqow"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrssonokwsqow', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
									<div class="section-title cf">
					Pročitaj i ovo
					<small class="right">
						<a href="http://www.telegram.hr/tema/balkan/" rel="tag">Balkan</a>&nbsp;<a href="http://www.telegram.hr/tema/berlin-plus/" rel="tag">Berlin plus</a>&nbsp;<a href="http://www.telegram.hr/tema/eu/" rel="tag">EU</a>&nbsp;<a href="http://www.telegram.hr/tema/sigmar-gabriel/" rel="tag">Sigmar Gabriel</a>&nbsp;<a href="http://www.telegram.hr/tema/zapadni-balkan/" rel="tag">zapadni Balkan</a>					</small>
				</div>
								<ul class="more-articles">
											<li>
							<a href="http://www.telegram.hr/biznis-tech/eu-je-prvo-odlucila-da-ljudi-nece-placati-roaming-a-sad-u-8-000-mjesta-misle-uvesti-besplatan-wi-fi/">
								EU je prvo odlučila da ljudi neće plaćati roaming, a sad u 8.000 mjesta misle uvesti besplatan wi-fi							</a>
						</li>
												<li>
							<a href="http://www.telegram.hr/politika-kriminal/trump-je-na-sastanku-s-liderima-eu-pricao-kako-su-nijemci-bas-jako-zlocesti-rade-aute-i-prodaju-ih-u-sad-u/">
								Trump je na sastanku s liderima EU pričao kako su Nijemci baš jako zločesti. Rade aute i prodaju ih u SAD-u							</a>
						</li>
												<li>
							<a href="http://www.telegram.hr/politika-kriminal/posljednjih-mjeseci-na-zapadnom-balkanu-prilicno-je-kaoticno-ali-izgleda-da-su-se-stvari-sad-malo-pocele-mijenjati/">
								Posljednjih mjeseci na zapadnom Balkanu prilično je kaotično, ali izgleda da su se stvari sad malo počele mijenjati							</a>
						</li>
										</ul>
							<div class="article-share-big cf">
								<a href="#" class="connect-button button fb white" onclick="FB.ui({method: 'share',href:'http://www.telegram.hr/politika-kriminal/njemacka-ima-novi-plan-za-balkan-skuzili-su-da-su-se-rusija-i-turska-pocele-petljati-pa-ce-se-snaznije-angazirati/'}, function(response){}); return false;">
					<i class="fa fa-facebook"></i> Podijeli 22				</a>
				<a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnjemacka-ima-novi-plan-za-balkan-skuzili-su-da-su-se-rusija-i-turska-pocele-petljati-pa-ce-se-snaznije-angazirati%2F&text=Njema%C4%8Dka%20ima%20novi%20plan%20za%20Balkan%3B%20sku%C5%BEili%20su%20da%20se%20Rusija%20i%20Turska%20petljaju%20pa%20%C4%87e%20se%20sna%C5%BEnije%20anga%C5%BEirati&url=http%3A%2F%2Fwp.me%2Fp5BVde-23vD&via=TelegramHR" class="connect-button button tw white">
					<i class="fa fa-twitter"></i> Tweetaj 0				</a>
				<a href="/cdn-cgi/l/email-protection#023d717760686761763f4c68676f63274136273a4669632730326b6f632730326c6d746b273032726e636c273032786327303240636e69636c2731402730327169772741372740476b6e6b2730327177273032666327303271672730325077716b68632730326b2730325677707169632730327267766e686368772730327263273032274136273a35672730327167273032716c632741372740476c6b6867273032636c65632741372740476b7063766b24606d667b3f6a767672382d2d7575752c76676e676570636f2c6a702d726d6e6b766b69632f69706b6f6b6c636e2d6c68676f636169632f6b6f632f6c6d746b2f726e636c2f78632f60636e69636c2f716977786b6e6b2f71772f66632f71772f71672f7077716b68632f6b2f7677707169632f726d61676e672f7267766e6863766b2f72632f61672f71672f716c63786c6b68672f636c6563786b7063766b2d2730322732432732434c68676f63274136273a46696b2730326f6b6c6b7176637027303274636c6871696b6a273032726d716e6d7463273032516b656f6370273032456360706b676e2730326d606863746b6d27303268672730326c6d746b273032726e636c273032786327303258637263666c6b27303240636e69636c2730412730326c637874636c2730322730342730313a3030322731404067706e6b6c273032726e77712730342730313a3030332731402c2730325663273032606b2730326365676c66632730326d662730326d74672730327067656b686727303276706760636e632730326c63727063746b766b27303267696d6c6d6f71696b2730326376706369766b74636c27303272706d71766d70273041273032632730326c68676f63274136273a46696b2730322741372743336764273032666b726e6d6f63616b68672730326c636863746b6d27303268672730326c63726d70672730412730326f67274136273b3377273032696d686b6f632730326b273032646b6c636c616b687169632730327170676671767463273041273032696d6863273032274136273a35672730327760707863766b27303272777627303278676f636e6863273032772730326a7074637671696d6f273032717771686766717674772730327270676f6327303247572c273032526e636c27303268672730326b786e6d2741372740476b6d27303231332c27303271746b606c6863273032772730322737402730346a676e6e6b72273140273746" class="connect-button button nl white">
					<i class="ico ico-newsletter"></i> Pošalji E-mailom
				</a>
			</div>
						<div class="comments">
				<div id="comment-activator" class="animate">
					Ovaj članak ima <span class="fb-comments-count" data-href="http://www.telegram.hr/politika-kriminal/njemacka-ima-novi-plan-za-balkan-skuzili-su-da-su-se-rusija-i-turska-pocele-petljati-pa-ce-se-snaznije-angazirati/"></span><span> komentara</span>. Klikni ovdje za čitanje.
				</div>
				<div class="comments-hide">
					<div class="fb-comments" data-href="http://www.telegram.hr/politika-kriminal/njemacka-ima-novi-plan-za-balkan-skuzili-su-da-su-se-rusija-i-turska-pocele-petljati-pa-ce-se-snaznije-angazirati/" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
				</div>
			</div>
			<div id="midasWidget__139"></div><script async src="http://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=139" type="text/javascript"></script>
					</div>

				</div> <!-- Article content END -->

				
            
			<div class="feed-column">
				<div class="section-title cf">
					Ne propustite top vijesti iz ove kategorije
				</div>
				<article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/u-teheranu-jutros-na-dvije-lokacije-izvrseni-napadi-u-parlamentu-ubijen-muskarac-ima-vise-ranjenih/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/06/teheran-166x135.png" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/06/teheran-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/06/teheran-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/06/teheran-166x135@2x.png 332w, http://www.telegram.hr/wp-content/uploads/2017/06/teheran-73x60@2x.png 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                U Teheranu jutros na dvije lokacije izvršeni napadi; u parlamentu ubijen muškarac, ima više ranjenih            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Telegram Redakcija</span>
				<span><i class="ico ico-time"></i> prije 5 minuta</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 0 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/promo/da-ste-prije-7-godina-ulozili-100-u-bitcoin-danas-bi-imali-83-milijuna-besplatna-e-knjiga-kako-trgovati-cijenom-bitcoinom/" >

		<div class="thumb">

                            <div class="uppercase promo-sticker">Telegram partner</div>
            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/06/bitcoin-1-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/06/bitcoin-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/06/bitcoin-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/06/bitcoin-1-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/06/bitcoin-1-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Da ste prije 7 godina uložili 100$ u Bitcoin, danas bi imali 83 milijuna. Besplatna e-knjiga: Kako trgovati cijenom Bitcoinom            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Promo</span>
				<span><i class="ico ico-time"></i> 05.06.2017</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 0 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/pocela-je-sjednica-sabora-hoce-li-plenkovic-napokon-pokazati-vecinu-i-izabrati-ministre-ili-idemo-na-izbore/" >

		<div class="thumb">

            
								<div class="sticker">
						<div class="inner">
							<h2>Telegram uživo</h2>
							<span class="decail"></span>
						</div>
					</div>
							            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/06/12-9-166x135.png" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/06/12-9-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/06/12-9-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/06/12-9-166x135@2x.png 332w, http://www.telegram.hr/wp-content/uploads/2017/06/12-9-73x60@2x.png 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Počela je sjednica Sabora, Plenković kaže da je većinu, 76 zastupnika, pokazao kada se birao Jandroković            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Telegram Redakcija</span>
				<span><i class="ico ico-time"></i> prije 40 minuta</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 0 preporuka</span>
				<span><i class="fa fa-comment"></i> 1 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/theresa-may-prijevremenim-izborima-zeljela-je-potvrditi-svoju-moc-no-mozda-bi-se-ipak-mogla-razocarati/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/06/000_OW4AM-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/06/000_OW4AM-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/06/000_OW4AM-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/06/000_OW4AM-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/06/000_OW4AM-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Theresa May prijevremenim izborima željela je potvrditi svoju moć. No, možda bi se ipak mogla razočarati            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Hina</span>
				<span><i class="ico ico-time"></i> prije 57 minuta</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 2 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/hns-ov-goran-beus-richembergh-jutros-je-javno-pozvao-anku-mrak-taritas-da-bude-nova-sefica-stranke/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/05/anka-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/05/anka-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/05/anka-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/05/anka-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/05/anka-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                HNS-ov Goran Beus Richembergh jutros je javno pozvao Anku Mrak Taritaš da bude nova šefica stranke            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Jerko Mihaljević</span>
				<span><i class="ico ico-time"></i> 08:24</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 49 preporuka</span>
				<span><i class="fa fa-comment"></i> 28 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/njemacka-ima-novi-plan-za-balkan-skuzili-su-da-su-se-rusija-i-turska-pocele-petljati-pa-ce-se-snaznije-angazirati/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/06/000_8J27G-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/06/000_8J27G-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/06/000_8J27G-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/06/000_8J27G-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/06/000_8J27G-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Njemačka ima novi plan za Balkan; skužili su da se Rusija i Turska petljaju pa će se snažnije angažirati            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Filip Raunić</span>
				<span><i class="ico ico-time"></i> 08:07</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 21 preporuka</span>
				<span><i class="fa fa-comment"></i> 5 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/politika-kriminal/koje-su-mu-opcije-osim-novih-izbora-uopce-preostale/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/03/plenkovic-dnevnice-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/03/plenkovic-dnevnice-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/03/plenkovic-dnevnice-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/03/plenkovic-dnevnice-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/03/plenkovic-dnevnice-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                NOVI IZBORI?            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Telegram Redakcija</span>
				<span><i class="ico ico-time"></i> 02:04</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 190 preporuka</span>
				<span><i class="fa fa-comment"></i> 33 komentara</span>
			</div>
		</div>

	</a>


</article>			</div>

			<div class="thin-column">
							<div class="reading-now widget-thin cf">
				<div class="section-title cf top">
					Upravo se čita
				</div>

				<article class="article-thin cf">

	<a href="http://www.telegram.hr/politika-kriminal/njemacka-ima-novi-plan-za-balkan-skuzili-su-da-su-se-rusija-i-turska-pocele-petljati-pa-ce-se-snaznije-angazirati/">
		<div class="thumb">
                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/06/000_8J27G-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/06/000_8J27G-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/06/000_8J27G-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/06/000_8J27G-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/06/000_8J27G-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />        </div>
		<h1 class="title">Njemačka ima novi plan za Balkan; skužili su da se Rusija i Turska petljaju pa će se snažnije angažirati</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 21 preporuka</span>
		<span><i class="fa fa-comment"></i> 5</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/politika-kriminal/koje-su-mu-opcije-osim-novih-izbora-uopce-preostale/">
		<h1 class="title">NOVI IZBORI?</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 190 preporuka</span>
		<span><i class="fa fa-comment"></i> 33</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/politika-kriminal/sto-se-zapravo-dogodilo-u-splitu-i-zasto-nisu-sulude-teorije-da-bi-prije-jeseni-moglo-doci-do-novih-izbora-za-gradsko-vijece/">
		<h1 class="title">Što se dogodilo u Splitu i zašto nisu posve sulude teorije da bi već ljetos moglo doći do novih izbora za vijeće</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 442 preporuka</span>
		<span><i class="fa fa-comment"></i> 44</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/video/politika-kriminal/kako-je-bozo-petrov-godinu-i-pol-nakon-senzacije-na-izborima-zavrsio-sam-u-stozeru-u-metkovicu/">
		<h1 class="title">Kako je Božo Petrov, godinu i pol nakon senzacije na izborima, završio potpuno sam u stožeru u Metkoviću</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 128 preporuka</span>
		<span><i class="fa fa-comment"></i> 105</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/zivot/polemike-o-bezglutenskoj-prehrani-cini-se-nece-tako-skoro-stati-strucnjakinja-za-hranu-objasnjava-sto-je-stvarno-bitno/">
		<h1 class="title">Polemike o bezglutenskoj prehrani, čini se, neće tako skoro stati. Stručnjakinja za hranu objašnjava što je stvarno bitno</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 96 preporuka</span>
		<span><i class="fa fa-comment"></i> 1</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/price/u-stozeru-gospodina-bandica-sinoc-je-bilo-zivopisno-telegramov-borko-vukosav-napravio-je-fotoreportazu/">
		<h1 class="title">U stožeru gospodina Bandića sinoć je bilo živopisno; Telegramov Borko Vukosav napravio je fotoreportažu</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 432 preporuka</span>
		<span><i class="fa fa-comment"></i> 78</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/politika-kriminal/pocela-je-sjednica-sabora-hoce-li-plenkovic-napokon-pokazati-vecinu-i-izabrati-ministre-ili-idemo-na-izbore/">
		<h1 class="title">Počela je sjednica Sabora, Plenković kaže da je većinu, 76 zastupnika, pokazao kada se birao Jandroković</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 0 preporuka</span>
		<span><i class="fa fa-comment"></i> 1</span>
	</div>

</article>
			</div>
						</div>

            
			
			</div> <!-- The Article END -->

	</div> <!-- Left content END -->
	<div class="sidebar">
							<div class="banner">
								<!-- start slave -->
		<div id="adoceanrslmilqoftlh"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrslmilqoftlh', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
								<div class="widget najcitanije">

				<div class="widget-head">
					<h2 class="widget-head-title"><span>Najčitanije u kategoriji</span></h2>
					<div class="decail"></div>
				</div>
				<div class="widget-body">

					<article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/sto-se-zapravo-dogodilo-u-splitu-i-zasto-nisu-sulude-teorije-da-bi-prije-jeseni-moglo-doci-do-novih-izbora-za-gradsko-vijece/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/06/PXL_040617_16891260-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/06/PXL_040617_16891260-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/06/PXL_040617_16891260-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/06/PXL_040617_16891260-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/06/PXL_040617_16891260-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Što se dogodilo u Splitu i zašto nisu posve sulude teorije da bi već ljetos moglo doći do novih izbora za vijeće</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/price/dugo-nismo-objavili-fotografije-znakovite-kao-ove-naseg-vjekoslava-skledara-na-kojima-mrak-taritas-gleda-u-vrdoljaka/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/06/mrak6-1-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/06/mrak6-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/06/mrak6-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/06/mrak6-1-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/06/mrak6-1-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Dugo nismo objavili slike znakovite kao ove, našeg Vjekoslava Skledara; bio je s Mrak Taritaš i Vrdoljakom</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/price/u-stozeru-gospodina-bandica-sinoc-je-bilo-zivopisno-telegramov-borko-vukosav-napravio-je-fotoreportazu/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/06/collage-2-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/06/collage-2-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/06/collage-2-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/06/collage-2-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/06/collage-2-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">U stožeru gospodina Bandića sinoć je bilo živopisno; Telegramov Borko Vukosav napravio je fotoreportažu</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/kako-je-zatvor-od-ogranicenja-za-bavljenje-politikom-postao-preporuka-za-uspjesno-politicko-djelovanje/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/06/2-5-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/06/2-5-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/06/2-5-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/06/2-5-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/06/2-5-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Kako je zatvor, od ograničenja za bavljenje politikom, postao preporuka za političko djelovanje</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/video/politika-kriminal/kako-je-bozo-petrov-godinu-i-pol-nakon-senzacije-na-izborima-zavrsio-sam-u-stozeru-u-metkovicu/">
		<div class="thumb">
                                <div class="play-button"></div>
                <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/06/6-nakon-konzultacija-1-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/06/6-nakon-konzultacija-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/06/6-nakon-konzultacija-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/06/6-nakon-konzultacija-1-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/06/6-nakon-konzultacija-1-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Kako je Božo Petrov, godinu i pol nakon senzacije na izborima, završio potpuno sam u stožeru u Metkoviću</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/hns-odlucuje-ide-li-s-hdz-om-probali-smo-izvuci-sve-izjave-gdje-je-vrdoljak-rekao-da-za-to-nema-sanse/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/06/1-656x365-1-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/06/1-656x365-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/06/1-656x365-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/06/1-656x365-1-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/06/1-656x365-1-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">HNS odlučuje ide li s HDZ-om; probali smo izvući sve izjave gdje je Vrdoljak rekao da za to nema šanse</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/svi-se-pitaju-hoce-li-hns-podrzati-plenkovicevu-vladu-izvukli-smo-5-mogucih-raspleta-ove-krize-vlasti/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/06/mrak7-656x365-1-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/06/mrak7-656x365-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/06/mrak7-656x365-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/06/mrak7-656x365-1-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/06/mrak7-656x365-1-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Svi se pitaju hoće li HNS podržati Plenkovićevu Vladu; izvukli smo 5 mogućih raspleta ove krize vlasti</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/izgleda-da-su-rusija-i-srbija-preko-svojih-spijuna-ozbiljno-pokusavali-odmaknuti-makedoniju-od-zapada/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/06/skopje-protest_6-656x365-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/06/skopje-protest_6-656x365-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/06/skopje-protest_6-656x365-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/06/skopje-protest_6-656x365-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/06/skopje-protest_6-656x365-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Izgleda da su Rusija i Srbija preko svojih špijuna ozbiljno pokušavali odmaknuti Makedoniju od Zapada</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article>
				</div>

			</div>
						<div class="textwidget"><iframe src="http://box.dnevnik.hr/lbin/synd_feed.php?s=net.hr&amp;t=dnevnik" style="width: 100%; height: 290px;" frameborder="0" scrolling="no"></iframe></div>
							<div class="banner">
								<!-- start slave -->
		<div id="adoceanrsymprdmphug"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsymprdmphug', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
					
			<div class="widget social-connect">

				<div class="widget-head">
					<h2 class="widget-head-title"><span>Spoji se s Telegramom</span></h2>
					<div class="decail"></div>
				</div>
				<div class="widget-body">

					<a href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=ts" class="connect-button button fb white">
						<i class="fa fa-facebook"></i> Telegram Facebook
					</a>
					<a href="https://www.twitter.com/TelegramHR" class="connect-button button tw white">
						<i class="fa fa-twitter"></i> Telegram Twitter
					</a>
					<a class="connect-button button nl white" id="newsletter-action">
						<i class="ico ico-newsletter"></i> Telegram Newsletter
					</a>

				</div>

			</div>
						<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=nf" data-width="300" data-height="600" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=nf"><a href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=nf">Telegram.hr</a></blockquote></div></div></div>
					<div class="widget najcitanije">

				<div class="widget-head">
					<h2 class="widget-head-title"><span>Najnovije iz kategorije</span></h2>
					<div class="decail"></div>
				</div>
				<div class="widget-body">

					<article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/u-teheranu-jutros-na-dvije-lokacije-izvrseni-napadi-u-parlamentu-ubijen-muskarac-ima-vise-ranjenih/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/06/teheran-73x60.png" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/06/teheran-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/06/teheran-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/06/teheran-73x60@2x.png 146w, http://www.telegram.hr/wp-content/uploads/2017/06/teheran-166x135@2x.png 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">U Teheranu jutros na dvije lokacije izvršeni napadi; u parlamentu ubijen muškarac, ima više ranjenih</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/pocela-je-sjednica-sabora-hoce-li-plenkovic-napokon-pokazati-vecinu-i-izabrati-ministre-ili-idemo-na-izbore/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/06/12-9-73x60.png" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/06/12-9-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/06/12-9-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/06/12-9-73x60@2x.png 146w, http://www.telegram.hr/wp-content/uploads/2017/06/12-9-166x135@2x.png 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Počela je sjednica Sabora, Plenković kaže da je većinu, 76 zastupnika, pokazao kada se birao Jandroković</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/theresa-may-prijevremenim-izborima-zeljela-je-potvrditi-svoju-moc-no-mozda-bi-se-ipak-mogla-razocarati/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/06/000_OW4AM-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/06/000_OW4AM-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/06/000_OW4AM-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/06/000_OW4AM-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/06/000_OW4AM-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Theresa May prijevremenim izborima željela je potvrditi svoju moć. No, možda bi se ipak mogla razočarati</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/klinci-cini-se-jako-vole-plesati-na-stvari-repera-post-malonea-i-nikom-zapravo-nije-jasno-u-cemu-je-fora/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/06/Untitled-3-1-73x60.png" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/06/Untitled-3-1-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/06/Untitled-3-1-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/06/Untitled-3-1-73x60@2x.png 146w, http://www.telegram.hr/wp-content/uploads/2017/06/Untitled-3-1-166x135@2x.png 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Mama je objavila video svoje bebe koja, čim čuje svoju najdražu pjesmu, odmah se budi i pleše. Ozbiljno je slatko</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/hns-ov-goran-beus-richembergh-jutros-je-javno-pozvao-anku-mrak-taritas-da-bude-nova-sefica-stranke/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/05/anka-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/05/anka-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/05/anka-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/05/anka-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/05/anka-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">HNS-ov Goran Beus Richembergh jutros je javno pozvao Anku Mrak Taritaš da bude nova šefica stranke</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/njemacka-ima-novi-plan-za-balkan-skuzili-su-da-su-se-rusija-i-turska-pocele-petljati-pa-ce-se-snaznije-angazirati/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/06/000_8J27G-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/06/000_8J27G-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/06/000_8J27G-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/06/000_8J27G-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/06/000_8J27G-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Njemačka ima novi plan za Balkan; skužili su da se Rusija i Turska petljaju pa će se snažnije angažirati</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/koje-su-mu-opcije-osim-novih-izbora-uopce-preostale/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/03/plenkovic-dnevnice-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/03/plenkovic-dnevnice-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/03/plenkovic-dnevnice-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/03/plenkovic-dnevnice-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/03/plenkovic-dnevnice-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">NOVI IZBORI?</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://telesport.telegram.hr/price/kako-je-1860-munchen-postao-najprije-plasticni-pa-onda-amaterski-klub/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/06/1860-1-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/06/1860-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/06/1860-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/06/1860-1-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/06/1860-1-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Telesport ima priču o 1860 Münchenu; kako su postali najprije plastični, pa onda i amaterski klub</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/sport/" class="right more-category">Još članaka iz rubrike Sport <i class="fa  fa-angle-double-right"></i></a>

</article>
				</div>

			</div>
				</div>
</div>


    						<div class="wallpaper wallpaper-left fixed">

									<!-- start slave -->
		<div id="adoceanrsrkkojurjvr"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsrkkojurjvr', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
											<div class="wallpaper wallpaper-right fixed">

									<!-- start slave -->
		<div id="adoceanrswfkfjpshga"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrswfkfjpshga', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
					
    </div> <!-- END Content container -->

    </div> <!-- END Page body -->

    </div>

    
    <footer>
    	<div class="container cf">

	    	<div class="left widefat">
	    		<div class="logo-big"><a href="http://www.telegram.hr">Telegram</a></div>
	    		<h2>Portal za društvena <br> i kulturna pitanja.</h2>
	    		<div class="decail"></div>
	    		<p>Telegram je dio <a href="http://www.net.hr/" target="_blank">Net.hr</a> mreže portala.</p>
	    	</div>

	    	<div class="left column fifth">
	    		<div class="footer-title">
	    			<h2>Rubrike</h2>
	    			<div class="decail"></div>
	    		</div>
	    		<div class="footer-menu"><div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-624"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="http://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div></div>
	    	</div>

	    	<div class="left column fifth">
	    		<div class="footer-title">
	    			<h2>Informacije</h2>
	    			<div class="decail"></div>
	    		</div>
	    		<div class="footer-menu"><div class="menu-informacije-container"><ul id="menu-informacije" class="menu"><li id="menu-item-14432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14432"><a href="http://www.telegram.hr/impressum/">O Telegramu</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612"><a href="http://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a href="http://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-617"><a href="http://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616"><a href="http://www.telegram.hr/sitemap/">Sitemap</a></li>
</ul></div></div>
	    	</div>

	    	<div class="left column fifth">
	    		<div class="footer-title">
	    			<h2>Prati nas</h2>
	    			<div class="decail"></div>
	    		</div>
	    		<div class="footer-menu"><div class="menu-prati-nas-container"><ul id="menu-prati-nas" class="menu"><li id="menu-item-618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618"><a target="_blank" href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=ts">Facebook</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-619"><a href="https://twitter.com/TelegramHR">Twitter</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620"><a href="https://plus.google.com/u/0/113436858826051012820/about">Google +</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-621"><a target="_blank" href="https://instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622"><a target="_blank" href="http://www.telegram.hr/feed/">Rss Feed</a></li>
<li id="menu-item-623" class="newsletter-footer menu-item menu-item-type-custom menu-item-object-custom menu-item-623"><a href="#">Newsletter</a></li>
</ul></div></div>
	    	</div>

    	</div>

    	<div class="copyright">&copy; 2017. Telegram Media Grupa d.o.o.</div>
	</footer>

    
    
</div> <!-- END Main container -->





    <div class="alertcontainer newsletter-subscription hide">
        <div class="alertbox" id="mc_embed_signup">

            <form action="//telegram.us7.list-manage.com/subscribe/post?u=ddac939fdb4a49e52a65402bc&amp;id=8ae02e47ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
                    <h2 for="mce-EMAIL">Prijava na Newsletter</h2>
                    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email adresa" required>
                    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_ddac939fdb4a49e52a65402bc_8ae02e47ea" tabindex="-1" value=""></div>
                    <div class="clear">
                        <input type="submit" value="Pošalji" name="subscribe" id="mc-embedded-subscribe" class="button animate">
                        <small id="cancel" class="pointer">Odustani</small>
                    </div>
                </div>
            </form>

        </div>
    </div>

    <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.center.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.swipe.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.scrollVert.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/functions.js?ver=20160824'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
    					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrsolrenrloqm"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsolrenrloqm', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
					    		<!-- start slave -->
		<div id="adoceanrszpjohidrnf"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrszpjohidrnf', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2456/2537 objects using memcached
Database Caching 5/38 queries in 0.032 seconds using memcached

 Served from: www.telegram.hr @ 2017-06-07 10:18:33 by W3 Total Cache -->