<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

    <script src="/cdn-cgi/apps/head/M_FFVuQB0cyUO4qGzSjGvRHPo5Y.js"></script><link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.telegram.hr/xmlrpc.php">

    <title>Novi spektakl u Požegi: htjeli zaposliti tajnika HDZ-a, ali prijavio se branitelj i zeznuo ih. Pa su fino poništili natječaj &#8211; Telegram.hr</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Feed" href="http://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Comments Feed" href="http://www.telegram.hr/comments/feed/" />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.telegram.hr/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lora-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i&#038;subset=latin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='pt-sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;subset=latin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css'  href='http://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=94908.62' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.telegram.hr/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<link rel='prev' title='Spotify je u nemalim problemima; jedna izdavačka kuća tuži ih za 1,6 milijardi dolara jer su koristili njihove pjesme' href='http://www.telegram.hr/biznis-tech/spotify-je-u-nemalim-problemima-jedna-izdavacka-tuzi-ih-za-16-milijardi-dolara-jer-su-bez-dozvole-koristili-njihove-pjesme/' />
<link rel='next' title='Kunemo se, video talijanske none koja pokušava pokrenuti Google Home Mini najslađa je stvar na svijetu' href='http://www.telegram.hr/zivot/kunemo-se-video-none-koja-pokusava-pokrenuti-google-home-mini-najslada-je-stvar-na-svijetu/' />
<link rel="canonical" href="http://www.telegram.hr/politika-kriminal/novi-spektakl-u-pozegi-htjeli-zaposliti-tajnika-hdz-a-ali-prijavio-se-branitelj-i-zeznuo-ih-pa-su-fino-ponistili-natjecaj/" />
<link rel='shortlink' href='https://wp.me/p5BVde-2jqp' />


<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.telegram.hr\/politika-kriminal\/novi-spektakl-u-pozegi-htjeli-zaposliti-tajnika-hdz-a-ali-prijavio-se-branitelj-i-zeznuo-ih-pa-su-fino-ponistili-natjecaj\/"},"url":"http:\/\/www.telegram.hr\/politika-kriminal\/novi-spektakl-u-pozegi-htjeli-zaposliti-tajnika-hdz-a-ali-prijavio-se-branitelj-i-zeznuo-ih-pa-su-fino-ponistili-natjecaj\/","headline":"Novi spektakl u Požegi: htjeli zaposliti tajnika HDZ-a, ali prijavio se branitelj i zeznuo ih. Pa su fino poništili natječaj","datePublished":"2018-01-03T12:18:07+00:00","dateModified":"2018-01-03T19:56:58+00:00","publisher":{"@type":"Organization","@id":"http:\/\/www.telegram.hr\/#organization","name":"Telegram.hr","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"http:\/\/www.telegram.hr\/wp-content\/uploads\/2018\/01\/drago-1.jpeg","width":960,"height":683},"articleSection":"Politika &amp; Kriminal","description":"Ante Brkić (64), tajnik Gradskog odbora HDZ-a Požege, postavljen je za v.d. ravnatelja gradske tvrtke Sportski objekti, nakon što je natječaj na koji se javio, a koji je bio raspisan isključivo za njega, poništen. Takvu odluku donijelo je Upravno vijeće na jučerašnjoj sjednici nakon što se na natječaj javio","author":{"@type":"Person","name":"Drago Hedl","url":"http:\/\/www.telegram.hr\/autor\/dragohedl\/"}}</script>

			<meta property="fb:pages" content="688325737947866" />
					<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            ado.config({mode: "old", xml: false, characterEncoding: true});
            ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
		</script>
		<!-- start master -->
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, MASTER: NET.HR.Telegram.hr.Telegram.hr */
            ado.master({id: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7', server: 'rs.adocean.pl', keys: 'single,ante-brkic,darko-puljasic,hdz,pozega,pozega-gradonacelnik' });
		</script>
		<!--  end master  -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
		</script>
		<script>
            googletag.cmd.push(function() {
                var contentmiddle= googletag.sizeMapping().
                addSize([0,0], [300,250]).
                addSize([360,0], [330,250]).
                addSize([403,0], [372,250]).
                addSize([412,0], [382,280]).
                addSize([480,0], [450,280]).
                addSize([600,0], [570,280]).
                addSize([720,0], [690,280]).
                addSize([1024,0], [554,280]).
                build();
                var contentbelow= googletag.sizeMapping().
                addSize([0,0], [300,250]).
                addSize([360,0], [330,280]).
                addSize([403,0], [372,280]).
                addSize([412,0], [382,280]).
                addSize([480,0], [450,280]).
                addSize([600,0], [570,280]).
                addSize([720,0], [690,280]).
                addSize([1024,0], [554,280]).
                build();
                googletag.defineSlot('/88449691/telegram-top', [300, 250], 'div-gpt-ad-1481715328507-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
                googletag.defineSlot('/88449691/telegram-middle', [300, 250], 'div-gpt-ad-1481290260977-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
                googletag.defineSlot('/88449691/telegram-belowcontent', [372, 280], 'div-gpt-ad-1481624513653-0').defineSizeMapping(contentbelow).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
		</script>
		        <!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Naslovnica -->
        <script type="text/javascript">
            var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
        <script type="text/javascript">
            (function () {
                var d = document,
                    h = d.getElementsByTagName('head')[0],
                    s = d.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = '//test-script.dotmetrics.net/door.js?id=1174';
                h.appendChild(s);
            }());
        </script>
		        <script>
            (function () {
                var s = new Date().getTime();
                (new Image()).src = "//gders.hit.gemius.pl/_" + s + "redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";
            })();
        </script>
		        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('send', 'pageview');

        </script>
                <script>(function() {
                var _fbq = window._fbq || (window._fbq = []);
                if (!_fbq.loaded) {
                    var fbds = document.createElement('script');
                    fbds.async = true;
                    fbds.src = '//connect.facebook.net/hr_HR/fbds.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(fbds, s);
                    _fbq.loaded = true;
                }
                _fbq.push(['addPixelId', '1613620615538628']);
            })();
            window._fbq = window._fbq || [];
            window._fbq.push(['track', 'PixelInitialized', {}]);
        </script>

	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="amphtml" href="http://www.telegram.hr/politika-kriminal/novi-spektakl-u-pozegi-htjeli-zaposliti-tajnika-hdz-a-ali-prijavio-se-branitelj-i-zeznuo-ih-pa-su-fino-ponistili-natjecaj/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="U Požegi su htjeli zaposliti tajnika HDZ-a, no javio se branitelj i zeznuo ih; pa su poništili natječaj" />
<meta property="og:url" content="http://www.telegram.hr/politika-kriminal/novi-spektakl-u-pozegi-htjeli-zaposliti-tajnika-hdz-a-ali-prijavio-se-branitelj-i-zeznuo-ih-pa-su-fino-ponistili-natjecaj/" />
<meta property="og:description" content="Ante Brkić (64), tajnik Gradskog odbora HDZ-a Požege, postavljen je za v.d. ravnatelja gradske tvrtke Sportski objekti, nakon što je natječaj na koji se javio, a koji je bio raspisan isključivo za …" />
<meta property="article:published_time" content="2018-01-03T11:18:07+00:00" />
<meta property="article:modified_time" content="2018-01-03T18:56:58+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="http://www.telegram.hr/wp-content/uploads/2018/01/drago-1.jpeg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Novi spektakl u Požegi: htjeli zaposliti tajnika HDZ-a, ali prijavio se branitelj i zeznuo ih. Pa su fino poništili natječaj" />
<meta name="twitter:image" content="http://www.telegram.hr/wp-content/uploads/2018/01/drago-1.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>


<!--

     _    _ _                    __   ___
    / \  | | | ___  _ __  ___    \ \ / / |
   / _ \ | | |/ _ \| '_ \/ __|____\ V /| |
  / ___ \| | | (_) | | | \__ \_____| | |_|
 /_/   \_\_|_|\___/|_| |_|___/     |_| (_)

 Prvi koji podijeli na Twitteru dobiva nagradu.

 -> Cini se da je @TeoDominesPeter svojio jako fora iPad :)
 -> https://twitter.com/teodominespeter/status/910220209461633024
 -> http://bit.ly/2x3QwJj

 #tmg_devteam
-->

<body class="post-template-default single single-post postid-551329 single-format-standard" id="top">
        <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1613620615538628&amp;ev=PixelInitialized"></noscript>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v2.10";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NJZDXW');</script>
        <!-- End Google Tag Manager -->
        <script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
		
<nav class="nav-single">
    <div class="container">
        <div class="tg left-action">
            <a href="#top">
                <img src="http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20"/>
            </a>
        </div>
        <div class="nav-title">
            Novi spektakl u Požegi: htjeli zaposliti tajnika HDZ-a, ali prijavio se branitelj i zeznuo ih. Pa su fino poništili natječaj            <span class="rcmds">314 preporuka</span>
        </div>
        <div class="search right-action">
            <div class="share-box">
    <div class="facebook">
        <a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="http://www.telegram.hr/politika-kriminal/novi-spektakl-u-pozegi-htjeli-zaposliti-tajnika-hdz-a-ali-prijavio-se-branitelj-i-zeznuo-ih-pa-su-fino-ponistili-natjecaj/"
        onclick="FB.ui({ method: 'share', href: 'http://www.telegram.hr/politika-kriminal/novi-spektakl-u-pozegi-htjeli-zaposliti-tajnika-hdz-a-ali-prijavio-se-branitelj-i-zeznuo-ih-pa-su-fino-ponistili-natjecaj/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
    </div>
    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnovi-spektakl-u-pozegi-htjeli-zaposliti-tajnika-hdz-a-ali-prijavio-se-branitelj-i-zeznuo-ih-pa-su-fino-ponistili-natjecaj%2F&text=Novi+spektakl+u+Po%C5%BEegi%3A+htjeli+zaposliti+tajnika+HDZ-a%2C+ali+prijavio+se+branitelj+i+zeznuo+ih.+Pa+su+fino+poni%C5%A1tili+natje%C4%8Daj&url=http%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnovi-spektakl-u-pozegi-htjeli-zaposliti-tajnika-hdz-a-ali-prijavio-se-branitelj-i-zeznuo-ih-pa-su-fino-ponistili-natjecaj%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://www.telegram.hr/politika-kriminal/novi-spektakl-u-pozegi-htjeli-zaposliti-tajnika-hdz-a-ali-prijavio-se-branitelj-i-zeznuo-ih-pa-su-fino-ponistili-natjecaj/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
    </div>
</div>        </div>

    </div>
</nav><nav class="nav-small">
    <div class="container">
        <div class="burger left-action">
            <div class="bar bar-1"></div>
            <div class="bar bar-2"></div>
            <div class="bar bar-3"></div>
        </div>
        <div class="label">Rubrike</div>
        <div class="search right-action">
            <i class="fa fa-search"></i>
        </div>
        <div class="the-logo">
            <a href="http://www.telegram.hr">
                <img src="http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" width="770" align="Telegram.hr"/>
            </a>
        </div>
    </div>
</nav><div class="left-menu">
    <div class="inner-container">
        <div class="menu-head">
            Rubrike
        </div>
        <div class="menu-block">
            <div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519505"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519507"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Kanali
        </div>
        <div class="menu-block">
            <div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" href="http://telesport.telegram.hr/">Telesport</a></li>
<li id="menu-item-519532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519532"><a target="_blank" href="http://dblog.telegram.hr/">Dblog</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Social
        </div>
        <div class="menu-block">
            <div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Info
        </div>
        <div class="menu-block">
            <div class="menu-informacije-container"><ul id="menu-informacije" class="menu"><li id="menu-item-14432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14432"><a href="http://www.telegram.hr/impressum/">O Telegramu</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612"><a href="http://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a href="http://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-617"><a href="http://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616"><a href="http://www.telegram.hr/sitemap/">Sitemap</a></li>
</ul></div>                        <a href="http://www.telegram.hr/politika-kriminal/novi-spektakl-u-pozegi-htjeli-zaposliti-tajnika-hdz-a-ali-prijavio-se-branitelj-i-zeznuo-ih-pa-su-fino-ponistili-natjecaj/?ak_action=accept_mobile">Mobilna verzija</a>
        </div>
    </div>
</div>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="http://www.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telegram...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
        </div>

    </div>
</div>

<div class="main-container">

            <div class="zones container">
            						<div class="billboard">
									<!-- start slave -->
		<div id="adoceanrszncjlnguon"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrszncjlnguon', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
					            <div class="wallpapers">
                						<div class="wallpaper wallpaper-left fixed">

									<!-- start slave -->
		<div id="adoceanrsrkkojurjvr"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsrkkojurjvr', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
											<div class="wallpaper wallpaper-right fixed">

									<!-- start slave -->
		<div id="adoceanrswfkfjpshga"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrswfkfjpshga', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
					            </div>
        </div>
        
<div class="single-page container">

    <div class="single-head">
        <h3 class="overtitle"><ul class="post-categories">
	<li><a href="http://www.telegram.hr/rubrika/politika-kriminal/" rel="category tag">Politika &amp; Kriminal</a></li></ul></h3>
        <h1 class="title">
            Novi spektakl u Požegi: htjeli zaposliti tajnika HDZ-a, ali prijavio se branitelj i zeznuo ih. Pa su fino poništili natječaj        </h1>
        <h2 class="subtitle">
            Drago Hedl istražio je pozadinu natječaja za ravnatelja požeških Sportskih objekata        </h2>
        <div class="article-meta">
                            <div class="author-block">
                    <div class="author-thumb">
                        <a href="http://www.telegram.hr/autor/drago-hedl/">
                            <img width="150" height="150" src="http://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-150x150.png" class="avatar avatar-thumbnail photo wp-post-image" alt="Drago Hedl" />                        </a>
                    </div>
                    <span class="author">
                <a href="http://www.telegram.hr/autor/drago-hedl/">
                    Drago Hedl                </a>
            </span>
                </div>
                        </span>
            <span class="time">12:18</span>
            <span class="rcmds">314 preporuka</span>
            <span class="comms">68 komentara</span>
        </div>
    </div>

    <div class="single-body">
        <!-- Single Content -->
        <div class="single-content">
            <div class="thumb">
                <img width="840" height="530" src="http://www.telegram.hr/wp-content/uploads/2018/01/drago-1-840x530.jpeg" class="attachment-single-v1 size-single-v1 wp-post-image" alt="" />                <div class="last-update">
                    ZADNJA IZMJENA:
                    Jan 3, 2018                </div>
                            </div>

            <div class="content-container">
                <div class="left-share">

    <div class="facebook">
        <a onclick="FB.ui({ method: 'share', href: 'http://www.telegram.hr/politika-kriminal/novi-spektakl-u-pozegi-htjeli-zaposliti-tajnika-hdz-a-ali-prijavio-se-branitelj-i-zeznuo-ih-pa-su-fino-ponistili-natjecaj/'}, function(response){}); return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="http://www.telegram.hr/politika-kriminal/novi-spektakl-u-pozegi-htjeli-zaposliti-tajnika-hdz-a-ali-prijavio-se-branitelj-i-zeznuo-ih-pa-su-fino-ponistili-natjecaj/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnovi-spektakl-u-pozegi-htjeli-zaposliti-tajnika-hdz-a-ali-prijavio-se-branitelj-i-zeznuo-ih-pa-su-fino-ponistili-natjecaj%2F&text=Novi+spektakl+u+Po%C5%BEegi%3A+htjeli+zaposliti+tajnika+HDZ-a%2C+ali+prijavio+se+branitelj+i+zeznuo+ih.+Pa+su+fino+poni%C5%A1tili+natje%C4%8Daj&url=http%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnovi-spektakl-u-pozegi-htjeli-zaposliti-tajnika-hdz-a-ali-prijavio-se-branitelj-i-zeznuo-ih-pa-su-fino-ponistili-natjecaj%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://www.telegram.hr/politika-kriminal/novi-spektakl-u-pozegi-htjeli-zaposliti-tajnika-hdz-a-ali-prijavio-se-branitelj-i-zeznuo-ih-pa-su-fino-ponistili-natjecaj/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.telegram.hr/politika-kriminal/novi-spektakl-u-pozegi-htjeli-zaposliti-tajnika-hdz-a-ali-prijavio-se-branitelj-i-zeznuo-ih-pa-su-fino-ponistili-natjecaj/&title=Novi spektakl u Požegi: htjeli zaposliti tajnika HDZ-a, ali prijavio se branitelj i zeznuo ih. Pa su fino poništili natječaj&summary=<p>Ante Brkić (64), tajnik Gradskog odbora HDZ-a Požege, postavljen je za v.d. ravnatelja gradske tvrtke Sportski objekti, nakon što je natječaj na koji se javio, a koji je bio raspisan isključivo za njega, poništen. Takvu odluku donijelo je Upravno vijeće na jučerašnjoj sjednici nakon što se na natječaj javio još jedan kandidat &#8211; Krešo Tormanović, [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="/cdn-cgi/l/email-protection#84bbd7f1e6eee1e7f0b9d4ebe3e8e1e0e5eea4ebf2e5eea44009e8e5eae5efa4f7a4d0e1e8e1f7f4ebf6f0e5a2e6ebe0fdbeecf0f0f4beababf3f3f3aaf0e1e8e1e3f6e5e9aaecf6abf4ebe8edf0edefe5a9eff6ede9edeae5e8abeaebf2eda9f7f4e1eff0e5efe8a9f1a9f4ebfee1e3eda9ecf0eee1e8eda9fee5f4ebf7e8edf0eda9f0e5eeeaedefe5a9ece0fea9e5a9e5e8eda9f4f6edeee5f2edeba9f7e1a9e6f6e5eaedf0e1e8eea9eda9fee1feeaf1eba9edeca9f4e5a9f7f1a9e2edeaeba9f4ebeaedf7f0ede8eda9eae5f0eee1e7e5eeab"><i class="fa fa-envelope"></i></a>
    </div>

</div>                <div class="the-content">
                    <p><strong>Ante Brkić</strong> (64), tajnik Gradskog odbora HDZ-a Požege, postavljen je za v.d. ravnatelja gradske tvrtke Sportski objekti, nakon što je natječaj na koji se javio, a koji je bio raspisan isključivo za njega, poništen. Takvu odluku donijelo je Upravno vijeće na jučerašnjoj sjednici nakon što se na natječaj javio još jedan kandidat &#8211; <strong>Krešo Tormanović</strong>, hrvatski branitelj, dragovoljac Domovinskog rata. S obzirom na to da je Tormanović, kao branitelj, imao prednost, Brkić nije mogao biti izabran, pa je natječaj poništen. No, tajnika požeškog HDZ-a, zato su imenovali vršiteljem dužnosti!</p>
<p>&#8220;Natječaj smo poništili i raspisat ćemo novi u kojem ćemo tražiti da se s kandidatima prije izbora obavi i razgovor&#8221;, rekao je Telegramu član Upravnog vijeća sportskih objekata <strong>Josip Lisjak</strong>, viši stručni suradnik u Gradu Požegi. Krešo Tormanović, koji je, javivši se na natječaj, očito poremetio planove da se Brkića izabere za ravnatelja i uhljebi u Sportskim objektima, kaže za Telegram kako je i očekivao takav rasplet budući da je svima jasno kako je taj natječaj raspisan isključivo za Brkića.</p>
	                <div class="banner-intext intext">
		                		<!-- start slave -->
		<div id="adoceanrsvngihjjmab"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsvngihjjmab', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
		                </div>
	                
<p>&#8220;Sada su se sjetili da u natječaj, kao jedan od uvjeta, stave i intervju kako bi onda, nakon razgovora s kandidatima, mogli onom koga favoriziraju dati više bodova i izabrati ga&#8221;, kaže Tormanović. Jedan od članova Upravnog vijeća, <strong>Nino Abramović</strong>, predsjednik Požeškog sportskog saveza, podnio je ostavku na članstvo u Upravnom vijeću. On je to potvrdio u razgovoru za Telegram, ali je demantirao da je to učinio zbog neslaganja oko izbora Brkića.</p>

<h2>&#8216;Natječaj je poništen jer nije bio dobro napravljen&#8217;</h2>
<p>U Požegi se već tjednima priča kako je mjesto ravnatelja Sportskih objekata rezervirano za Brkića. Tajniku požeškog HDZ-a, rečeno je Telegramu iz više izvora, to je obećao <strong>Darko Puljašić</strong>, požeški gradonačelnik, inače predsjednik Gradskog odbora HDZ-a Požege. Puljašić se i ranije, dok je prije izbora za gradonačelnika bio ravnatelj požeškog Doma zdravlja, brinuo za svog stranačkog tajnika.</p>
<p>Od rujna 2015. Brkić je s Domom zdravlja u Požegi, gdje je aktualni šef požeškog HDZ-a Darko Puljašić tada bio ravnatelj, imao ugovor o djelu u iznosu od dvije tisuće kuna mjesečno, no ubrzo je taj iznos povećan na četiri tisuće kuna. Tako je bilo sve do 1. lipnja prošle godine kada je ugovor raskinut jer za palijativnu skrb – zbog čega je Brkić bio angažiran &#8211; nisu bila predviđena sredstva.</p>
                    <div id="div-gpt-ad-1481290260977-0" class="adsense" style="width:100%; text-align:center;">
                        <script>
                            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1481290260977-0"); });
                        </script>
                    </div>
<p>Kako je Brkić bio bez posla, sada ga se, bez obzira na to što mu je do mirovine ostalo samo godinu dana (u ožujku 2019. navršit će 65 godina) imenovalo v.d. ravnateljem požeške gradske tvrtke Sportski objekti. Predsjednik Upravnog vijeća sportskih objekata, šef Odjela pedijatrije u Požeškoj bolnici, dr. <strong>Vlado Drkulec</strong>, u tome ne vidi ništa sporno. Za Telegram kaže kako netko mora biti na čelu te ustanove, pa je Upravno vijeće, s obzirom na to da je natječaj poništen, a poništen je, &#8221;jer je krivo napravljen&#8221;, imenovalo Brkića. Naime, posljednjeg radnog dana prošle godine dosadašnji ravnatelj Sportskih objekata, <strong>Goran Ribičić</strong>, razriješen je dužnosti.</p>
<figure id="attachment_551340" class="wp-caption aligncenter"><img class="size-full wp-image-551340" src="http://www.telegram.hr/wp-content/uploads/2018/01/drago.jpeg" alt="" width="960" height="683" /><i class="fa fa-search-plus"></i><figcaption class="wp-caption-text">Gospodin Brkić (desno) pozira uz požeškog gradonačelnika Darka Puljašića</figcaption></figure>
<h2>Zanimljivost o suđenju zbog zlouporabe položaja</h2>
<p>Drkulec kaže kako nije određen rok do kojeg Ante Brkić može biti vršitelj dužnosti ravnatelja, no da to ne bi trebalo biti dulje od nekoliko mjeseci, dok se ne provede novi natječajni postupak. Drkulec objašnjava kako je logično da se u natječaj uvrsti i obvezni razgovor s kandidatima jer Sportski objekti raspolažu imovinom od nekoliko milijuna kuna, te da nije nevažno tko će biti na čelu te javne ustanove.</p>
<p>Inače, uz novopostavljenog vršitelja dužnosti, Antu Brkića, vezana je i jedna zanimljivost. On je na Županijskom sudu u Slavonskom Brodu osuđen na 11 mjeseci zatvora, uvjetno na tri godine, jer je kao ravnatelj požeškog Doma za starije i nemoćne, zloupotrebom položaja i ovlasti oštetio državni proračun za 288.855,14 kuna. No, nakon što je presuda postala pravomoćna, uložena je revizija, pa je u obnovljenom kaznenom postupku na raspravi održanoj 24. studenoga prošle godine, prvi zamjenik županijske državne odvjetnice u Slavonskom Brodu,<strong> Franjo Kopunić</strong>, odustao od kaznenog progona Ante Brkića.</p>
<h2>Gospodina smo tražili na novom radnom mjestu, nije ga bilo</h2>
<p>Kako je Telegramu pojasnila <strong>Mirela Šmital</strong>, županijska državna odvjetnica u Slavonskom Brodu odustajanje od kaznenog progona odlučeno je &#8221;temeljem odredbe članka 501. stavak 1. točka 3. ZKP-a, budući su podneseni novi dokazi koji su sami za sebe, a i u vezi s ostalim dokazima, prikladni prouzročiti oslobođenje osuđenika&#8221;. O kakvim se novim dokazima radi, nismo dobili odgovor.</p>
<p>Antu Brkića, novopostavljenog ravnatelja Sportskih objekata, pokušali smo u nekoliko navrata kontaktirati na njegovom novom radnom mjestu, no ondje ga nije bilo. Službenica s kojom smo razgovarali rekla je kako Brkić nije dolazio, a da se za sve informacije obratimo predsjedniku Upravnog vijeća Vladi Drkulecu.</p>



<div id='div-gpt-ad-1481624513653-0' class="adsense" style='width:100%; text-align:center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481624513653-0'); });
</script>
</div>                    <div class="tags"><a href="http://www.telegram.hr/tema/ante-brkic/" rel="tag">Ante Brkić</a>, <a href="http://www.telegram.hr/tema/darko-puljasic/" rel="tag">Darko Puljašić</a>, <a href="http://www.telegram.hr/tema/hdz/" rel="tag">HDZ</a>, <a href="http://www.telegram.hr/tema/pozega/" rel="tag">Požega</a>, <a href="http://www.telegram.hr/tema/pozega-gradonacelnik/" rel="tag">Požega gradonačelnik</a></div>                </div>

                <div class="ender">
                    <img src="http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg"/>
                </div>

                
        <div class="author-box cf">
                            <div class="author-block cf">
                    <div class="author-thumb">
                        <a href="http://www.telegram.hr/autor/drago-hedl/">
                            <img width="150" height="150" src="http://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-150x150.png" class="avatar avatar-thumbnail photo wp-post-image" alt="Drago Hedl" />                        </a>
                    </div>
                    <div class="author-name">
                        <div class="first-name">
                            Drago Hedl                        </div>
                        <div class="occupation">
                            Istraživački novinar                        </div>
                        <div class="author-actions">
                            <span>
                                211 članak                            </span>
                            <span>
                                <a href="http://www.telegram.hr/autor/drago-hedl/">
                                    Više o autoru
                                </a>
                            </span>
                        </div>
                    </div>
                </div>
                    </div>
                <div class="single-share">
            <div class="share-text">
                Podijeli:
            </div>
            <div class="share-box">
                <div class="facebook">
                    <a href="#" onclick="FB.ui({ method: 'share', href: 'http://www.telegram.hr/politika-kriminal/novi-spektakl-u-pozegi-htjeli-zaposliti-tajnika-hdz-a-ali-prijavio-se-branitelj-i-zeznuo-ih-pa-su-fino-ponistili-natjecaj/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="http://www.telegram.hr/politika-kriminal/novi-spektakl-u-pozegi-htjeli-zaposliti-tajnika-hdz-a-ali-prijavio-se-branitelj-i-zeznuo-ih-pa-su-fino-ponistili-natjecaj/"><i class="fa fa-facebook"></i> <span>Facebook</span> (314)</a>
                </div>
                <div class="twitter">
                    <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnovi-spektakl-u-pozegi-htjeli-zaposliti-tajnika-hdz-a-ali-prijavio-se-branitelj-i-zeznuo-ih-pa-su-fino-ponistili-natjecaj%2F&text=Novi+spektakl+u+Po%C5%BEegi%3A+htjeli+zaposliti+tajnika+HDZ-a%2C+ali+prijavio+se+branitelj+i+zeznuo+ih.+Pa+su+fino+poni%C5%A1tili+natje%C4%8Daj&url=http%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnovi-spektakl-u-pozegi-htjeli-zaposliti-tajnika-hdz-a-ali-prijavio-se-branitelj-i-zeznuo-ih-pa-su-fino-ponistili-natjecaj%2F&via=Telegram_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://www.telegram.hr/politika-kriminal/novi-spektakl-u-pozegi-htjeli-zaposliti-tajnika-hdz-a-ali-prijavio-se-branitelj-i-zeznuo-ih-pa-su-fino-ponistili-natjecaj/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
                </div>
                <div class="mail">
                    <a href="/cdn-cgi/l/email-protection#b689e5c3d4dcd3d5c28be6d9d1dad3d2d7dc96d9c0d7dc96723bdad7d8d7dd96c596e2d3dad3d1c4d7dbd790d4d9d2cf8cdec2c2c68c9999c1c1c198c2d3dad3d1c4d7db98dec499c6d9dadfc2dfddd79bddc4dfdbdfd8d7da99d8d9c0df9bc5c6d3ddc2d7ddda9bc39bc6d9ccd3d1df9bdec2dcd3dadf9bccd7c6d9c5dadfc2df9bc2d7dcd8dfddd79bded2cc9bd79bd7dadf9bc6c4dfdcd7c0dfd99bc5d39bd4c4d7d8dfc2d3dadc9bdf9bccd3ccd8c3d99bdfde9bc6d79bc5c39bd0dfd8d99bc6d9d8dfc5c2dfdadf9bd8d7c2dcd3d5d7dc99">E-mail</a>
                </div>
            </div>
        </div>

        
        <div class="tg-comments-widget">
            <a class="comments-activate">
                <i class="fa fa-plus"></i> Klikni i započni diskusiju
            </a>
            <div class="comments-hide">
                <div class="fb-comments"
                     data-href="http://www.telegram.hr/politika-kriminal/novi-spektakl-u-pozegi-htjeli-zaposliti-tajnika-hdz-a-ali-prijavio-se-branitelj-i-zeznuo-ih-pa-su-fino-ponistili-natjecaj/"
                     data-width="100%"
                     data-numposts="5">
                </div>
            </div>
        </div>

        <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            jQuery('.comments-activate').click( function() {
                jQuery(this).hide();
                jQuery('.comments-hide').show();
            });
        </script>

        
            </div>
        </div>
        <!-- Single Sidebar -->
        <div class="sidebar single-sidebar">
            <div class="sticky-widget">
            					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrslmilqoftlh"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrslmilqoftlh', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
					            <div class="tg-widget najcitanije-sticky">
                <div class="tg-widget-head">
                    <h1>Telegram najčitanije</h1>
                </div>
                <div class="tg-widget-body">
                    
                            <article class="article-sticky">
                                <div class="num">
                                    1                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Život                                    </h3>
                                    <h2 class="title">
                                        <a href="http://www.telegram.hr/zivot/snimka-urnebesnog-lapsusa-vozaca-iz-zagreba-jutros-je-jedan-od-vecih-hitova-na-instagramu/">
                                            Snimka urnebesnog lapsusa vozača iz Zagreba jutros je jedan od većih hitova na Instagramu                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    2                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Kultura                                    </h3>
                                    <h2 class="title">
                                        <a href="http://www.telegram.hr/price/kako-je-imucni-kozmopolit-prije-80-godina-u-dubrovniku-dao-izgraditi-palacu-ciji-se-prefekcionizam-sad-cini-stoljecima-udaljen/">
                                            Kako je imućni Dubrovčanin prije 80 godina dao izgraditi palaču čiji se perfekcionizam čini stoljećima udaljen                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    3                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Kultura                                    </h3>
                                    <h2 class="title">
                                        <a href="http://www.telegram.hr/kultura/izvukli-smo-listu-20-najgorih-filmova-2017-prema-ocjenama-kriticara-da-se-ne-zeznete/">
                                            Izvukli smo listu 20 najgorih filmova 2017. prema ocjenama kritičara. Da se ne zeznete                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    4                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Politika &amp; Kriminal                                    </h3>
                                    <h2 class="title">
                                        <a href="http://www.telegram.hr/politika-kriminal/mahniti-vjeroucitelj-mogao-bi-se-izvuci-roditelji-ne-daju-da-djeca-svjedoce-a-snimka-po-nasem-zakonu-nije-dokaz/">
                                            Mahniti vjeroučitelj mogao bi se izvući; roditelji ne daju da djeca svjedoče, a snimka kod nas nije dokaz                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    5                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Politika &amp; Kriminal                                    </h3>
                                    <h2 class="title">
                                        <a href="http://www.telegram.hr/politika-kriminal/hrt-javlja-da-se-priprema-za-osvajanje-medunarodne-javnosti-a-mi-se-prisjecamo-njihovih-greskica-iz-2017/">
                                            HRT javlja da se priprema za osvajanje međunarodne javnosti, a mi se prisjećamo njihovih greškica iz 2017.                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    6                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Život                                    </h3>
                                    <h2 class="title">
                                        <a href="http://www.telegram.hr/zivot/chefovi-slasticari-i-kriticari-za-telegram-biraju-najbolje-restorane-otvorene-u-2017-godini/">
                                            Chefovi, slastičari i kritičari za Telegram biraju najbolje restorane otvorene u 2017. godini                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    7                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Politika &amp; Kriminal                                    </h3>
                                    <h2 class="title">
                                        <a href="http://www.telegram.hr/politika-kriminal/hasku-sud-je-javio-kako-su-zavrsili-istragu-oko-praljkova-samoubojstva-ne-misle-da-su-napravili-neki-propust/">
                                            Haški sud je javio kako su završili istragu oko Praljkova samoubojstva; ne misle da su napravili neki propust                                        </a>
                                    </h2>
                                </div>
                            </article>

                                            </div> <!-- End Widget-Body -->
            </div>
                        </div>
        </div>
    </div>
    <div class="navigation">&laquo; <a href="http://www.telegram.hr/biznis-tech/spotify-je-u-nemalim-problemima-jedna-izdavacka-tuzi-ih-za-16-milijardi-dolara-jer-su-bez-dozvole-koristili-njihove-pjesme/" rel="prev">Spotify je u nemalim problemima; jedna izdavačka kuća tuži ih za 1,6 milijardi dolara jer su koristili njihove pjesme</a>    <a href="http://www.telegram.hr/zivot/kunemo-se-video-none-koja-pokusava-pokrenuti-google-home-mini-najslada-je-stvar-na-svijetu/" rel="next">Kunemo se, video talijanske none koja pokušava pokrenuti Google Home Mini najslađa je stvar na svijetu</a> &raquo;</div>
                
                <div class="tg-widget tg-ne-propusti">
                    <div class="tg-widget-head big-title">
                        Ostanite uz telegramov program
                    </div>
                    <div class="tg-widget-body flex">
                        <article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/12/PXL_191217_19084567-280x230.jpg, http://www.telegram.hr/wp-content/uploads/2017/12/PXL_191217_19084567-280x230@2x.jpg 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/politika-kriminal/predsjednicino-dociranje-vladi-ocito-djeluje-rejting-joj-u-posljednja-dva-mjeseca-doslovno-eksplodirao/">
                    Predsjedničino dociranje Vladi očito djeluje, rejting joj je u posljednja dva mjeseca doslovno eksplodirao                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">19:38</span>
    <span class="rcmds">66 preporuka</span>
    <span class="comms">40 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/11/pregled-280x230.jpg, http://www.telegram.hr/wp-content/uploads/2017/11/pregled-280x230@2x.jpg 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/politika-kriminal/podignuta-optuznica-protiv-nasilnog-hdz-ovog-zupana-nove-slovenske-prijetnje-i-ostale-vijesti/">
                    Podignuta optužnica protiv nasilnog HDZ-ovog župana, nove slovenske prijetnje i ostale vijesti                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/tajana-vlasic/">
                Tajana Vlašić            </a>
                </span>
    <span class="time">18:43</span>
    <span class="rcmds">0 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2018/01/000_VH928-1-280x230.jpg, http://www.telegram.hr/wp-content/uploads/2018/01/000_VH928-1-280x230@2x.jpg 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/price/gledamo-li-u-iranu-pocetak-prave-demokratske-revolucije-divo-durovic-donosi-pozadinu/">
                    Gledamo li u Iranu početak prave demokratske revolucije? Đivo Đurović donosi pozadinu                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/divo-durovic/">
                Đivo Đurović            </a>
                </span>
    <span class="time">18:14</span>
    <span class="rcmds">9 preporuka</span>
    <span class="comms">2 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/10/Tomasevic-280x230.jpg, http://www.telegram.hr/wp-content/uploads/2017/10/Tomasevic-280x230@2x.jpg 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/politika-kriminal/dorh-je-napokon-podignuo-optuznicu-protiv-nasilnog-hdz-ovog-zupana-terete-ga-da-je-dvije-godine-zlostavljao-suprugu/">
                    DORH je napokon podignuo optužnicu protiv nasilnog HDZ-ovog župana; terete ga da je dvije godine zlostavljao suprugu                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/tajana-vlasic/">
                Tajana Vlašić            </a>
                </span>
    <span class="time">16:49</span>
    <span class="rcmds">92 preporuka</span>
    <span class="comms">52 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2018/01/PXL_240717_17450277-280x230.jpg, http://www.telegram.hr/wp-content/uploads/2018/01/PXL_240717_17450277-280x230@2x.jpg 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/politika-kriminal/mup-potvrdio-da-su-suspendirali-jednog-od-sefova-u-zagrebackoj-krim-policiji-povrijedio-je-sluzbenu-duznost/">
                    MUP potvrdio da su, zbog ozbiljnih optužbi o zloporabi položaja, suspendirali jednog od šefova u krim policiji                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/ana-raic-knezevic/">
                Ana Raić Knežević            </a>
                </span>
    <span class="time">16:34</span>
    <span class="rcmds">15 preporuka</span>
    <span class="comms">8 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2018/01/4436789909_5a9e33706f_b-1-840x434-280x230.jpg, http://www.telegram.hr/wp-content/uploads/2018/01/4436789909_5a9e33706f_b-1-840x434-280x230@2x.jpg 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/politika-kriminal/island-je-donio-vazan-zakon-prva-su-zemlja-na-svijetu-koja-mora-jednako-placati-muskarce-i-zene/">
                    Island je donio važan zakon; prva su zemlja na svijetu koja mora jednako plaćati muškarce i žene                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/jerko-mihaljevic/">
                Jerko Mihaljević            </a>
                </span>
    <span class="time">16:20</span>
    <span class="rcmds">326 preporuka</span>
    <span class="comms">18 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2018/01/tito-280x230.jpg, http://www.telegram.hr/wp-content/uploads/2018/01/tito-280x230@2x.jpg 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/politika-kriminal/jedna-desnicarska-udruga-posve-ozbiljno-tvrdi-da-su-s-ljudima-iz-facebooka-dogovorili-kako-ce-blokirati-objave-o-titu/">
                    Jedna desničarska udruga, posve ozbiljno, tvrdi kako su s ljudima iz Facebooka dogovorili da će blokirati objave o Titu                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">15:20</span>
    <span class="rcmds">171 preporuka</span>
    <span class="comms">70 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2018/01/drago-1-280x230.jpeg, http://www.telegram.hr/wp-content/uploads/2018/01/drago-1-280x230@2x.jpeg 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/politika-kriminal/novi-spektakl-u-pozegi-htjeli-zaposliti-tajnika-hdz-a-ali-prijavio-se-branitelj-i-zeznuo-ih-pa-su-fino-ponistili-natjecaj/">
                    Novi spektakl u Požegi: htjeli zaposliti tajnika HDZ-a, ali prijavio se branitelj i zeznuo ih. Pa su fino poništili natječaj                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/drago-hedl/">
                Drago Hedl            </a>
                </span>
    <span class="time">12:18</span>
    <span class="rcmds">249 preporuka</span>
    <span class="comms">47 komentara</span>
</div>    </div>
</article>
                    </div>
                    <!--<a class="btn load-more">Još Telegrama</a>-->
                </div>


            
            
</div>

        
</div> <!-- END Main Container -->

<footer>
    <div class="container">
        <div class="footer-1">
            <img src="http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70"/>
            <div class="claim">
                Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
            </div>
            <div class="meta">
                Sva prava pridržana &copy; 2018 Telegram Media Grupa d.o.o.
            </div>
        </div>
        <div class="footer-2">
            <div class="categories">
                <h2>Rubrike</h2>
                <div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-624"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="http://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>            </div>
            <div class="info">
                <h2>Info</h2>
                <div class="menu-informacije-container"><ul id="menu-informacije-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14432"><a href="http://www.telegram.hr/impressum/">O Telegramu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612"><a href="http://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a href="http://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-617"><a href="http://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616"><a href="http://www.telegram.hr/sitemap/">Sitemap</a></li>
</ul></div>            </div>
        </div>
        <div class="footer-3">
            <img src="http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50"/>
            <div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="http://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div>        </div>
    </div>
</footer>


<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr&#038;ver=20170928'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=94916.38'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrsolrenrloqm"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsolrenrloqm', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
							<!-- start slave -->
		<div id="adoceanrszpjohidrnf"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrszpjohidrnf', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2548/121 objects using redis
Database Caching 1/17 queries in 0.114 seconds using redis

Served from: www.telegram.hr @ 2018-01-03 22:28:52 by W3 Total Cache
-->