<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

    <script src="/cdn-cgi/apps/head/M_FFVuQB0cyUO4qGzSjGvRHPo5Y.js"></script><link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.telegram.hr/xmlrpc.php">

    <title>I ovako kilav gospodarski rast ovisi o stranim radnicima; do 2031. trebat ćemo ih 150.000. Gdje ćemo ih naći? &#8211; Telegram.hr</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Feed" href="http://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Comments Feed" href="http://www.telegram.hr/comments/feed/" />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.telegram.hr/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lora-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i&#038;subset=latin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='pt-sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;subset=latin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css'  href='http://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=94908.62' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.telegram.hr/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<link rel='prev' title='Nevio, dečko koji ima 6 godina, a izgleda kao beba, upravo je na TV-u osvojio zemlju. Podsjećamo na veliku priču o njemu' href='http://www.telegram.hr/price/nevio-decko-koji-ima-6-godina-a-izgleda-kao-beba-upravo-je-na-tv-u-osvojio-zemlju-podsjecamo-na-veliku-pricu-o-njemu/' />
<link rel='next' title='Može li Srbin biti ravnatelj baleta HNK Split?' href='http://www.telegram.hr/price/moze-li-srbin-biti-ravnatelj-baleta-hnk-split/' />
<link rel="canonical" href="http://www.telegram.hr/price/i-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci/" />


<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.telegram.hr\/price\/i-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci\/"},"url":"http:\/\/www.telegram.hr\/price\/i-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci\/","headline":"I ovako kilav gospodarski rast ovisi o stranim radnicima; do 2031. trebat ćemo ih 150.000. Gdje ćemo ih naći?","datePublished":"2017-12-12T08:33:49+00:00","dateModified":"2017-12-12T09:08:39+00:00","publisher":{"@type":"Organization","@id":"http:\/\/www.telegram.hr\/#organization","name":"Telegram.hr","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"http:\/\/www.telegram.hr\/wp-content\/uploads\/2017\/12\/fizulic-telegram-radnici-1.jpg","width":1600,"height":1036},"articleSection":"Politika &amp; Kriminal","description":"Moje prvo radno mjesto nakon završenog fakulteta bilo je gradilište prvog od pet nebodera na zagrebačkoj Ružmarinki. Kada sam bez previše elana početkom travnja 1980. došao na gradilište tamo su upravo završili iskop za temelje te su osnovni posao obavljale tri „brigade“ radnika sukladno organizacijskom modelu izvođača radova i","author":{"@type":"Person","name":"Goranko Fižulić","url":"http:\/\/www.telegram.hr\/autor\/gfizulic\/"}}</script>

		<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            ado.config({mode: "old", xml: false, characterEncoding: true});
            ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
		</script>
		<!-- start master -->
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, MASTER: NET.HR.Telegram.hr.Telegram.hr */
            ado.master({id: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97', server: 'rs.adocean.pl', keys: 'single,broj-nezaposlenih,kvote,poslovi-gradevina,strani-radnici,zaposljavanje-stranaca' });
		</script>
		<!--  end master  -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
		</script>
		<script>
            googletag.cmd.push(function() {
                var contentmiddle= googletag.sizeMapping().
                addSize([0,0], [300,250]).
                addSize([360,0], [330,250]).
                addSize([403,0], [372,250]).
                addSize([412,0], [382,280]).
                addSize([480,0], [450,280]).
                addSize([600,0], [570,280]).
                addSize([720,0], [690,280]).
                addSize([1024,0], [554,280]).
                build();
                var contentbelow= googletag.sizeMapping().
                addSize([0,0], [300,250]).
                addSize([360,0], [330,280]).
                addSize([403,0], [372,280]).
                addSize([412,0], [382,280]).
                addSize([480,0], [450,280]).
                addSize([600,0], [570,280]).
                addSize([720,0], [690,280]).
                addSize([1024,0], [554,280]).
                build();
                googletag.defineSlot('/88449691/telegram-top', [300, 250], 'div-gpt-ad-1481715328507-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
                googletag.defineSlot('/88449691/telegram-middle', [300, 250], 'div-gpt-ad-1481290260977-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
                googletag.defineSlot('/88449691/telegram-belowcontent', [372, 280], 'div-gpt-ad-1481624513653-0').defineSizeMapping(contentbelow).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
		</script>
		        <!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Naslovnica -->
        <script type="text/javascript">
            var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
        <script type="text/javascript">
            (function () {
                var d = document,
                    h = d.getElementsByTagName('head')[0],
                    s = d.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = '//test-script.dotmetrics.net/door.js?id=1174';
                h.appendChild(s);
            }());
        </script>
		        <script>
            (function () {
                var s = new Date().getTime();
                (new Image()).src = "//gders.hit.gemius.pl/_" + s + "redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";
            })();
        </script>
		        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('send', 'pageview');

        </script>
                <script>(function() {
                var _fbq = window._fbq || (window._fbq = []);
                if (!_fbq.loaded) {
                    var fbds = document.createElement('script');
                    fbds.async = true;
                    fbds.src = '//connect.facebook.net/hr_HR/fbds.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(fbds, s);
                    _fbq.loaded = true;
                }
                _fbq.push(['addPixelId', '1613620615538628']);
            })();
            window._fbq = window._fbq || [];
            window._fbq.push(['track', 'PixelInitialized', {}]);
        </script>

	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="amphtml" href="http://www.telegram.hr/price/i-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="I ovako kilav rast ovisi o stranim radnicima, a do 2031. trebat ćemo ih 150.000. Gdje ćemo ih naći?" />
<meta property="og:url" content="http://www.telegram.hr/price/i-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci/" />
<meta property="og:description" content="Moje prvo radno mjesto nakon završenog fakulteta bilo je gradilište prvog od pet nebodera na zagrebačkoj Ružmarinki. Kada sam bez previše elana početkom travnja 1980. došao na gradilište tamo su up…" />
<meta property="article:published_time" content="2017-12-12T07:33:49+00:00" />
<meta property="article:modified_time" content="2017-12-12T08:08:39+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="http://www.telegram.hr/wp-content/uploads/2017/12/fizulic-telegram-radnici-1.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1036" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="I ovako kilav gospodarski rast ovisi o stranim radnicima; do 2031. trebat ćemo ih 150.000. Gdje ćemo ih naći?" />
<meta name="twitter:image" content="http://www.telegram.hr/wp-content/uploads/2017/12/fizulic-telegram-radnici-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>


<!--

     _    _ _                    __   ___
    / \  | | | ___  _ __  ___    \ \ / / |
   / _ \ | | |/ _ \| '_ \/ __|____\ V /| |
  / ___ \| | | (_) | | | \__ \_____| | |_|
 /_/   \_\_|_|\___/|_| |_|___/     |_| (_)

 Prvi koji podijeli na Twitteru dobiva nagradu.

 -> Cini se da je @TeoDominesPeter svojio jako fora iPad :)
 -> https://twitter.com/teodominespeter/status/910220209461633024
 -> http://bit.ly/2x3QwJj

 #tmg_devteam
-->

<body class="price-template-default single single-price postid-544972 no-img-format" id="top">
        <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1613620615538628&amp;ev=PixelInitialized"></noscript>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v2.10";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NJZDXW');</script>
        <!-- End Google Tag Manager -->
        <script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
		
<nav class="nav-single">
    <div class="container">
        <div class="tg left-action">
            <a href="#top">
                <img src="http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20"/>
            </a>
        </div>
        <div class="nav-title">
            I ovako kilav gospodarski rast ovisi o stranim radnicima; do 2031. trebat ćemo ih 150.000. Gdje ćemo ih naći?            <span class="rcmds">89 preporuka</span>
        </div>
        <div class="search right-action">
            <div class="share-box">
    <div class="facebook">
        <a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="http://www.telegram.hr/price/i-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci/"
        onclick="FB.ui({ method: 'share', href: 'http://www.telegram.hr/price/i-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
    </div>
    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fi-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci%2F&text=I+ovako+kilav+gospodarski+rast+ovisi+o+stranim+radnicima%3B+do+2031.+trebat+%C4%87emo+ih+150.000.+Gdje+%C4%87emo+ih+na%C4%87i%3F&url=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fi-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://www.telegram.hr/price/i-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
    </div>
</div>        </div>

    </div>
</nav><nav class="nav-price">
    <div class="container">
        <div class="tg left-action">
            <a href="http://www.telegram.hr">
                <!-- as bg -->
            </a>
        </div>
        <div class="nav-title">
            Politika &amp; Kriminal        </div>
        <div class="right-action">
            <div class="share-box">
    <div class="facebook">
        <a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="http://www.telegram.hr/price/i-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci/"
        onclick="FB.ui({ method: 'share', href: 'http://www.telegram.hr/price/i-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
    </div>
    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fi-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci%2F&text=I+ovako+kilav+gospodarski+rast+ovisi+o+stranim+radnicima%3B+do+2031.+trebat+%C4%87emo+ih+150.000.+Gdje+%C4%87emo+ih+na%C4%87i%3F&url=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fi-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://www.telegram.hr/price/i-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
    </div>
</div>        </div>

    </div>
</nav><div class="left-menu">
    <div class="inner-container">
        <div class="menu-head">
            Rubrike
        </div>
        <div class="menu-block">
            <div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-price-ancestor current-menu-parent current-price-parent menu-item-519505"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519507"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Kanali
        </div>
        <div class="menu-block">
            <div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" href="http://telesport.telegram.hr/">Telesport</a></li>
<li id="menu-item-519532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519532"><a target="_blank" href="http://dblog.telegram.hr/">Dblog</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Social
        </div>
        <div class="menu-block">
            <div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Info
        </div>
        <div class="menu-block">
            <div class="menu-informacije-container"><ul id="menu-informacije" class="menu"><li id="menu-item-14432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14432"><a href="http://www.telegram.hr/impressum/">O Telegramu</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612"><a href="http://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a href="http://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-617"><a href="http://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616"><a href="http://www.telegram.hr/sitemap/">Sitemap</a></li>
</ul></div>                        <a href="http://www.telegram.hr/price/i-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci/?ak_action=accept_mobile">Mobilna verzija</a>
        </div>
    </div>
</div>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="http://www.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telegram...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
        </div>

    </div>
</div>

<div class="main-container">

    

        <div class="single-page longform">
        
        <div class="single-head no-img">

            <div class="zones">
                						<div class="billboard">
									<!-- start slave -->
		<div id="adoceanrstpqfcikndh"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrstpqfcikndh', {myMaster: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97' });
		</script>
		<!--  end slave  -->
	
						</div>
					            </div>

            <div class="titles">
                <div class="container">
                    <h3 class="overtitle"><ul class="post-categories">
	<li><a href="http://www.telegram.hr/rubrika/politika-kriminal/" rel="category tag">Politika &amp; Kriminal</a></li></ul></h3>
                    <h1 class="title">
                        I ovako kilav gospodarski rast ovisi o stranim radnicima; do 2031. trebat ćemo ih 150.000. Gdje ćemo ih naći?                    </h1>
                    <h2 class="subtitle">
                        Hrvatska je, između ostalog zahvaljujući i svojoj etno-opsesiji, sama sebe onemogućila u korištenju ljudskih potencijala                    </h2>

                    <div class="article-meta">
                                                    <div class="author-thumb">
                                <a href="http://www.telegram.hr/autor/goranko-fizulic/">
                                    <img width="150" height="150" src="http://www.telegram.hr/wp-content/uploads/2017/09/goranko_fizulic-150x150.png" class="avatar avatar-thumbnail photo wp-post-image" alt="Goranko Fižulić" />                                </a>
                            </div>
                                                <span class="author">
                            <a href="http://www.telegram.hr/autor/goranko-fizulic/">
                                Goranko Fižulić                            </a>
                        </span>
                    </div>

                    <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/goranko-fizulic/">
                Goranko Fižulić            </a>
                </span>
    <span class="time">12.12.2017</span>
    <span class="rcmds">89 preporuka</span>
    <span class="comms">30 komentara</span>
</div>
                </div>
            </div>
        </div>

        
                <script type="text/javascript">
            var target = '.single-price .single-head .thumb img';
            if ( jQuery(target).length ) {
                jQuery(target).colourBrightness();
                if ( jQuery(target).hasClass('light') ) {
                    jQuery('body').addClass('light');
                }
            }
            if( jQuery('.single-head').hasClass('no-img') ) {
                jQuery('body').addClass('light');
            }
        </script>
        
        <div class="zones container">
                        <div class="wallpapers">
                						<div class="wallpaper wallpaper-left fixed">

									<!-- start slave -->
		<div id="adoceanrsslofbkqkao"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsslofbkqkao', {myMaster: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97' });
		</script>
		<!--  end slave  -->
	
						</div>
											<div class="wallpaper wallpaper-right fixed">

									<!-- start slave -->
		<div id="adoceanrsqhispjgrlq"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsqhispjgrlq', {myMaster: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97' });
		</script>
		<!--  end slave  -->
	
						</div>
					            </div>
        </div>

        <div class="single-body container">

            <div class="perex">Potpuno je jasno da i ovako kilav gospodarski rast ovisi o uvozu radne snage, kao što je uostalom slučaj u većini europskih država. Ukoliko 2031. želimo imati isti broj zaposlenih kao danas, 1,6 milijuna, iz Hrvatske se ne smije iseljavati više od 5 tisuća osoba godišnje. Kako je to gotovo nemoguće ostvariti zbog uključenosti Hrvatske u zajedničko tržište rada Europske unije i velike razlike u plaćama, realno je za očekivati da će u Hrvatskoj 2031. raditi barem 150 tisuća stranih radnika. Gdje će hrvatski poslodavci naći tih 150 tisuća stranih radnika?</div>
            <!-- Single Content -->
            <div class="single-content">
                <div class="content-container">
                                            <div class="left-share" style="top: 40px;">

                            <div class="facebook">
                                <a href="https://www.facebook.com/dialog/share?app_id=1383786971938581&display=popup&href=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fi-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci%2F&redirect_uri=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fi-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="http://www.telegram.hr/price/i-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci/"><i class="fa fa-facebook"></i></a>
                            </div>

                            <div class="twitter">
                                <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fi-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci%2F&text=I+ovako+kilav+gospodarski+rast+ovisi+o+stranim+radnicima%3B+do+2031.+trebat+%C4%87emo+ih+150.000.+Gdje+%C4%87emo+ih+na%C4%87i%3F&url=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fi-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://www.telegram.hr/price/i-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
                            </div>

                            <div class="linkedin">
                                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.telegram.hr/price/i-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci/&title=I ovako kilav gospodarski rast ovisi o stranim radnicima; do 2031. trebat ćemo ih 150.000. Gdje ćemo ih naći?&summary=<p>Moje prvo radno mjesto nakon završenog fakulteta bilo je gradilište prvog od pet nebodera na zagrebačkoj Ružmarinki. Kada sam bez previše elana početkom travnja 1980. došao na gradilište tamo su upravo završili iskop za temelje te su osnovni posao obavljale tri „brigade“ radnika sukladno organizacijskom modelu izvođača radova i mog poslodavca, Industrogradnje, najveće hrvatske građevinske [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
                            </div>

                            <div class="mail">
                                <a href="/cdn-cgi/l/email-protection#c7f894b2a5ada2a4b3fa97a8a0aba2a3a6ade7a8b1a6ade7034aaba6a9a6ace7b4e793a2aba2b4b7a8b5b3a6e1a5a8a3befdafb3b3b7fde8e8b0b0b0e9b3a2aba2a0b5a6aae9afb5e8b7b5aea4a2e8aeeaa8b1a6aca8eaacaeaba6b1eaa0a8b4b7a8a3a6b5b4acaeeab5a6b4b3eaa8b1aeb4aeeaa8eab4b3b5a6a9aeaaeab5a6a3a9aea4aeaaa6eaa3a8eaf5f7f4f6eab3b5a2a5a6b3eaa4a2aaa8eaaeafeaf6f2f7eaf7f7f7eaa0a3ada2eaa4a2aaa8eaaeafeaa9a6a4aee8"><i class="fa fa-envelope"></i></a>
                            </div>

                        </div>
                                            <div class="the-content">
                    <p>Moje prvo radno mjesto nakon završenog fakulteta bilo je gradilište prvog od pet nebodera na zagrebačkoj Ružmarinki. Kada sam bez previše elana početkom travnja 1980. došao na gradilište tamo su upravo završili iskop za temelje te su osnovni posao obavljale tri „brigade“ radnika sukladno organizacijskom modelu izvođača radova i mog poslodavca, Industrogradnje, najveće hrvatske građevinske kompanije. Industrogradnja je tada zapošljavala 12 tisuća radnika od kojih većina nije bila iz SR Hrvatske. Tako je bilo i na mom prvom gradilištu.</p>					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrsmnmshuduue"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsmnmshuduue', {myMaster: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97' });
		</script>
		<!--  end slave  -->
						</div>
					<p>Brigadu tesara vodio je najstariji od trojice braće <strong>Huskić</strong>. Svi njegovi radnici bili su iz okolice Gračanice, gradića na cesti Doboj-Tuzla. Stojanović je bio brigadir armirača koji su uglavnom stigli iz sela pokraj Prijedora. Šef betoniraca bio je Kelčec iz nekog mjesta blizu Zaboka, iz čije okolice su bili i ostali članovi njegove ekipe. Takav muslimansko-srpsko-hrvatski raspored radnih zadataka i zanimanja nije naravno bio rezultat nekakvog plana, nego jednostavna posljedica želje „brigadira“ da zapošljavanjem svojih rođaka i susjeda sebi od početka osiguraju nužno potreban autoritet.</p>
<p>Brigade su radile na normu te su plaće radnika uvelike ovisile o njenom prebačaju. Moja dužnost bila je i izračun realizacije postavljenih normi za svaku pojedinu brigadu. Prvi mjesečni izračun napravio sam vrlo nadobudno, tipično za pripravnike, baš u vrijeme opće nacionalne žalosti zbog Titove smrti. To nije ni najmanje zasmetalo udružene muslimansko-srpsko-hrvatske radničke snage da ga bez puno otpora sruše, uz pomoć malo galame u tridesetminutnom protestnom štrajku u vrijeme kada je pola Zagreba kisnulo i plakalo na Glavnom kolodvoru i oko njega.</p>
<h2>Kilav hrvatski rast ovisi o uvozu radne snage</h2>
<p>Građevinski sektor u SR Hrvatskoj u osamdesetim godinama prošlog stoljeća gotovo je potpuno ovisio o radnicima iz drugih jugoslavenskih republika, ponajviše iz Bosne i Hercegovine. Nakon gotovo četrdeset godina Hrvatska je opet suočena s drastičnom nestašicom radne snage u građevinarstvu koja je natjerala Vladu da donese Odluku o povećanju kvote dozvola za zapošljavanje stranaca u tom sektoru za čak 10 770 dozvola u 2018. Ovogodišnja ukupna kvota od 9000 dozvola za zapošljavanje stranaca povećana  je na 31 000 u narednoj godini. Turistički sektor dobio je 4 660 novih dozvola, metalna industrija 1 600, a brodogradnja 1 408 novih dozvola.</p>
<p>Iz navedenih podataka potpuno je jasno da i ovako kilav hrvatski gospodarski rast ovisi o uvozu radne snage, kao što je uostalom slučaj u većini europskih država. Istovremeno, u Hrvatskoj ne samo da ne postoji imigrantska politika, nego je za vladajuće i dobar dio javnosti to i dalje tabu tema o kojoj gotovo da i nema nikakve rasprave. Većina je i dalje zarobljena u svom nacionalističkom mitu o nacionalno i vjerski „čistoj“ državi te nije u stanju priznati njegovu povijesnu promašenost i bilo kakvu održivost. „Demografska obnova“ postala je tipična politička poštapalica, ispražnjena od svakog konkretnog sadržaja, baš poput samog nadležnog ministarstva vođenog zalutalom ministricom.</p>
<h2>U Hrvatskoj 2031. radit će barem 150 tisuća stranaca</h2>
<p>Prema projekciji Državnog zavoda za statistiku u Hrvatskoj će 2021. živjeti 609 tisuća osoba u dobi između 55 i 64 godine starosti. Pod uvjetom zadržavanja sadašnje stope zaposlenosti od 49,2 % za tu populaciju, njih gotovo tristo tisuća otići će u mirovinu do 2031. U istom razdoblju njihova radna mjesta trebaju preuzeti oni koji će 2021. biti u dobi od 15 do 24 godine. Njih će prema projekciji DZS-a biti 457 tisuća. Opet, pod uvjetom zadržavanja postojeće stope zaposlenosti koja za one u dobi od 24 do 49 godina iznosi 76,3 %, u svijet rada trebalo bi ući 349 tisuća osoba.</p>
<p>Znači, ukoliko 2031. želimo imati isti broj zaposlenih kao danas, 1,6 milijuna, iz Hrvatske se ne smije iseljavati više od 5 tisuća osoba godišnje. Kako je to gotovo nemoguće ostvariti zbog uključenosti Hrvatske u zajedničko tržište rada Europske unije i velike razlike u plaćama, realno je za očekivati da će u Hrvatskoj 2031. raditi barem 150 tisuća stranih radnika, najviše u turizmu, zdravstvu, njezi starijih osoba, građevinarstvu, distribuciji roba i servisnim djelatnostima. Smanjivanje ukupnog broja zaposlenih u gospodarstvu jednostavno nije opcija jer dovodi u pitanje elementarnu održivost mirovinskog i zdravstvenog sustava, a time i društvenog modela u cjelini.</p>
<h2>Nacionalistički ispadi vladajućih u obje države</h2>
<p>Gdje će hrvatski poslodavci naći tih 150 tisuća stranih radnika? U tradicionalnom rezervoaru u susjedstvu, Bosni i Hercegovini, izvori su dobrano iscrpljeni. Tamošnjim Hrvatima, zahvaljujući pravu na državljanstvo Republike Hrvatske, odavno su potpuno dostupna lokalno i europsko tržište rada. Srbi i Bošnjaci traže posao u Hrvatskoj samo ako baš nemaju drugog izbora. Nacionalistički ispadi vladajućih u obje države te permanentan međusobni virtualni šovinistički rat zavidnog broja imbecila na društvenim mrežama sigurno nisu od pomoći u prekograničnom zapošljavanju.</p>
<p>S drugim susjedom, Srbijom, situacija je još puno gora. Hrvatska predsjednica prije nekoliko tjedana izjavila je kako će još puno vode proteći Dunavom prije nego Hrvatska i Srbija postanu prijateljske države. E sad, ako je tome tako, prije nego ta silna voda proteče neće ni Srbi iz Srbije previše tražiti posao u Hrvatskoj, a bogme nije za očekivati ni da će hrvatski poslodavci žuriti nuditi posao Srbima. Jer tko to ne želi raditi u prijateljskoj zemlji i isto takvom okruženju?</p>
<h2>Vlada je kvotu donijela bez ikakve ideje i plana</h2>
<p>Tako je Hrvatska, između ostalog zahvaljujući i svojoj etno-opsesiji, sama sebe onemogućila u korištenju ljudskih potencijala u neposrednom susjedstvu. Bilo bi posve logično i nadasve korisno da najveći broj deficitarnih zanimanja popune Bošnjaci i Srbi iz dvije susjedne države, kako zbog nepostojanja jezične barijere, tako i zbog geografske blizine njihovih zavičaja. Ali nažalost, ova samorazumljiva činjenica još je uvijek hereza za dobar dio hrvatske politike i pripadajuće javnosti.</p>
<p>U Sloveniji je krajem 2016. stalno živjelo i radilo 110 tisuća stranih državljana. Od tog broja njih dvije trećine stiglo je iz BiH, Srbije i Hrvatske. U Češkoj živi i radi gotovo pola milijuna stranih državljana, nešto manje od četvrtine ima slovačko državljanstvo. Vlada RH donijela je Odluku o kvoti za narednu godinu bez ikakve ideje i plana kako će i kada te o čijem trošku strani radnici naučiti hrvatski jezik. Prema izjavama nadležnog ministra, osim iz BiH, većina njih treba doći iz Ukrajine, Makedonije i Kosova. Ili Vlada misli da poznavanje hrvatskog nije uvjet za uspješno obavljanje posla ili se ipak potajno nada da će bez velike buke Bošnjaci i Srbi zadovoljiti veliku većinu naraslih potreba hrvatskog tržišta rada. Što je Vlada stvarno mislila saznat ćemo, po običaju, naknadno. Ako je uopće mislila.</p>
                    <div class="tags"><a href="http://www.telegram.hr/tema/broj-nezaposlenih/" rel="tag">broj nezaposlenih</a>, <a href="http://www.telegram.hr/tema/kvote/" rel="tag">kvote</a>, <a href="http://www.telegram.hr/tema/poslovi-gradevina/" rel="tag">poslovi građevina</a>, <a href="http://www.telegram.hr/tema/strani-radnici/" rel="tag">strani radnici</a>, <a href="http://www.telegram.hr/tema/zaposljavanje-stranaca/" rel="tag">zapošljavanje stranaca</a></div>                    </div>
                    <div class="ender">
                        <img src="http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg"/>
                    </div>
                    
        <div class="author-box cf">
                            <div class="author-block cf">
                    <div class="author-thumb">
                        <a href="http://www.telegram.hr/autor/goranko-fizulic/">
                            <img width="150" height="150" src="http://www.telegram.hr/wp-content/uploads/2017/09/goranko_fizulic-150x150.png" class="avatar avatar-thumbnail photo wp-post-image" alt="Goranko Fižulić" />                        </a>
                    </div>
                    <div class="author-name">
                        <div class="first-name">
                            Goranko Fižulić                        </div>
                        <div class="occupation">
                            Poduzetnik                        </div>
                        <div class="author-actions">
                            <span>
                                131 članak                            </span>
                            <span>
                                <a href="http://www.telegram.hr/autor/goranko-fizulic/">
                                    Više o autoru
                                </a>
                            </span>
                        </div>
                    </div>
                </div>
                    </div>
                <div class="single-share">
            <div class="share-text">
                Podijeli:
            </div>
            <div class="share-box">
                <div class="facebook">
                    <a href="#" onclick="FB.ui({ method: 'share', href: 'http://www.telegram.hr/price/i-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="http://www.telegram.hr/price/i-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci/"><i class="fa fa-facebook"></i> <span>Facebook</span> (89)</a>
                </div>
                <div class="twitter">
                    <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fi-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci%2F&text=I+ovako+kilav+gospodarski+rast+ovisi+o+stranim+radnicima%3B+do+2031.+trebat+%C4%87emo+ih+150.000.+Gdje+%C4%87emo+ih+na%C4%87i%3F&url=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fi-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci%2F&via=Telegram_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://www.telegram.hr/price/i-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
                </div>
                <div class="mail">
                    <a href="/cdn-cgi/l/email-protection#546b0721363e31372069043b33383130353e743b22353e7490d938353a353f74277400313831332635393572363b302d6e3c2020246e7b7b2323237a20313831332635397a3c267b24263d37317b3d793b22353f3b793f3d38352279333b27243b303526273f3d7926352720793b223d273d793b79272026353a3d39792635303a3d373d393579303b796664676579202631363520793731393b793d3c79656164796464647933303e31793731393b793d3c793a35373d7b">E-mail</a>
                </div>
            </div>
        </div>

        
        <div class="tg-comments-widget">
            <a class="comments-activate">
                <i class="fa fa-plus"></i> Klikni i započni diskusiju
            </a>
            <div class="comments-hide">
                <div class="fb-comments"
                     data-href="http://www.telegram.hr/price/i-ovako-kilav-gospodarski-rast-ovisi-o-stranim-radnicima-do-2031-trebat-cemo-ih-150-000-gdje-cemo-ih-naci/"
                     data-width="100%"
                     data-numposts="5">
                </div>
            </div>
        </div>

        <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            jQuery('.comments-activate').click( function() {
                jQuery(this).hide();
                jQuery('.comments-hide').show();
            });
        </script>

                        </div>
            </div>

        </div>

                    
                <div class="tg-widget tg-ne-propusti">
                    <div class="tg-widget-head big-title">
                        Ostanite uz telegramov program
                    </div>
                    <div class="tg-widget-body flex">
                        <article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/12/PXL_270215_10099169-800x530-280x230.jpg, http://www.telegram.hr/wp-content/uploads/2017/12/PXL_270215_10099169-800x530-280x230@2x.jpg 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/politika-kriminal/sjecate-se-onog-hdz-ovca-koji-je-preko-fejsa-pozvao-na-strijeljanje-aktivista-dorh-u-tome-ne-vidi-nista-problematicno/">
                    Sjećate se HDZ-ovca koji je preko fejsa pozvao na strijeljanje aktivista? DORH u tome ne vidi ništa problematično                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/tajana-vlasic/">
                Tajana Vlašić            </a>
                </span>
    <span class="time">prije 36 minuta</span>
    <span class="rcmds">0 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/12/000_Mvd6397603-280x230.jpg, http://www.telegram.hr/wp-content/uploads/2017/12/000_Mvd6397603-280x230@2x.jpg 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/politika-kriminal/argentina-posljednjih-mjeseci-vise-nego-inace-ima-problema-s-kriminalom-evo-pregleda-bitnih-dogadaja-u-toj-zemlji/">
                    Argentina posljednjih mjeseci, više nego inače, ima problema s kriminalom; evo pregleda bitnih događaja                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/mladen-plese/">
                Mladen Pleše            </a>
                </span>
    <span class="time">13:10</span>
    <span class="rcmds">0 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/10/PXL_261017_18495676-280x230.jpg, http://www.telegram.hr/wp-content/uploads/2017/10/PXL_261017_18495676-280x230@2x.jpg 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/politika-kriminal/predsjednica-misli-kako-je-za-demografsku-krizu-krivo-i-to-sto-se-tijekom-gospodarske-krize-previse-stedjelo/">
                    Predsjednica misli kako je za demografsku krizu krivo i to što se tijekom gospodarske krize previše štedjelo                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/hina-hr/">
                Hina            </a>
                </span>
    <span class="time">11:44</span>
    <span class="rcmds">120 preporuka</span>
    <span class="comms">79 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/12/11111-1-280x230.png, http://www.telegram.hr/wp-content/uploads/2017/12/11111-1-280x230@2x.png 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/politika-kriminal/nakon-26-godina-dovrseno-je-kriminalisticko-istrazivanje-raketiranja-banskih-dvora-kazneno-prijavljeno-6-ljudi/">
                    Nakon 26 godina, dovršeno je istraživanje raketiranja Banskih dvora; kazneno prijavljeno 6 ljudi                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/ana-raic-knezevic/">
                Ana Raić Knežević            </a>
                        <a href="http://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">10:21</span>
    <span class="rcmds">94 preporuka</span>
    <span class="comms">71 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/12/000_V43ML-280x230.jpg, http://www.telegram.hr/wp-content/uploads/2017/12/000_V43ML-280x230@2x.jpg 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/politika-kriminal/ljudi-u-alabami-ipak-nisu-za-senatora-izabrali-onog-tipa-koji-je-optuzen-za-napastovanje-i-kojeg-je-podrzavao-trump/">
                    Ljudi u Alabami ipak nisu za senatora izabrali tipa koji je optužen za napastovanje, i kojeg je podržavao Trump                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/hina-hr/">
                Hina            </a>
                </span>
    <span class="time">09:38</span>
    <span class="rcmds">0 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/12/skoric_thumb-2-280x230.jpg, http://www.telegram.hr/wp-content/uploads/2017/12/skoric_thumb-2-280x230@2x.jpg 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/price/moze-li-srbin-biti-ravnatelj-baleta-hnk-split/">
                    Može li Srbin biti ravnatelj baleta HNK Split?                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/markovina-dragan/">
                Dragan Markovina            </a>
                </span>
    <span class="time">09:17</span>
    <span class="rcmds">236 preporuka</span>
    <span class="comms">47 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/10/PXL_110317_15907582-280x230.jpg, http://www.telegram.hr/wp-content/uploads/2017/10/PXL_110317_15907582-280x230@2x.jpg 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/politika-kriminal/cigarete-od-sljedeceg-tjedna-ponovno-poskupljuju-najavljuje-ministar-maric/">
                    Cigarete od sljedećeg tjedna ponovno poskupljuju, najavljuje ministar Marić                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/jerko-mihaljevic/">
                Jerko Mihaljević            </a>
                </span>
    <span class="time">09:10</span>
    <span class="rcmds">123 preporuka</span>
    <span class="comms">94 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/12/tg-boras-280x230.jpeg, http://www.telegram.hr/wp-content/uploads/2017/12/tg-boras-280x230@2x.jpeg 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/politika-kriminal/boras-usput-agresivno-tuzi-i-novinare-tjednima-pokusavamo-saznati-koliko-sveuciliste-trosi-na-to-ne-zele-reci/">
                    Boras, usput, agresivno tuži i novinare; tjednima pokušavamo saznati koliko Sveučilište troši na to, ne žele reći                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">12.12.2017</span>
    <span class="rcmds">366 preporuka</span>
    <span class="comms">28 komentara</span>
</div>    </div>
</article>
                    </div>
                    <!--<a class="btn load-more">Još Telegrama</a>-->
                </div>


            
            
            </div>


</div> <!-- END Main Container -->

<footer>
    <div class="container">
        <div class="footer-1">
            <img src="http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70"/>
            <div class="claim">
                Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
            </div>
            <div class="meta">
                Sva prava pridržana &copy; 2017 Telegram Media Grupa d.o.o.
            </div>
        </div>
        <div class="footer-2">
            <div class="categories">
                <h2>Rubrike</h2>
                <div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-price-ancestor current-menu-parent current-price-parent menu-item-624"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="http://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>            </div>
            <div class="info">
                <h2>Info</h2>
                <div class="menu-informacije-container"><ul id="menu-informacije-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14432"><a href="http://www.telegram.hr/impressum/">O Telegramu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612"><a href="http://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a href="http://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-617"><a href="http://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616"><a href="http://www.telegram.hr/sitemap/">Sitemap</a></li>
</ul></div>            </div>
        </div>
        <div class="footer-3">
            <img src="http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50"/>
            <div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="http://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div>        </div>
    </div>
</footer>


<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201750'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr&#038;ver=20170928'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=94916.38'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrspmfmexjpkj"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrspmfmexjpkj', {myMaster: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97' });
		</script>
		<!--  end slave  -->
						</div>
							<!-- start slave -->
		<div id="adoceanrstbilosgkcz"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrstbilosgkcz', {myMaster: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97' });
		</script>
		<!--  end slave  -->
	</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2381/2423 objects using redis
Database Caching 9/25 queries in 0.135 seconds using redis

 Served from: www.telegram.hr @ 2017-12-13 15:18:42 by W3 Total Cache -->