<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="hr-HR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="hr-HR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="hr-HR">
<!--<![endif]-->

<!--


					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ##########            ####*         ###########
					 ##########   #    #   ###   .###.   ###########
					 ##########  ##    ##  ##   ####################
					 ##############    ######   ####      ##########
					 ##############    #######   #####   ###########
					 ###########          #####          ###########
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################


---------------------------------------------------------------------------------------------------

			   _____ _    _         _____  _____ _____          _   _  _____
			  / ____| |  | |  /\   |  __ \|  __ \_   _|   /\   | \ | |/ ____|
			 | |  __| |  | | /  \  | |__) | |  | || |    /  \  |  \| | (___
			 | | |_ | |  | |/ /\ \ |  _  /| |  | || |   / /\ \ | . ` |\___ \
			 | |__| | |__| / ____ \| | \ \| |__| || |_ / ____ \| |\  |____) |
			  \_____|\____/_/    \_\_|  \_\_____/_____/_/    \_\_| \_|_____/

   ____  ______    _______ _    _ ______     _____          _               __   ____     __
  / __ \|  ____|  |__   __| |  | |  ____|   / ____|   /\   | |        /\    \ \ / /\ \   / /
 | |  | | |__        | |  | |__| | |__     | |  __   /  \  | |       /  \    \ V /  \ \_/ /
 | |  | |  __|       | |  |  __  |  __|    | | |_ | / /\ \ | |      / /\ \    > <    \   /
 | |__| | |          | |  | |  | | |____   | |__| |/ ____ \| |____ / ____ \  / . \    | |
  \____/|_|          |_|  |_|  |_|______|   \_____/_/    \_\______/_/    \_\/_/ \_\   |_|


-->

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=1026, initial-scale=1, maximum-scale=1">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

	<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"0816d7756943efe05a88effe06ada1ba",petok:"040256af55061ab57bd637dd258ce981f61c748e-1490726465-1800",zone:"telegram.hr",rocket:"0",apps:{"abetterbrowser":{"ie":"8","opera":null,"chrome":null,"safari":null,"firefox":null}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="icon" type="image/gif" href="http://www.telegram.hr/wp-content/themes/telegram/favicon.gif">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.telegram.hr/xmlrpc.php">

    
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta property="fb:app_id" content="1383786971938581">
<link rel="copyright" type="text/html" title="Telegram.hr copyright information" href="http://www.telegram.hr/uvjeti-koristenja/" />
<link rel="alternate" hreflang="hr-HR" href="http://www.telegram.hr/price/telegram-ce-svakog-tjedna-predstavljati-damu-tjedna-slikanu-doma-a-prva-je-iris-iz-zagreba/" />
<meta name="description" content="Ovog petka u našem novom fotografsko-sociološkom serijalu Telegramova dama tjedna slikana doma, predstavljamo Iris Volf. Ona je 21-godišna studentica modnog dizajna iz Zagreba. &#039;&#039;Odlučila sam se baviti dizajnom jer mi se užasno sviđa sloboda kreativnosti i izražavanja, kaže Iris." />
<meta name="keywords" content="Život, dama tjedna, feed" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Telegram svaki tjedan predstavlja damu slikanu doma, a ovo je Iris iz Zagreba" />
<meta property="og:url" content="http://www.telegram.hr/price/telegram-ce-svakog-tjedna-predstavljati-damu-tjedna-slikanu-doma-a-prva-je-iris-iz-zagreba/" />
<meta property="og:description" content="Ovog petka u našem novom fotografsko-sociološkom serijalu Telegramova dama tjedna slikana doma, predstavljamo Iris Volf. Ona je 21-godišna studentica modnog dizajna iz Zagreba. &#039;&#039;Odlučila sam se baviti dizajnom jer mi se užasno sviđa sloboda kreativnosti i izražavanja, kaže Iris." />
<meta property="og:locale" content="hr_HR" />
<meta property="og:updated_time" content="2017-03-28T19:27:38+00:00" />
<meta property="og:image" content="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7586-copy-996x633.jpg" />
<meta property="og:image:width" content="996" />
<meta property="og:image:height" content="633" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2015-04-10T19:24:08+00:00" />
<meta property="article:modified_time" content="2017-03-28T19:27:38+00:00" />
<meta property="article:author" content="http://www.telegram.hr/autor/tamara/" />
<meta property="article:publisher" content="https://www.facebook.com/Telegramhr-688325737947866" />
<meta property="article:section" content="Život" />
<meta property="article:tag" content="Život" />
<meta property="article:tag" content="dama tjedna" />
<meta property="article:tag" content="feed" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Telegram svaki tjedan predstavlja damu slikanu doma, a ovo je Iris iz Zagreba &#8211; Telegram.hr</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Laeir-LCi9jxATGNiq0pzM6SKn0DeAWNa5f_vsvYKdA" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Feed" href="http://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Comments Feed" href="http://www.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='embedpress-css'  href='http://www.telegram.hr/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.telegram.hr/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A700%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='nethr-videojs-css'  href='//vjs.zencdn.net/5.8.8/video-js.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css'  href='http://www.telegram.hr/wp-content/themes/telegram/style.css?ver=20160824' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.telegram.hr/wp-content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.mobile.custom.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/comparison.js?ver=4.7.3'></script>
<script type='text/javascript' src='//vjs.zencdn.net/5.8.8/video.js?ver=4.7.3'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/videojs.ads.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vratili smo se u desetljeće koje obožavamo obožavati &#8211; ova izložba pokazuje zašto volimo osamdesete' href='http://www.telegram.hr/price/vratili-smo-se-u-desetljece-koje-obozavamo-obozavati-ova-izlozba-nam-je-pokazala-zasto-smo-voljeli-umjetnost-muziku-i-novine-osamdesetih/' />
<link rel='next' title='Ministar financija za Telegram govori o deficitu, švicarcu i poreznim prevarama' href='http://www.telegram.hr/price/ministar-financija-za-telegram-govori-o-deficitu-svicarcu-i-grckim-poreznim-prevarama/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.telegram.hr/price/telegram-ce-svakog-tjedna-predstavljati-damu-tjedna-slikanu-doma-a-prva-je-iris-iz-zagreba/" />
			<meta property="fb:pages" content="688325737947866" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'>
	<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
	</script>
	<!-- start master -->
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, MASTER: NET.HR.Telegram.hr.Telegram.hr */
		ado.master({id: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97', server: 'rs.adocean.pl', keys: 'dama-tjedna' });
	</script>
	<!--  end master  -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            var contentmiddle= googletag.sizeMapping().
            addSize([0,0], [300,250]).
            addSize([360,0], [330,250]).
            addSize([403,0], [372,250]).
            addSize([412,0], [382,280]).
            addSize([480,0], [450,280]).
            addSize([600,0], [570,280]).
            addSize([720,0], [690,280]).
            addSize([1024,0], [554,280]).
            build();
            var contentbelow= googletag.sizeMapping().
            addSize([0,0], [300,250]).
            addSize([360,0], [330,280]).
            addSize([403,0], [372,280]).
            addSize([412,0], [382,280]).
            addSize([480,0], [450,280]).
            addSize([600,0], [570,280]).
            addSize([720,0], [690,280]).
            addSize([1024,0], [554,280]).
            build();
            googletag.defineSlot('/88449691/telegram-top', [300, 250], 'div-gpt-ad-1481715328507-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
            googletag.defineSlot('/88449691/telegram-middle', [300, 250], 'div-gpt-ad-1481290260977-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
            googletag.defineSlot('/88449691/telegram-belowcontent', [372, 280], 'div-gpt-ad-1481624513653-0').defineSizeMapping(contentbelow).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
		<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Naslovnica -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'nSdLyvtwW.A9i9jJKh9.c_UTHZEdEXuOnL7hjdYBhsX.h7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
	</script>
	<script type="text/javascript" >
	/* <![CDATA[ */
		(function() {
		  var d=document,
		  h=d.getElementsByTagName('head')[0],
		  s=d.createElement('script');
		  s.type='text/javascript';
		  s.async=true;
		  s.src='http://test-script.dotmetrics.net/door.js?id=1179';
		  h.appendChild(s);
		}());
	/* ]]> */
</script>
<script>
	(function() { var s = new Date().getTime(); (new Image()).src = "//gders.hit.gemius.pl/_"+s+"redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";})();
</script>
	<script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
		ga('create', 'UA-60611577-1', 'auto');
		ga('require', 'autotrack');
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		ga('send', 'pageview');

	</script>
	<script async src='https://www.google-analytics.com/analytics.js'></script>
	<script async src='http://www.telegram.hr/wp-content/themes/telegram/js/autotrack.js'></script>
	<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1613620615538628']);
		})();
		window._fbq = window._fbq || [];
		window._fbq.push(['track', 'PixelInitialized', {}]);
	</script>

<link rel="amphtml" href="http://www.telegram.hr/price/telegram-ce-svakog-tjedna-predstavljati-damu-tjedna-slikanu-doma-a-prva-je-iris-iz-zagreba/amp/" /><link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-270x270.png" />
</head>

<body class="price-template-default single single-price postid-18512">
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1613620615538628&amp;ev=PixelInitialized"></noscript>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v2.3";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
	                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NJZDXW');</script>
	<!-- End Google Tag Manager -->

<div class="main-container">

    <div id="overlay"></div>

<div class="search-form container">
    <form id="searchform" role="search" method="get" action="http://www.telegram.hr/">
        <input id="search-feild" type="text" value=""
               name="s" autofocus placeholder="Pretražite Telegram..."><i class="fa width fa-search"></i>
    </form>

    <a class="button button-small gray" id="cancel">Odustani</a>
    <small>// Pritisni ENTER za pretraživanje</small>
</div>


    
    <div class="content-container cf fullwidth">

    <header class="single">

        <div class="top-nav">
            <div class="container cf">

                <div class="left">
                    <span>Beta verzija</span>
                    <a href="http://www.telegram.hr/impressum/">O telegramu</a>
                    <a href="http://www.telegram.hr/oglasavanje/">Oglašavanje</a>
	                	                <a href="http://www.telegram.hr/price/telegram-ce-svakog-tjedna-predstavljati-damu-tjedna-slikanu-doma-a-prva-je-iris-iz-zagreba/?ak_action=accept_mobile">Mobilna verzija</a>
                </div>
                <div class="right">
                    <a href="http://net.hr/">Net.hr mreža</a>
                    <a href="http://www.telegram.hr/kontaktirajte-nas">Kontaktiraj telegram</a>
                </div>

            </div>
        </div>


		<div class="nav">
			<div class="container cf">

				<div class="left">
					<a href="http://www.telegram.hr"><i class="fa  fa-angle-double-left"></i> Povratak na Naslovnicu</a>
					|
					<span class="nav-category">
						<a href="#">Kategorije <i class="fa fa-caret-down"></i></a>
						<div class="main-menu">
                            <div class="arrow-top"></div>
							<div class="menu-drop-down-container"><ul id="menu-drop-down" class="menu"><li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-430363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-430363"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9647"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-729"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category current-price-ancestor current-menu-parent current-price-parent menu-item-727"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a></li>
<li id="menu-item-731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-731"><a href="http://telegram.hr/fotogalerije/">Foto</a></li>
</ul></div>						</div>
					</span>
				</div>

				<div class="logo">
					<a href="http://www.telegram.hr">
						<h1>Telegram</h1>
					</a>
				</div>

				<div class="right">
					<ul>
						<li><a class="search-activator" href="#"><i class="fa fa-search"></i></a></li>
						<li> | </li>
						<li><a href="#" onclick="FB.ui({method: 'share',
								href: 'http://www.telegram.hr/price/telegram-ce-svakog-tjedna-predstavljati-damu-tjedna-slikanu-doma-a-prva-je-iris-iz-zagreba/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli na Facebooku  <i class="fa fa-mail-forward"></i></a></li>
					</ul>
				</div>

			</div>
		</div>

</header>						<div class="billboard">
									<!-- start slave -->
		<div id="adoceanrstpqfcikndh"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrstpqfcikndh', {myMaster: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97' });
		</script>
		<!--  end slave  -->
	
						</div>
					            <div class="page-body cf">
    



    <div class="fullwidth-container single special">

        
<div class="article-header">

    <div class="article-head container">
        <div class="post-categories">
            <a href="http://www.telegram.hr/rubrika/zivot/">Život</a>
        </div>

        <h1 class="title">Telegram svaki tjedan predstavlja damu slikanu doma, a ovo je Iris iz Zagreba</h1>

        <div class="decail"></div>

        <div class="author uppercase">
	        		        <span>Piše: Tamara Matković</span>
		                </div>
    </div>

    <div class="featured-img"
         style="background-image: url(http://www.telegram.hr/wp-content/uploads/2015/04/MG_7586-copy-1500x640.jpg);"></div>

</div>

<div class="the-article container">

            <h2 class="subtitle">Telegram će svakog tjedna objavljivati fotografije pravih žena. Pod prave žene mislimo: oble, uske, visoke, niske, pjegave, sa šminkom i bez šminke.  Ovo je projekt koji ima nekoliko ciljeva - da afirmiramo ljepotu žena koje se tako osjećaju, da nakratko, čisto voajerski, zavirimo u njihove živote i da, radeći sve to, predahnemo od društvenih i kulturnih pitanja kojima se Telegram svakodnevno bavi </h2>
    
        <div class="the-content ">

        <div class="left article-meta">
                            <div class="author-box">
                    <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2015/04/tamara-73x60.jpg" class="attachment-img-73 size-img-73" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2015/04/tamara-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2015/04/tamara-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2015/04/tamara-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2015/04/tamara-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" /><div class="author">
                    <a href="http://www.telegram.hr/autor/tamara/">Tamara Matković</a>
                    </div>                </div>
                        <div class="article-share">
                <div class="decail"></div>
                <a href="/cdn-cgi/l/email-protection#b08fc3c5d2dad5d3c48de4d5dcd5d7c2d1dd958280c3c6d1dbd9958280c4dad5d4d1de958280c0c2d5d4c3c4d1c6dcdad1958280d4d1ddc5958280c3dcd9dbd1dec5958280d4dfddd19582f3958280d1958280dfc6df958280dad5958280f9c2d9c3958280d9ca958280ead1d7c2d5d2d196d2dfd4c98dd8c4c4c08a9f9fc7c7c79ec4d5dcd5d7c2d1dd9ed8c29fc0c2d9d3d59fc4d5dcd5d7c2d1dd9dd3d59dc3c6d1dbdfd79dc4dad5d4ded19dc0c2d5d4c3c4d1c6dcdad1c4d99dd4d1ddc59dc4dad5d4ded19dc3dcd9dbd1dec59dd4dfddd19dd19dc0c2c6d19ddad59dd9c2d9c39dd9ca9dcad1d7c2d5d2d19f9582809580f19580f1ffc6dfd7958280c0d5c4dbd1958280c5958280ded195f38595f181d5dd958280dedfc6dfdd958280d6dfc4dfd7c2d1d6c3dbdf9dc3dfd3d9dfdcdf95f38595f181dbdfdd958280c3d5c2d9dad1dcc5958280e4d5dcd5d7c2d1dddfc6d1958280d4d1ddd1958280c4dad5d4ded1958280c3dcd9dbd1ded1958280d4dfddd19582f3958280c0c2d5d4c3c4d1c6dcdad1dddf958280f9c2d9c3958280e6dfdcd69e958280ffded1958280dad595828082819dd7dfd4d995f38595f181ded1958280c3c4c5d4d5dec4d9d3d1958280dddfd4dedfd7958280d4d9cad1daded1958280d9ca958280ead1d7c2d5d2d19e958280958286958283888282819583f2ffd4dcc595f3849588f4d9dcd1958280c3d1dd958280c3d5958280d2d1c6d9c4d9958280d4d9cad1dadedfdd958280dad5c2958280ddd9958280c3d5958280c595f38595f2f5d1c3dedf958280c3c6d995f384958981d1958280c3dcdfd2dfd4d1958280dbc2d5d1c4d9c6dedfc3c4d9958280d9958280d9cac2d195f38595f2f5d1c6d1dedad1958286958283888282819583f29582f3958280dbd195f38595f2f5d5958280f9c2d9c39e958280fed1958280c4c2d595f384958887dfda958280d7dfd4d9ded9958280dad59582f3958280d1958280dfd4ded5d4d1c6dedf958280c3d5958280c0df95f3849588f4d5dcd1958280d2d1c6d9c4d9958280d9958280ddd1ded5dbd5dec3c4c6dfdd958280958288c4c2d5dec5c4dedf958280c3d5958280df958280dedadfda958280d2c2d9ded59582809585f2958286d8d5dcdcd9c09583f29585f4" class="button white"><i class="ico ico-newsletter"></i> Pošalji</a>
                <a href="#" onclick="FB.ui({method: 'share_open_graph',
	                action_type: 'og.likes',
	                action_properties: JSON.stringify({
	                object:'http://www.telegram.hr/price/telegram-ce-svakog-tjedna-predstavljati-damu-tjedna-slikanu-doma-a-prva-je-iris-iz-zagreba/'})}, function(response){}); return false;" class="button fb white"><i class="fa fa-facebook"></i> Podijeli</a>
                <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Ftelegram-ce-svakog-tjedna-predstavljati-damu-tjedna-slikanu-doma-a-prva-je-iris-iz-zagreba%2F&text=Telegram%20svaki%20tjedan%20predstavlja%20damu%20slikanu%20doma%2C%20a%20ovo%20je%20Iris%20iz%20Zagreba&url=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Ftelegram-ce-svakog-tjedna-predstavljati-damu-tjedna-slikanu-doma-a-prva-je-iris-iz-zagreba%2F&via=Telegramhr" class="button tw white"><i class="fa fa-twitter"></i> Tweetaj</a>
                <div class="decail"></div>
            </div>
        </div>

        <p>Ovog petka u našem novom fotografsko-sociološkom serijalu <em>Telegramova dama tjedna slikana doma</em>, predstavljamo<strong> Iris Volf. </strong>Ona je 21-godišna studentica modnog dizajna iz Zagreba. &#8221;Odlučila sam se baviti dizajnom jer mi se užasno sviđa sloboda kreativnosti i izražavanja&#8221;, kaže Iris.</p>					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrsmnmshuduue"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsmnmshuduue', {myMaster: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97' });
		</script>
		<!--  end slave  -->
						</div>
					<p>Na trećoj godini je, a odnedavno se počela baviti i manekenstvom (trenutno se o njoj brine agencije Midikenn). &#8220;To je sve nekako spontano, neplanirano krenulo, ali drago mi je da sam otkrila još nešto u čemu uživam&#8221;.</p>
<p>Iris ne voli šminku. Svjesna je svojeg izrazito zanimljivog lica i ne želi ga skrivati. I to je jedna od prvih stvari koju je naglasila našoj fotografkinji koju je, dobro raspoloženo i otvoreno, primila u svom domu u Zagrebu. Dočekala ju je opuštena, odjevena u gaćice, grudnjak i omiljenu vestu.</p>
<p><a href="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7734-copy.jpg" data-rel="lightbox-0" title=""><img class="aligncenter wp-image-18493 size-large" src="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7734-copy-656x984.jpg" alt="Iris" width="656" height="984" srcset="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7734-copy-656x984.jpg 656w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7734-copy-200x300.jpg 200w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7734-copy-996x1494.jpg 996w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7734-copy.jpg 1500w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7734-copy-656x984@2x.jpg 1312w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7734-copy-200x300@2x.jpg 400w" sizes="(max-width: 656px) 100vw, 656px" /></a></p>
<p>&#8220;Samoj sebi sam najseksi u nečem jednostavnom i ugodnom&#8221;.</p>
<p><a href="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7744-copy.jpg" data-rel="lightbox-1" title=""><img class="alignnone wp-image-18492 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7744-copy.jpg" alt="IRIS" width="1500" height="2250" srcset="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7744-copy.jpg 1500w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7744-copy-200x300.jpg 200w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7744-copy-656x984.jpg 656w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7744-copy-996x1494.jpg 996w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7744-copy-200x300@2x.jpg 400w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7744-copy-656x984@2x.jpg 1312w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p>&#8220;Kad imam slobodnog vremena volim se šetati sa svojim psima i crtati&#8221;.</p>
<p><a href="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7560.jpg" data-rel="lightbox-2" title=""><img class="alignnone wp-image-18501 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7560.jpg" alt="Iris" width="1500" height="1000" srcset="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7560.jpg 1500w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7560-300x200.jpg 300w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7560-656x437.jpg 656w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7560-996x664.jpg 996w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7560-300x200@2x.jpg 600w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7560-656x437@2x.jpg 1312w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p>&#8220;Omiljeno mjesto u stanu mi je spavaća soba, zbog svjetlosti&#8221;.</p>
<p><a href="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7678.jpg" data-rel="lightbox-3" title=""><img class="alignnone wp-image-18498 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7678.jpg" alt="_MG_7678" width="1500" height="2250" srcset="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7678.jpg 1500w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7678-200x300.jpg 200w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7678-656x984.jpg 656w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7678-996x1494.jpg 996w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7678-200x300@2x.jpg 400w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7678-656x984@2x.jpg 1312w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p>&#8220;Ne bih ništa mijenjala na svom tijelu, uvjerena sam da mi je sve s razlogom tako dano&#8221;.</p>
<p><a href="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7648.jpg" data-rel="lightbox-4" title=""><img class="alignnone wp-image-20267 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7648.jpg" alt="_MG_7648" width="1500" height="2177" srcset="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7648.jpg 1500w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7648-207x300.jpg 207w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7648-656x952.jpg 656w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7648-996x1446.jpg 996w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7648-207x300@2x.jpg 414w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7648-656x952@2x.jpg 1312w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p><a href="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7533.jpg" data-rel="lightbox-5" title=""><img class="alignnone wp-image-18502 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7533.jpg" alt="_MG_7533" width="1500" height="2250" srcset="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7533.jpg 1500w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7533-200x300.jpg 200w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7533-656x984.jpg 656w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7533-996x1494.jpg 996w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7533-200x300@2x.jpg 400w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7533-656x984@2x.jpg 1312w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p><a href="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7540.jpg" data-rel="lightbox-6" title=""><img class="alignnone wp-image-20272 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7540.jpg" alt="_MG_7540" width="1500" height="2251" srcset="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7540.jpg 1500w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7540-200x300.jpg 200w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7540-656x984.jpg 656w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7540-996x1495.jpg 996w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7540-200x300@2x.jpg 400w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7540-656x984@2x.jpg 1312w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p><a href="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7565.jpg" data-rel="lightbox-7" title=""><img class="alignnone wp-image-20270 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7565.jpg" alt="_MG_7565" width="1500" height="2250" srcset="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7565.jpg 1500w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7565-200x300.jpg 200w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7565-656x984.jpg 656w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7565-996x1494.jpg 996w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7565-200x300@2x.jpg 400w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7565-656x984@2x.jpg 1312w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p>&#8220;Volim alternativnu glazbu, a filmove baš i ne gledam. Što se tiče knjiga, volim klasike&#8221;.</p>
<p><a href="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7709.jpg" data-rel="lightbox-8" title=""><img class="alignnone wp-image-20269 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7709.jpg" alt="_MG_7709" width="1500" height="2250" srcset="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7709.jpg 1500w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7709-200x300.jpg 200w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7709-656x984.jpg 656w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7709-996x1494.jpg 996w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7709-200x300@2x.jpg 400w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7709-656x984@2x.jpg 1312w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p><a href="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7586-copy.jpg" data-rel="lightbox-9" title=""><img class="alignnone wp-image-18500 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7586-copy.jpg" alt="_MG_7586 copy" width="1500" height="954" srcset="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7586-copy.jpg 1500w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7586-copy-300x191.jpg 300w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7586-copy-656x417.jpg 656w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7586-copy-996x633.jpg 996w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7586-copy-300x191@2x.jpg 600w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7586-copy-656x417@2x.jpg 1312w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p><a href="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7688.jpg" data-rel="lightbox-10" title=""><img class="alignnone wp-image-18497 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7688.jpg" alt="_MG_7688" width="1500" height="2250" srcset="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7688.jpg 1500w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7688-200x300.jpg 200w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7688-656x984.jpg 656w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7688-996x1494.jpg 996w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7688-200x300@2x.jpg 400w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7688-656x984@2x.jpg 1312w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p>&#8220;Kad bih mogla živjeti bilo gdje na svijetu, to bi bio London&#8221;.</p>
<p><a href="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7673.jpg" data-rel="lightbox-11" title=""><img class="alignnone wp-image-20268 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7673.jpg" alt="_MG_7673" width="1500" height="2250" srcset="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7673.jpg 1500w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7673-200x300.jpg 200w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7673-656x984.jpg 656w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7673-996x1494.jpg 996w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7673-200x300@2x.jpg 400w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7673-656x984@2x.jpg 1312w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p><a href="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7374.jpg" data-rel="lightbox-12" title=""><img class="alignnone wp-image-18509 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7374.jpg" alt="_MG_7374" width="1500" height="1000" srcset="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7374.jpg 1500w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7374-300x200.jpg 300w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7374-656x437.jpg 656w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7374-996x664.jpg 996w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7374-300x200@2x.jpg 600w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7374-656x437@2x.jpg 1312w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p><a href="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7446.jpg" data-rel="lightbox-13" title=""><img class="alignnone wp-image-20273 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7446.jpg" alt="_MG_7446" width="1500" height="2250" srcset="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7446.jpg 1500w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7446-200x300.jpg 200w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7446-656x984.jpg 656w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7446-996x1494.jpg 996w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7446-200x300@2x.jpg 400w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7446-656x984@2x.jpg 1312w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p><a href="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7640.jpg" data-rel="lightbox-14" title=""><img class="alignnone wp-image-18499 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7640.jpg" alt="_MG_7640" width="1500" height="2250" srcset="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7640.jpg 1500w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7640-200x300.jpg 200w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7640-656x984.jpg 656w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7640-996x1494.jpg 996w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7640-200x300@2x.jpg 400w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7640-656x984@2x.jpg 1312w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p>&#8220;Moje vrline? Strpljivost. Upornost. Tvrdoglavost&#8221;.</p>
<p><a href="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7456.jpg" data-rel="lightbox-15" title=""><img class="alignnone wp-image-18503 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7456.jpg" alt="_MG_7456" width="1500" height="2456" srcset="http://www.telegram.hr/wp-content/uploads/2015/04/MG_7456.jpg 1500w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7456-183x300.jpg 183w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7456-656x1074.jpg 656w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7456-996x1631.jpg 996w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7456-183x300@2x.jpg 366w, http://www.telegram.hr/wp-content/uploads/2015/04/MG_7456-656x1074@2x.jpg 1312w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p>&#8220;Pred fotoaparatom se na prvu osjećam uzbuđeno i malo nervozno, ali to sve nestane nakon prvih nekoliko sekundi&#8221;.</p>
<p><em>Snima: Marina P.</em></p>
<p><em>Za novu Telegramovu damu tjedna, potražite nas na istoj adresi, sljedećeg petka.</em></p>

        <span class="tags"><a href="http://www.telegram.hr/tema/dama-tjedna/" rel="tag">Dama tjedna</a></span>
        <br>
        <br>
        			<div class="article-share-big cf">
								<a href="#" class="connect-button button fb white" onclick="FB.ui({method: 'share',href:'http://www.telegram.hr/price/telegram-ce-svakog-tjedna-predstavljati-damu-tjedna-slikanu-doma-a-prva-je-iris-iz-zagreba/'}, function(response){}); return false;">
					<i class="fa fa-facebook"></i> Podijeli 284				</a>
				<a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Ftelegram-ce-svakog-tjedna-predstavljati-damu-tjedna-slikanu-doma-a-prva-je-iris-iz-zagreba%2F&text=Telegram%20svaki%20tjedan%20predstavlja%20damu%20slikanu%20doma%2C%20a%20ovo%20je%20Iris%20iz%20Zagreba&url=&via=TelegramHR" class="connect-button button tw white">
					<i class="fa fa-twitter"></i> Tweetaj 0				</a>
				<a href="/cdn-cgi/l/email-protection#ebd4989e89818e889fd6bf8e878e8c998a86ced9db989d8a8082ced9db9f818e8f8a85ced9db9b998e8f989f8a9d87818aced9db8f8a869eced9db988782808a859eced9db8f84868aced9a8ced9db8aced9db849d84ced9db818eced9dba2998298ced9db8291ced9dbb18a8c998e898acd89848f92d6839f9f9bd1c4c49c9c9cc59f8e878e8c998a86c58399c49b9982888ec49f8e878e8c998a86c6888ec6989d8a80848cc69f818e8f858ac69b998e8f989f8a9d87818a9f82c68f8a869ec69f818e8f858ac6988782808a859ec68f84868ac68ac69b999d8ac6818ec682998298c68291c6918a8c998e898ac4ced9dbcedbaacedbaaa49d848cced9db9b8e9f808aced9db9eced9db858acea8deceaada8e86ced9db85849d8486ced9db8d849f848c998a8d988084c698848882848784cea8deceaada808486ced9db988e9982818a879eced9dbbf8e878e8c998a86849d8aced9db8f8a868aced9db9f818e8f858aced9db988782808a858aced9db8f84868aced9a8ced9db9b998e8f989f8a9d87818a8684ced9dba2998298ced9dbbd84878dc5ced9dba4858aced9db818eced9dbd9dac68c848f82cea8deceaada858aced9db989f9e8f8e859f82888aced9db86848f85848cced9db8f82918a81858aced9db8291ced9dbb18a8c998e898ac5ced9dbced9ddced9d8d3d9d9daced8a9a48f879ecea8dfced3af82878aced9db988a86ced9db988eced9db898a9d829f82ced9db8f82918a81858486ced9db818e99ced9db8682ced9db988eced9db9ecea8decea9ae8a988584ced9db989d82cea8dfced2da8aced9db98878489848f8aced9db80998e8a9f829d8584989f82ced9db82ced9db8291998acea8decea9ae8a9d8a85818aced9ddced9d8d3d9d9daced8a9ced9a8ced9db808acea8decea9ae8eced9dba2998298c5ced9dba58aced9db9f998ecea8dfced3dc8481ced9db8c848f828582ced9db818eced9a8ced9db8aced9db848f858e8f8a9d8584ced9db988eced9db9b84cea8dfced3af8e878aced9db898a9d829f82ced9db82ced9db868a858e808e85989f9d8486ced9dbced9d39f998e859e9f8584ced9db988eced9db84ced9db85818481ced9db899982858eced9dbcedea9ced9dd838e8787829bced8a9cedeaf" class="connect-button button nl white">
					<i class="ico ico-newsletter"></i> Pošalji E-mailom
				</a>
			</div>
			        <div class="comments">
            <div id="comment-activator" class="animate">
                Ovaj članak ima <span class="fb-comments-count" data-href="http://www.telegram.hr/price/telegram-ce-svakog-tjedna-predstavljati-damu-tjedna-slikanu-doma-a-prva-je-iris-iz-zagreba/"></span><span> komentara</span>. Klikni ovdje za čitanje.
            </div>
            <div class="comments-hide">
                <div class="fb-comments" data-href="http://www.telegram.hr/price/telegram-ce-svakog-tjedna-predstavljati-damu-tjedna-slikanu-doma-a-prva-je-iris-iz-zagreba/" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
            </div>
        </div>

    </div>

</div> <!-- The Article END -->

    </div> <!-- Container END -->


    						<div class="wallpaper wallpaper-left fixed">

									<!-- start slave -->
		<div id="adoceanrsslofbkqkao"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsslofbkqkao', {myMaster: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97' });
		</script>
		<!--  end slave  -->
	
						</div>
											<div class="wallpaper wallpaper-right fixed">

									<!-- start slave -->
		<div id="adoceanrsqhispjgrlq"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsqhispjgrlq', {myMaster: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97' });
		</script>
		<!--  end slave  -->
	
						</div>
					
    </div> <!-- END Content container -->

    </div> <!-- END Page body -->

    </div>

    
    <footer>
    	<div class="container cf">

	    	<div class="left widefat">
	    		<div class="logo-big"><a href="http://www.telegram.hr">Telegram</a></div>
	    		<h2>Portal za društvena <br> i kulturna pitanja.</h2>
	    		<div class="decail"></div>
	    		<p>Telegram je dio <a href="http://www.net.hr/" target="_blank">Net.hr</a> mreže portala.</p>
	    	</div>

	    	<div class="left column fifth">
	    		<div class="footer-title">
	    			<h2>Rubrike</h2>
	    			<div class="decail"></div>
	    		</div>
	    		<div class="footer-menu"><div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="http://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category current-price-ancestor current-menu-parent current-price-parent menu-item-626"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div></div>
	    	</div>

	    	<div class="left column fifth">
	    		<div class="footer-title">
	    			<h2>Informacije</h2>
	    			<div class="decail"></div>
	    		</div>
	    		<div class="footer-menu"><div class="menu-informacije-container"><ul id="menu-informacije" class="menu"><li id="menu-item-14432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14432"><a href="http://www.telegram.hr/impressum/">O Telegramu</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612"><a href="http://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a href="http://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-617"><a href="http://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616"><a href="http://www.telegram.hr/sitemap/">Sitemap</a></li>
</ul></div></div>
	    	</div>

	    	<div class="left column fifth">
	    		<div class="footer-title">
	    			<h2>Prati nas</h2>
	    			<div class="decail"></div>
	    		</div>
	    		<div class="footer-menu"><div class="menu-prati-nas-container"><ul id="menu-prati-nas" class="menu"><li id="menu-item-618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618"><a target="_blank" href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=ts">Facebook</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-619"><a href="https://twitter.com/TelegramHR">Twitter</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620"><a href="https://plus.google.com/u/0/113436858826051012820/about">Google +</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-621"><a target="_blank" href="https://instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622"><a target="_blank" href="http://www.telegram.hr/feed/">Rss Feed</a></li>
<li id="menu-item-623" class="newsletter-footer menu-item menu-item-type-custom menu-item-object-custom menu-item-623"><a href="#">Newsletter</a></li>
</ul></div></div>
	    	</div>

    	</div>

    	<div class="copyright">&copy; 2015. Telegram Media Grupa d.o.o.</div>
	</footer>

    
    
</div> <!-- END Main container -->





<!-- (c) 2016 Gemius SA / gemiusHeatMap / net.hr -->
	<script type="text/javascript">
		var ghmxy_type = 'absolute';
		var ghmxy_align = 'center';
		var ghmxy_identifier = '.Wo1xuLVASlDHtOAUUJ2Q7ccLU_wICciqqCNj33MWZb.Q7';
		var ghmxy_hitcollector = 'ghmhr.hit.gemius.pl';
	</script>
	<script async type="text/javascript"
	        src="http://ghmhr.hit.gemius.pl/hmapxy.js"></script>
	    <div class="alertcontainer newsletter-subscription hide">
        <div class="alertbox" id="mc_embed_signup">

            <form action="//telegram.us7.list-manage.com/subscribe/post?u=ddac939fdb4a49e52a65402bc&amp;id=8ae02e47ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
                    <h2 for="mce-EMAIL">Prijava na Newsletter</h2>
                    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email adresa" required>
                    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_ddac939fdb4a49e52a65402bc_8ae02e47ea" tabindex="-1" value=""></div>
                    <div class="clear">
                        <input type="submit" value="Pošalji" name="subscribe" id="mc-embedded-subscribe" class="button animate">
                        <small id="cancel" class="pointer">Odustani</small>
                    </div>
                </div>
            </form>

        </div>
    </div>

    <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.center.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.swipe.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.scrollVert.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/functions.js?ver=20160824'></script>
    					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrspmfmexjpkj"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrspmfmexjpkj', {myMaster: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97' });
		</script>
		<!--  end slave  -->
						</div>
					    		<!-- start slave -->
		<div id="adoceanrstbilosgkcz"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrstbilosgkcz', {myMaster: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97' });
		</script>
		<!--  end slave  -->
	
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2607/2699 objects using memcached
Database Caching 19/42 queries in 0.053 seconds using memcached

 Served from: www.telegram.hr @ 2017-03-28 20:34:00 by W3 Total Cache -->