<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

    <script src="/cdn-cgi/apps/head/M_FFVuQB0cyUO4qGzSjGvRHPo5Y.js"></script><link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.telegram.hr/xmlrpc.php">

    <title>U kod Telegrama stavili smo skrivenu poruku, ovaj dečko ju je pronašao i za nagradu je dobio iPad &#8211; Telegram.hr</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Feed" href="http://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Comments Feed" href="http://www.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.telegram.hr/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='lora-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i&#038;subset=latin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='pt-sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;subset=latin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css'  href='http://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=95399.05' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.telegram.hr/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<link rel='https://api.w.org/' href='http://www.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Moju kćer rodila je surogat mama iz Ukrajine. Nisam jedina u Hrvatskoj, ali sam prva koja govori za medije' href='http://www.telegram.hr/price/moju-kcer-rodila-je-surogat-mama-iz-ukrajine-nisam-jedina-u-hrvatskoj-ali-sam-prva-koja-govori-za-medije/' />
<link rel='next' title='Zašto je odlazak predsjednice u Rusiju samo nadomjestak za neugodan dijalog koji bi trebali voditi Putin i Plenković' href='http://www.telegram.hr/price/zasto-je-odlazak-predsjednice-u-rusiju-samo-nadomjestak-za-neugodan-razgovor-koji-bi-trebali-voditi-putin-i-plenkovic/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.telegram.hr/price/u-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad/" />
<link rel="alternate" type="application/json+oembed" href="http://www.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fu-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fu-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad%2F&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.6.9.4 - http://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.telegram.hr\/price\/u-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad\/"},"url":"http:\/\/www.telegram.hr\/price\/u-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad\/","headline":"U kod Telegrama stavili smo skrivenu poruku, ovaj dečko ju je pronašao i za nagradu je dobio iPad","datePublished":"2017-10-17T13:16:52+00:00","dateModified":"2017-10-17T14:16:21+00:00","publisher":{"@type":"Organization","name":"Telegram","logo":{"@type":"ImageObject","url":"http:\/\/www.telegram.hr\/wp-content\/uploads\/2017\/10\/tg_logo.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"http:\/\/www.telegram.hr\/wp-content\/uploads\/2017\/10\/glavna.jpg","width":2000,"height":1268},"articleSection":"Život","description":"Jedne večeri krajem rujna Teo Domines Peter proveo je sate s laptopom u krilu. U istoj sobi, u obiteljskom stanu u Senju, njegov tata Vlatko gledao je dokumentarac zavaljen u kauču. U nekom trenutku tata je shvatio da je već vrlo kasno: “Teo, molim te, gasi taj kompjuter”, dobacio","author":{"@type":"Person","name":"Rašeljka Zemunović","url":"http:\/\/www.telegram.hr\/autor\/raseljka\/","description":"Novinarka s 18-godišnjim iskustvom. Započela kao novinarka na HRT-u, pisala za nekoliko tiskanih medija, a posljednjih 11 godina radila u magazinskom programu RTL Televizije."}}</script>

			<meta property="fb:pages" content="688325737947866" />
					<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            ado.config({mode: "old", xml: false, characterEncoding: true});
            ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
		</script>
		<!-- start master -->
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, MASTER: NET.HR.Telegram.hr.Telegram.hr */
            ado.master({id: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97', server: 'rs.adocean.pl', keys: 'single,gimanzija-senj,ipad,telegram-kod,teo-domines-peter' });
		</script>
		<!--  end master  -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
		</script>
		<script>
            googletag.cmd.push(function() {
                var contentmiddle= googletag.sizeMapping().
                addSize([0,0], [300,250]).
                addSize([360,0], [330,250]).
                addSize([403,0], [372,250]).
                addSize([412,0], [382,280]).
                addSize([480,0], [450,280]).
                addSize([600,0], [570,280]).
                addSize([720,0], [690,280]).
                addSize([1024,0], [554,280]).
                build();
                var contentbelow= googletag.sizeMapping().
                addSize([0,0], [300,250]).
                addSize([360,0], [330,280]).
                addSize([403,0], [372,280]).
                addSize([412,0], [382,280]).
                addSize([480,0], [450,280]).
                addSize([600,0], [570,280]).
                addSize([720,0], [690,280]).
                addSize([1024,0], [554,280]).
                build();
                googletag.defineSlot('/88449691/telegram-top', [300, 250], 'div-gpt-ad-1481715328507-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
                googletag.defineSlot('/88449691/telegram-middle', [300, 250], 'div-gpt-ad-1481290260977-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
                googletag.defineSlot('/88449691/telegram-belowcontent', [372, 280], 'div-gpt-ad-1481624513653-0').defineSizeMapping(contentbelow).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
		</script>
		        <!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Naslovnica -->
        <script type="text/javascript">
            var pp_gemius_identifier = 'nSdLyvtwW.A9i9jJKh9.c_UTHZEdEXuOnL7hjdYBhsX.h7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
        <script type="text/javascript">
            (function () {
                var d = document,
                    h = d.getElementsByTagName('head')[0],
                    s = d.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = 'http://test-script.dotmetrics.net/door.js?id=1179';
                h.appendChild(s);
            }());
        </script>
		        <script>
            (function () {
                var s = new Date().getTime();
                (new Image()).src = "//gders.hit.gemius.pl/_" + s + "redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";
            })();
        </script>
		        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto');
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('send', 'pageview');

        </script>
                <script>(function() {
                var _fbq = window._fbq || (window._fbq = []);
                if (!_fbq.loaded) {
                    var fbds = document.createElement('script');
                    fbds.async = true;
                    fbds.src = '//connect.facebook.net/hr_HR/fbds.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(fbds, s);
                    _fbq.loaded = true;
                }
                _fbq.push(['addPixelId', '1613620615538628']);
            })();
            window._fbq = window._fbq || [];
            window._fbq.push(['track', 'PixelInitialized', {}]);
        </script>

	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="amphtml" href="http://www.telegram.hr/price/u-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="U kod Telegrama stavili smo skrivenu poruku, ovaj dečko ju je pronašao i za nagradu je dobio iPad" />
<meta property="og:url" content="http://www.telegram.hr/price/u-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad/" />
<meta property="og:description" content="Jedne večeri krajem rujna Teo Domines Peter proveo je sate s laptopom u krilu. U istoj sobi, u obiteljskom stanu u Senju, njegov tata Vlatko gledao je dokumentarac zavaljen u kauču. U nekom trenutk…" />
<meta property="article:published_time" content="2017-10-17T11:16:52+00:00" />
<meta property="article:modified_time" content="2017-10-17T12:16:21+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="http://www.telegram.hr/wp-content/uploads/2017/10/glavna.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1268" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://www.telegram.hr/wp-content/uploads/2017/10/glavna.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>


<!--

     _    _ _                    __   ___
    / \  | | | ___  _ __  ___    \ \ / / |
   / _ \ | | |/ _ \| '_ \/ __|____\ V /| |
  / ___ \| | | (_) | | | \__ \_____| | |_|
 /_/   \_\_|_|\___/|_| |_|___/     |_| (_)

 Prvi koji podijeli na Twitteru dobiva nagradu.

 -> Cini se da je @TeoDominesPeter svojio jako fora iPad :)
 -> https://twitter.com/teodominespeter/status/910220209461633024
 -> http://bit.ly/2x3QwJj

 #tmg_devteam
-->

<body class="price-template-default single single-price postid-528100" id="top">
        <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1613620615538628&amp;ev=PixelInitialized"></noscript>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v2.10";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NJZDXW');</script>
        <!-- End Google Tag Manager -->
        <script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
		
<nav class="nav-single">
    <div class="container">
        <div class="tg left-action">
            <a href="#top">
                <img src="http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20"/>
            </a>
        </div>
        <div class="nav-title">
            U kod Telegrama stavili smo skrivenu poruku, ovaj dečko ju je pronašao i za nagradu je dobio iPad            <span class="rcmds">104 preporuka</span>
        </div>
        <div class="search right-action">
            <div class="share-box">
    <div class="facebook">
        <a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="http://www.telegram.hr/price/u-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad/"
        onclick="FB.ui({ method: 'share', href: 'http://www.telegram.hr/price/u-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
    </div>
    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fu-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad%2F&text=U+kod+Telegrama+stavili+smo+skrivenu+poruku%2C+ovaj+de%C4%8Dko+ju+je+prona%C5%A1ao+i+za+nagradu+je+dobio+iPad&url=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fu-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://www.telegram.hr/price/u-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
    </div>
</div>        </div>

    </div>
</nav><nav class="nav-price">
    <div class="container">
        <div class="tg left-action">
            <a href="http://www.telegram.hr">
                <!-- as bg -->
            </a>
        </div>
        <div class="nav-title">
            Život        </div>
        <div class="right-action">
            <div class="share-box">
    <div class="facebook">
        <a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="http://www.telegram.hr/price/u-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad/"
        onclick="FB.ui({ method: 'share', href: 'http://www.telegram.hr/price/u-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
    </div>
    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fu-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad%2F&text=U+kod+Telegrama+stavili+smo+skrivenu+poruku%2C+ovaj+de%C4%8Dko+ju+je+prona%C5%A1ao+i+za+nagradu+je+dobio+iPad&url=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fu-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://www.telegram.hr/price/u-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
    </div>
</div>        </div>

    </div>
</nav><div class="left-menu">
    <div class="inner-container">
        <div class="menu-head">
            Rubrike
        </div>
        <div class="menu-block">
            <div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519505"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-price-ancestor current-menu-parent current-price-parent menu-item-519507"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Kanali
        </div>
        <div class="menu-block">
            <div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" href="http://telesport.telegram.hr/">Telesport</a></li>
<li id="menu-item-519532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519532"><a target="_blank" href="http://dblog.telegram.hr/">Dblog</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Social
        </div>
        <div class="menu-block">
            <div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Info
        </div>
        <div class="menu-block">
            <div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="http://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="http://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="http://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div>                        <a href="http://www.telegram.hr/price/u-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad/?ak_action=accept_mobile">Mobilna verzija</a>
        </div>
    </div>
</div>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="http://www.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telegram...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
        </div>

    </div>
</div>

<div class="main-container">

    

        <div class="single-page longform">
        
        <div class="single-head in-picture">
		                <div class="thumb" style="background-image: url(http://www.telegram.hr/wp-content/uploads/2017/10/glavna-1600x899.jpg);">
			                    <div class="overlay"></div>
            </div>

            <div class="titles">
                <div class="head-meta">
				                            Piše:
                        <a href="http://www.telegram.hr/autor/raseljka-zemunovic/">
						    Rašeljka Zemunović                        </a>
					                    </div>
                <h1 class="title">
				    U kod Telegrama stavili smo skrivenu poruku, ovaj dečko ju je pronašao i za nagradu je dobio iPad                </h1>
                <h2 class="subtitle">
				    Teo Domines Peter ide u treći srednje u Senju i osvojio je Telegramovu nagradu                </h2>
            </div>
        </div>

    
                <script type="text/javascript">
            var target = '.single-price .single-head .thumb img';
            if ( jQuery(target).length ) {
                jQuery(target).colourBrightness();
                if ( jQuery(target).hasClass('light') ) {
                    jQuery('body').addClass('light');
                }
            }
            if( jQuery('.single-head').hasClass('no-img') ) {
                jQuery('body').addClass('light');
            }
        </script>
        
        <div class="zones container">
            						<div class="billboard">
									<!-- start slave -->
		<div id="adoceanrstpqfcikndh"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrstpqfcikndh', {myMaster: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97' });
		</script>
		<!--  end slave  -->
	
						</div>
					            <div class="wallpapers">
                						<div class="wallpaper wallpaper-left fixed">

									<!-- start slave -->
		<div id="adoceanrsslofbkqkao"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsslofbkqkao', {myMaster: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97' });
		</script>
		<!--  end slave  -->
	
						</div>
											<div class="wallpaper wallpaper-right fixed">

									<!-- start slave -->
		<div id="adoceanrsqhispjgrlq"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsqhispjgrlq', {myMaster: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97' });
		</script>
		<!--  end slave  -->
	
						</div>
					            </div>
        </div>

        <div class="single-body container">

            <div class="perex">Kad smo redizajnirali Telegram, naš voditelj razvoja Marko i kreativni direktor Mihovil stavili su u kod stranica ikonu  Allons-ya iz Dr. Whoa i apel: 'Tko prvi ovo stavi na Twitter, dobit će nagradu'. Za to vrijeme, gimnazijalac iz Senja Teo Domines Peter radio je dizajn školskog portala, inspirirao se novim Telegramom i počeo kopati po kodovima. Na kraju je Teo dobio iPad, a naša inicijativa zbog njegove je priče postala bitno više fora nego smo se nadali da će biti</div>
            <!-- Single Content -->
            <div class="single-content">
                <div class="content-container">
                    <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/raseljka-zemunovic/">
                Rašeljka Zemunović            </a>
                </span>
    <span class="time">17.10.2017</span>
    <span class="rcmds">104 preporuka</span>
    <span class="comms">0 komentara</span>
</div><div class="left-share">

    <div class="facebook">
        <a onclick="FB.ui({ method: 'share', href: 'http://www.telegram.hr/price/u-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad/'}, function(response){}); return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="http://www.telegram.hr/price/u-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fu-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad%2F&text=U+kod+Telegrama+stavili+smo+skrivenu+poruku%2C+ovaj+de%C4%8Dko+ju+je+prona%C5%A1ao+i+za+nagradu+je+dobio+iPad&url=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fu-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://www.telegram.hr/price/u-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.telegram.hr/price/u-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad/&title=U kod Telegrama stavili smo skrivenu poruku, ovaj dečko ju je pronašao i za nagradu je dobio iPad&summary=<p>Jedne večeri krajem rujna Teo Domines Peter proveo je sate s laptopom u krilu. U istoj sobi, u obiteljskom stanu u Senju, njegov tata Vlatko gledao je dokumentarac zavaljen u kauču. U nekom trenutku tata je shvatio da je već vrlo kasno: “Teo, molim te, gasi taj kompjuter”, dobacio mu je. Dečko je obećao da [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="/cdn-cgi/l/email-protection#91aec2e4f3fbf4f2e5acc1fef6fdf4f5f0fbb1fee7f0fbb1551cfdf0fff0fab1e2b1c5f4fdf4e2e1fee3e5f0b7f3fef5e8abf9e5e5e1abbebee6e6e6bfe5f4fdf4f6e3f0fcbff9e3bee1e3f8f2f4bee4bcfafef5bce5f4fdf4f6e3f0fcf0bce2e5f0e7f8fdf8bce2fcfebce2fae3f8e7f4ffe4bce1fee3e4fae4bcfee7f0fbbcf5f4f2fafebcfbe4bcfbf4bce1e3fefff0e2f0febcf8bcebf0bcfff0f6e3f0f5e4bcfbf4bcf5fef3f8febcf8e1f0f5be"><i class="fa fa-envelope"></i></a>
    </div>

</div>                    <div class="the-content">
                    <p>Jedne večeri krajem rujna <strong>Teo Domines Peter</strong> proveo je sate s laptopom u krilu. U istoj sobi, u obiteljskom stanu u Senju, njegov tata <strong>Vlatko</strong> gledao je dokumentarac zavaljen u kauču. U nekom trenutku tata je shvatio da je već vrlo kasno: “Teo, molim te, gasi taj kompjuter”, dobacio mu je. Dečko je obećao da bude, za dvije minute, samo da još jednom prođe kroz feed na Facebooku.</p>					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrsmnmshuduue"></div>
		<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsmnmshuduue', {myMaster: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97' });
		</script>
		<!--  end slave  -->
						</div>
					<p>Skrolao je, ne pretjerano koncentriran, dok nije naletio na jednu Telegramovu objavu. Upravo taj dan lansirali smo redizajn, i to ga je privuklo. I više nego bi ga privuklo u nekim normalnim okolnostima, jer Teo je tih tjedana bio naglašeno opsjednut web dizajnom. Upravo je dovršavao školski portal svoje gimnazije u Senju i nije bio zadovoljan ni s jednim rješenjem do kojeg je do tog trenutka došao.</p>
<p>Teo bi vjerojatno još satima buljio u novi Telegram, da tata nije shvatio da je prošlo 1. Bilo mu je dosta i poslao ga je u krevet. Sljedeće jutro Teo se u školi pojavio prilično umoran. Nakon šestog sata imao je informatičku grupu na kojoj su tih dana s profesoricom <strong>Jadrankom Gostović</strong> intenzivno radili na školskom portalu. Redovito su se sastajali u petici, kako zovu sobu broj pet gdje im je informatički kabinet.</p>
<figure id="attachment_528102" class="wp-caption aligncenter"><img class="size-full wp-image-528102" src="http://www.telegram.hr/wp-content/uploads/2017/10/1-5.jpg" alt="" width="2000" height="1335" /><i class="fa fa-search-plus"></i><figcaption class="wp-caption-text">Teo kod nas u Telegramu<span class="photographer">Vjekoslav Skledar</span></figcaption></figure>
<h2>Pronašao je skrivenu poruku u kodu Telegrama</h2>
<p>Teo je u grupi zadužen za dizajn na kojem rade od kraja prošle školske godine, od lipnja. “Prva verzija koju sam napravio na kraju mi se učinila previše bijelom, djelovala je generički. Onda sam pokušao sve ispočetka, ali ni ta druga varijanta nije bila bitno bolja”, objašnjava.</p>
<p>Shvatio je što želi tek one večeri kad je vidio novi Telegram. Pokušao je svojoj grupi objasniti da treba još malo vremena, što profesoricu nije bacilo u euforiju, ali nekako ju je uspio nagovoriti. Dala mu je još desetak dana pa je zgrabio laptop čim se to poslijepodne vratio iz škole. Bilo je već kasno navečer kad je počeo razmišljati o jednom detalju koji je htio prenijeti s Telegrama.  “Kao prvo, mučilo me kako su kod vas riješene boje oko fotografija, nalaze li se u pozadini ili kao okviri”, objašnjava.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/Xq6xcBr_Co8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Zato je otvorio Telegramov kod i u tom trenutku izletjela mu je skrivena poruka. Iscrtao mu se Allons-y iz Dr. Whoa i rečenica: &#8220;Tko prvi ovo objavi na Twitteru, osvojit će nagradu&#8221;. Odmah je otišao na Twitter i zalijepio nam skrivenu poruku &#8211; koju su, usput, naš glavni programer <strong>Marko</strong> i  kreativni direktor <strong>Miha</strong> uvalili u kod bez da su to ikome u redakciji rekli.</p>
<h2>Google je, priznajemo, imao bolju foru od nas</h2>
<p>Kad nas je tegirao, Teo je ugasio laptop i otišao u krevet. Sljedeći dan je frendovima iz informatičke grupe, <strong>Antoniju Kremeniću</strong> i <strong>Mateu Milakoviću</strong>, ispričao što mu se dogodilo. Oni su ga podsjetili na slučaj od prije par godina, kada je grupa programera pronašla skrivenu poruku u Googleovom kodu, i za nagradu dobila posao kod njih.</p>
<p>U redu, priznajemo, Googleova fora je bitno bolja, mi smo Teu samo poklonili iPad. O poslu možemo razgovarati nakon što završi FER koji, kako nam je rekao, planira upisati nakon srednje.</p>
                    <div class="tags"><a href="http://www.telegram.hr/tema/gimanzija-senj/" rel="tag">gimanzija Senj</a>, <a href="http://www.telegram.hr/tema/ipad/" rel="tag">iPad</a>, <a href="http://www.telegram.hr/tema/telegram-kod/" rel="tag">Telegram kod</a>, <a href="http://www.telegram.hr/tema/teo-domines-peter/" rel="tag">Teo Domines Peter</a></div>                    </div>
                    <div class="ender">
                        <img src="http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg"/>
                    </div>
                    
        <div class="author-box cf">
                            <div class="author-block cf">
                    <div class="author-thumb">
                        <a href="http://www.telegram.hr/autor/raseljka-zemunovic/">
                            <img width="150" height="150" src="http://www.telegram.hr/wp-content/uploads/2017/09/raseljka_zemunovic-150x150.png" class="avatar avatar-thumbnail photo wp-post-image" alt="Rašeljka Zemunović" />                        </a>
                    </div>
                    <div class="author-name">
                        <div class="first-name">
                            Rašeljka Zemunović                        </div>
                        <div class="occupation">
                            Telegram autor                        </div>
                        <div class="author-actions">
                            <span>
                                482 članka                            </span>
                            <span>
                                <a href="http://www.telegram.hr/autor/raseljka-zemunovic/">
                                    Više o autoru
                                </a>
                            </span>
                        </div>
                    </div>
                </div>
                    </div>
                <div class="single-share">
            <div class="share-text">
                Podijeli:
            </div>
            <div class="share-box">
                <div class="facebook">
                    <a href="#" onclick="FB.ui({ method: 'share', href: 'http://www.telegram.hr/price/u-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="http://www.telegram.hr/price/u-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad/"><i class="fa fa-facebook"></i> <span>Facebook</span> (104)</a>
                </div>
                <div class="twitter">
                    <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fu-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad%2F&text=U+kod+Telegrama+stavili+smo+skrivenu+poruku%2C+ovaj+de%C4%8Dko+ju+je+prona%C5%A1ao+i+za+nagradu+je+dobio+iPad&url=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fu-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad%2F&via=Telegram_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://www.telegram.hr/price/u-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
                </div>
                <div class="mail">
                    <a href="/cdn-cgi/l/email-protection#fbc4a88e99919e988fc6ab949c979e9f9a91db948d9a91db3f76979a959a90db88dbaf9e979e9c899a969add99949f82c1938f8f8bc1d4d48c8c8cd58f9e979e9c899a96d59389d48b8992989ed48ed690949fd68f9e979e9c899a969ad6888f9a8d929792d6889694d6889089928d9e958ed68b94898e908ed6948d9a91d69f9e989094d6918ed6919ed68b8994959a889a94d692d6819ad6959a9c899a9f8ed6919ed69f94999294d6928b9a9fd4">E-mail</a>
                </div>
            </div>
        </div>

        
        <div class="tg-comments-widget">
            <a class="comments-activate">
                <i class="fa fa-plus"></i> Klikni i započni diskusiju
            </a>
            <div class="comments-hide">
                <div class="fb-comments"
                     data-href="http://www.telegram.hr/price/u-kod-telegrama-stavili-smo-skrivenu-poruku-ovaj-decko-ju-je-pronasao-i-za-nagradu-je-dobio-ipad/"
                     data-width="100%"
                     data-numposts="5">
                </div>
            </div>
        </div>

        <script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            jQuery('.comments-activate').click( function() {
                jQuery(this).hide();
                jQuery('.comments-hide').show();
            });
        </script>

                        </div>
            </div>

        </div>

        
            
                <div class="tg-widget tg-ne-propusti">
                    <div class="tg-widget-head big-title">
                        Ostanite uz telegramov program
                    </div>
                    <div class="tg-widget-body flex">
                        <article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/10/kuhar-godine-izbor-280x230.jpg, http://www.telegram.hr/wp-content/uploads/2017/10/kuhar-godine-izbor-280x230@2x.jpg 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/zivot/utjecajni-hrvatski-gastro-blog-kpk-od-ove-godine-bira-kuhara-godine-a-sada-su-objavili-popis-kandidata/">
                    Utjecajni hrvatski gastro blog KPK od ove godine bira kuhara godine, a sada su objavili popis kandidata                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">18.10.2017</span>
    <span class="rcmds">7 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/10/klinac-280x230.png, http://www.telegram.hr/wp-content/uploads/2017/10/klinac-280x230@2x.png 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/zivot/klinac-s-cerebralnom-paralizom-za-svaku-noc-vjestica-dobije-kostim-i-za-svoja-kolica-ove-godine-je-kolo-srece/">
                    Klinac s cerebralnom paralizom za svaku Noć vještica dobije kostim i za svoja kolica. Ove godine je Kolo sreće                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/andrea-bozic/">
                Andrea Božić            </a>
                </span>
    <span class="time">18.10.2017</span>
    <span class="rcmds">13 preporuka</span>
    <span class="comms">1 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/10/Bildt-280x230.png, http://www.telegram.hr/wp-content/uploads/2017/10/Bildt-280x230@2x.png 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/zivot/upadanje-nekome-u-kadar-vec-je-malo-otrcana-fora-osim-naravno-ako-to-radi-bivsi-premijer-neke-zemlje/">
                    Upadanje nekome u kadar već je malo otrcana fora. Osim, naravno, ako to radi bivši premijer neke zemlje                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">17.10.2017</span>
    <span class="rcmds">0 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/10/Tolic-1-280x230.jpg, http://www.telegram.hr/wp-content/uploads/2017/10/Tolic-1-280x230@2x.jpg 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/zivot/vazno-istrazivanje-hrvatskih-znanstvenika-zavrsilo-na-naslovnici-uglednog-znanstvenog-casopisa-developmental-cell/">
                    Važno istraživanje hrvatskih znanstvenika završilo na naslovnici uglednog znanstvenog časopisa Developmental Cell                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/hina-hr/">
                Hina            </a>
                </span>
    <span class="time">17.10.2017</span>
    <span class="rcmds">0 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/10/collage-12-280x230.jpg, http://www.telegram.hr/wp-content/uploads/2017/10/collage-12-280x230@2x.jpg 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/zivot/nadzorna-kamera-snimila-najbolji-video-ikad-decka-kojeg-je-pas-valjda-misleci-da-je-hidrant-popiskio/">
                    Nadzorna kamera snimila najbolji video ikad: dečka kojeg je pas, valjda misleći da je hidrant, popiškio                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/andrea-bozic/">
                Andrea Božić            </a>
                </span>
    <span class="time">17.10.2017</span>
    <span class="rcmds">158 preporuka</span>
    <span class="comms">5 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
                    <img
            src="http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/crosslink/ico-dblog.png"
            width="90" height="90"
            class="ico-sticker ico-dblog" />
        <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/10/collage-11-280x230.jpg, http://www.telegram.hr/wp-content/uploads/2017/10/collage-11-280x230@2x.jpg 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://dblog.telegram.hr/interijeri/a-sada-ambienta-prica-pozitivi/">
                    Zadnji je dan Ambiente, zagrebačkog sajma o kojem se ne priča puno. Dblog kaže da je to šteta                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">15.10.2017</span>
    <span class="rcmds">128 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/10/30428866791_e778110e9f_k-280x230.jpg, http://www.telegram.hr/wp-content/uploads/2017/10/30428866791_e778110e9f_k-280x230@2x.jpg 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/zivot/ljudi-na-instagramu-objavljuju-carobne-slike-jeseni-u-zagrebu-izvukli-smo-neke/">
                    Ljudi na Instagramu objavljuju čarobne slike jeseni u Zagrebu, izvukli smo neke                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/andrea-bozic/">
                Andrea Božić            </a>
                </span>
    <span class="time">13.10.2017</span>
    <span class="rcmds">548 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/10/klokan-280x230.png, http://www.telegram.hr/wp-content/uploads/2017/10/klokan-280x230@2x.png 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/zivot/neki-decko-je-u-setnji-sreo-ovu-mrgu-od-klokana-i-sad-smo-ljubomorni-na-njegove-misice/">
                    Neki dečko u šetnji je sreo ovu mrgu od klokana i sad smo ljubomorni na njegove mišiće                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">13.10.2017</span>
    <span class="rcmds">456 preporuka</span>
    <span class="comms">8 komentara</span>
</div>    </div>
</article>
                    </div>
                    <!--<a class="btn load-more">Još Telegrama</a>-->
                </div>


            
            
            </div>


</div> <!-- END Main Container -->

<footer>
    <div class="container">
        <div class="footer-1">
            <img src="http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70"/>
            <div class="claim">
                Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
            </div>
            <div class="meta">
                Sva prava pridržana &copy; 2017 Telegram Media Grupa d.o.o.
            </div>
        </div>
        <div class="footer-2">
            <div class="categories">
                <h2>Rubrike</h2>
                <div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519505"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-price-ancestor current-menu-parent current-price-parent menu-item-519507"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>            </div>
            <div class="info">
                <h2>Info</h2>
                <div class="menu-tg-info-container"><ul id="menu-tg-info-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="http://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="http://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="http://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div>            </div>
        </div>
        <div class="footer-3">
            <img src="http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50"/>
            <div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="http://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div>        </div>
    </div>
</footer>


<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr&#038;ver=20170928'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrspmfmexjpkj"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrspmfmexjpkj', {myMaster: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97' });
		</script>
		<!--  end slave  -->
						</div>
							<!-- start slave -->
		<div id="adoceanrstbilosgkcz"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrstbilosgkcz', {myMaster: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97' });
		</script>
		<!--  end slave  -->
	</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2290/2325 objects using redis
Database Caching 6/32 queries in 0.023 seconds using redis
Application Monitoring using New Relic

 Served from: www.telegram.hr @ 2017-10-19 09:54:33 by W3 Total Cache -->