<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

    <script src="/cdn-cgi/apps/head/M_FFVuQB0cyUO4qGzSjGvRHPo5Y.js"></script><link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.telegram.hr/xmlrpc.php">

    <title>Vukovar &#8211; Telegram.hr</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Feed" href="http://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Comments Feed" href="http://www.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.telegram.hr/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='lora-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i&#038;subset=latin-ext&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='pt-sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;subset=latin-ext&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css'  href='http://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=94870.23' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.telegram.hr/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<link rel='https://api.w.org/' href='http://www.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Moje dvije godine s ozbiljnim napadima panike' href='http://www.telegram.hr/price/moje-dvije-godine-s-ozbiljnim-napadima-panike/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://www.telegram.hr/price/vukovar/" />
<link rel="alternate" type="application/json+oembed" href="http://www.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fvukovar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fvukovar%2F&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.6.9.7 - http://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.telegram.hr\/price\/vukovar\/"},"url":"http:\/\/www.telegram.hr\/price\/vukovar\/","headline":"Vukovar","datePublished":"2017-11-18T09:26:01+00:00","dateModified":"2017-11-18T09:47:14+00:00","publisher":{"@type":"Organization","@id":"http:\/\/www.telegram.hr\/#organization","name":"Telegram.hr","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"http:\/\/www.telegram.hr\/wp-content\/uploads\/2016\/11\/profimedia-0116177610.jpg","width":2160,"height":1422},"articleSection":"Politika &amp; Kriminal","description":"Danas se obilježava Dan Vukovara, 26 godina od pada grada, a redakcija Telegrama donosi neke arhivske fotografije razaranja, ratnih zločina i ljudske patnje tijekom opsade i pada Vukovara 1991. godine. Upozoravamo da su neke od odabranih fotografija iznimno mučne i uznemirujuće, i prikazuju uništavanje, očaj, tugu i neljudsko iživljavanje bez ikakvog","author":{"@type":"Person","name":"Silvana Menđušić","url":"http:\/\/www.telegram.hr\/autor\/silvanamendusic\/"}}</script>

		<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            ado.config({mode: "old", xml: false, characterEncoding: true});
            ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
		</script>
		<!-- start master -->
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, MASTER: NET.HR.Telegram.hr.Telegram.hr */
            ado.master({id: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97', server: 'rs.adocean.pl', keys: 'single,obljetnica-vukovara,pad-vukovara,sinisa-glavasevic,vukovar,vukovar-fotografije' });
		</script>
		<!--  end master  -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
		</script>
		<script>
            googletag.cmd.push(function() {
                var contentmiddle= googletag.sizeMapping().
                addSize([0,0], [300,250]).
                addSize([360,0], [330,250]).
                addSize([403,0], [372,250]).
                addSize([412,0], [382,280]).
                addSize([480,0], [450,280]).
                addSize([600,0], [570,280]).
                addSize([720,0], [690,280]).
                addSize([1024,0], [554,280]).
                build();
                var contentbelow= googletag.sizeMapping().
                addSize([0,0], [300,250]).
                addSize([360,0], [330,280]).
                addSize([403,0], [372,280]).
                addSize([412,0], [382,280]).
                addSize([480,0], [450,280]).
                addSize([600,0], [570,280]).
                addSize([720,0], [690,280]).
                addSize([1024,0], [554,280]).
                build();
                googletag.defineSlot('/88449691/telegram-top', [300, 250], 'div-gpt-ad-1481715328507-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
                googletag.defineSlot('/88449691/telegram-middle', [300, 250], 'div-gpt-ad-1481290260977-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
                googletag.defineSlot('/88449691/telegram-belowcontent', [372, 280], 'div-gpt-ad-1481624513653-0').defineSizeMapping(contentbelow).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
		</script>
		        <!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Naslovnica -->
        <script type="text/javascript">
            var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
        <script type="text/javascript">
            (function () {
                var d = document,
                    h = d.getElementsByTagName('head')[0],
                    s = d.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = '//test-script.dotmetrics.net/door.js?id=1174';
                h.appendChild(s);
            }());
        </script>
		        <script>
            (function () {
                var s = new Date().getTime();
                (new Image()).src = "//gders.hit.gemius.pl/_" + s + "redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";
            })();
        </script>
		        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('send', 'pageview');

        </script>
                <script>(function() {
                var _fbq = window._fbq || (window._fbq = []);
                if (!_fbq.loaded) {
                    var fbds = document.createElement('script');
                    fbds.async = true;
                    fbds.src = '//connect.facebook.net/hr_HR/fbds.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(fbds, s);
                    _fbq.loaded = true;
                }
                _fbq.push(['addPixelId', '1613620615538628']);
            })();
            window._fbq = window._fbq || [];
            window._fbq.push(['track', 'PixelInitialized', {}]);
        </script>

	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="amphtml" href="http://www.telegram.hr/price/vukovar/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Manje poznate i iznimno mučne fotografije pokolja i razaranja Vukovara" />
<meta property="og:url" content="http://www.telegram.hr/price/vukovar/" />
<meta property="og:description" content="Danas se obilježava Dan Vukovara, 26 godina od pada grada, a redakcija Telegrama donosi neke arhivske fotografije razaranja, ratnih zločina i ljudske patnje tijekom opsade i pada Vukovara 1991. god…" />
<meta property="article:published_time" content="2017-11-18T08:26:01+00:00" />
<meta property="article:modified_time" content="2017-11-18T08:47:14+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="http://www.telegram.hr/wp-content/uploads/2016/11/profimedia-0116177610.jpg" />
<meta property="og:image:width" content="2160" />
<meta property="og:image:height" content="1422" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://www.telegram.hr/wp-content/uploads/2016/11/profimedia-0116177610.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>


<!--

     _    _ _                    __   ___
    / \  | | | ___  _ __  ___    \ \ / / |
   / _ \ | | |/ _ \| '_ \/ __|____\ V /| |
  / ___ \| | | (_) | | | \__ \_____| | |_|
 /_/   \_\_|_|\___/|_| |_|___/     |_| (_)

 Prvi koji podijeli na Twitteru dobiva nagradu.

 -> Cini se da je @TeoDominesPeter svojio jako fora iPad :)
 -> https://twitter.com/teodominespeter/status/910220209461633024
 -> http://bit.ly/2x3QwJj

 #tmg_devteam
-->

<body class="price-template-default single single-price postid-537830" id="top">
        <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1613620615538628&amp;ev=PixelInitialized"></noscript>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v2.10";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NJZDXW');</script>
        <!-- End Google Tag Manager -->
        <script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
		
<nav class="nav-single">
    <div class="container">
        <div class="tg left-action">
            <a href="#top">
                <img src="http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20"/>
            </a>
        </div>
        <div class="nav-title">
            Vukovar            <span class="rcmds">794 preporuka</span>
        </div>
        <div class="search right-action">
            <div class="share-box">
    <div class="facebook">
        <a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="http://www.telegram.hr/price/vukovar/"
        onclick="FB.ui({ method: 'share', href: 'http://www.telegram.hr/price/vukovar/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
    </div>
    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fvukovar%2F&text=Vukovar&url=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fvukovar%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://www.telegram.hr/price/vukovar/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
    </div>
</div>        </div>

    </div>
</nav><nav class="nav-price">
    <div class="container">
        <div class="tg left-action">
            <a href="http://www.telegram.hr">
                <!-- as bg -->
            </a>
        </div>
        <div class="nav-title">
            Politika &amp; Kriminal        </div>
        <div class="right-action">
            <div class="share-box">
    <div class="facebook">
        <a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="http://www.telegram.hr/price/vukovar/"
        onclick="FB.ui({ method: 'share', href: 'http://www.telegram.hr/price/vukovar/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
    </div>
    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fvukovar%2F&text=Vukovar&url=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fvukovar%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://www.telegram.hr/price/vukovar/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
    </div>
</div>        </div>

    </div>
</nav><div class="left-menu">
    <div class="inner-container">
        <div class="menu-head">
            Rubrike
        </div>
        <div class="menu-block">
            <div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-price-ancestor current-menu-parent current-price-parent menu-item-519505"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519507"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Kanali
        </div>
        <div class="menu-block">
            <div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" href="http://telesport.telegram.hr/">Telesport</a></li>
<li id="menu-item-519532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519532"><a target="_blank" href="http://dblog.telegram.hr/">Dblog</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Social
        </div>
        <div class="menu-block">
            <div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Info
        </div>
        <div class="menu-block">
            <div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="http://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="http://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="http://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div>                        <a href="http://www.telegram.hr/price/vukovar/?ak_action=accept_mobile">Mobilna verzija</a>
        </div>
    </div>
</div>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="http://www.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telegram...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
        </div>

    </div>
</div>

<div class="main-container">

    

        <div class="single-page longform">
        
        <div class="single-head in-picture">
		                <div class="thumb" style="background-image: url(http://www.telegram.hr/wp-content/uploads/2016/11/profimedia-0116177610-1600x899.jpg);">
                <div class="overlay"></div>
            </div>

            <div class="titles">
                <div class="head-meta">
				                            Piše:
                        <a href="http://www.telegram.hr/autor/silvanamendusic/">
						    Silvana Menđušić                        </a>
					     | Snima: Profimedia, Corbis VII                        Piše:
                        <a href="http://www.telegram.hr/autor/telegram-redakcija/">
						    Telegram Redakcija                        </a>
					     | Snima: Profimedia, Corbis VII                </div>
                <h1 class="title">
				    Vukovar                </h1>
                <h2 class="subtitle">
				    Na dan sjećanja na Vukovar, pripremili smo video s esejom Siniše Glavaševića iz Vukovara i neke manje poznate fotografije razaranja grada                </h2>
            </div>
        </div>

    
                <script type="text/javascript">
            var target = '.single-price .single-head .thumb img';
            if ( jQuery(target).length ) {
                jQuery(target).colourBrightness();
                if ( jQuery(target).hasClass('light') ) {
                    jQuery('body').addClass('light');
                }
            }
            if( jQuery('.single-head').hasClass('no-img') ) {
                jQuery('body').addClass('light');
            }
        </script>
        
        <div class="zones container">
            						<div class="billboard">
									<!-- start slave -->
		<div id="adoceanrstpqfcikndh"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrstpqfcikndh', {myMaster: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97' });
		</script>
		<!--  end slave  -->
	
						</div>
					            <div class="wallpapers">
                						<div class="wallpaper wallpaper-left fixed">

									<!-- start slave -->
		<div id="adoceanrsslofbkqkao"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsslofbkqkao', {myMaster: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97' });
		</script>
		<!--  end slave  -->
	
						</div>
											<div class="wallpaper wallpaper-right fixed">

									<!-- start slave -->
		<div id="adoceanrsqhispjgrlq"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsqhispjgrlq', {myMaster: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97' });
		</script>
		<!--  end slave  -->
	
						</div>
					            </div>
        </div>

        <div class="single-body container">

            <div class="perex">26. je obljetnica pada Vukovara. Grad je pao nakon najkrvavije bitke Domovinskog rata i tromjesečne opsade u kojoj su poginula 1624 hrvatska branitelja i civila. Grad je bio pod opsadom 87 dana, a napad je doživio vrhunac u studenom kada je u pojedinim danima na grad padalo i do 11.000 granata, bombi i raketa. Telegram je pripremio video s esejom legendarnog novinara Siniše Glavaševića iz Vukovara te fotografije patnje i razaranja</div>
            <!-- Single Content -->
            <div class="single-content">
                <div class="content-container">
                    <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/silvanamendusic/">
                Silvana Menđušić            </a>
                        <a href="http://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">09:26</span>
    <span class="rcmds">794 preporuka</span>
    <span class="comms">26 komentara</span>
</div><div class="left-share">

    <div class="facebook">
        <a onclick="FB.ui({ method: 'share', href: 'http://www.telegram.hr/price/vukovar/'}, function(response){}); return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="http://www.telegram.hr/price/vukovar/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fvukovar%2F&text=Vukovar&url=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fvukovar%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://www.telegram.hr/price/vukovar/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.telegram.hr/price/vukovar/&title=Vukovar&summary=<p>Danas se obilježava Dan Vukovara, 26 godina od pada grada, a redakcija Telegrama donosi neke arhivske fotografije razaranja, ratnih zločina i ljudske patnje tijekom opsade i pada Vukovara 1991. godine. Upozoravamo da su neke od odabranih fotografija iznimno mučne i uznemirujuće, i prikazuju uništavanje, očaj, tugu i neljudsko iživljavanje bez ikakvog filtera, baš onako kako [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="/cdn-cgi/l/email-protection#013e5274636b6462753c516e666d6465606b216e77606b21c58c6d606f606a21722155646d6472716e73756027636e65783b697575713b2e2e7676762f75646d646673606c2f69732e71736862642e77746a6e7760732e"><i class="fa fa-envelope"></i></a>
    </div>

</div>                    <div class="the-content">
                    <p>Danas se obilježava Dan Vukovara, 26 godina od pada grada, a redakcija Telegrama donosi neke arhivske fotografije razaranja, ratnih zločina i ljudske patnje tijekom opsade i pada Vukovara 1991. godine. Upozoravamo da su neke od odabranih fotografija iznimno mučne i uznemirujuće, i prikazuju uništavanje, očaj, tugu i neljudsko iživljavanje bez ikakvog filtera, baš onako kako je uistinu bilo.</p>					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrsmnmshuduue"></div>
		<script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsmnmshuduue', {myMaster: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97' });
		</script>
		<!--  end slave  -->
						</div>
					<p>Smatramo da je, zbog povijesne istine i sjećanja na žrtve Vukovara, nužno objaviti i takve, neugodne snimke. Sve objavljene fotografije u vlasništvu su svjetske fotoagencije Corbis.</p>
<p>Telegramova <strong>Silvana Menđušić</strong> pripremila je video s dijelom vjerojatno najpoznatijeg eseja<strong> Siniše Glavaševića</strong> &#8220;Priča o gradu&#8221;. Glavašević je bio urednik Hrvatskog radija Vukovar, a nakon što su JNA i četnici zauzeli Vukovar, izgubio mu se trag. Naknadno je utvrđeno da je ubijen i pokopan u masovnoj grobnici na Ovčari 20. studenog 1991. godine.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/9tfKy5swkS0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h2>Tijelo civila na ulici, nekoliko dana nakon pada grada:</h2>
<figure id="attachment_257790" class="wp-caption alignnone"><a href="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0015114607.jpg"><img class="wp-image-257790 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0015114607.jpg" alt="The corpse of a civilian lies in the deserted street near bombed buildings after a three-month battle between the Croatian armed forces and the Yugoslavian Federal Army in Vukovar. The Yugoslavian Federal Army completely destroyed the Croatian city and dropped 600 to 800 missiles per day, killing thousands of civilians., Image: 15114607, License: Rights-managed, Restrictions: Content available for editorial use, pre-approval required for all other uses. This content may not be materially modified or used in composite content., Model Release: no, Credit line: Profimedia, Corbis" width="1300" height="861" /></a><i class="fa fa-search-plus"></i><figcaption class="wp-caption-text">Profimedia / Corbis<span class="photographer">Profimedia, Corbis</span></figcaption></figure>
<h2>Stariji bračni par bježi kroz uništene ulice:</h2>
<figure id="attachment_257796" class="wp-caption alignnone"><a href="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0016127894.jpg"><img class="wp-image-257796 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0016127894.jpg" alt="Yugoslavian Federal Army Destroys Croatian City of Vukovar" width="1300" height="866" /></a><i class="fa fa-search-plus"></i><figcaption class="wp-caption-text">Profimedia / Corbis<span class="photographer">Profimedia, Corbis</span></figcaption></figure>
<h2>Spašavanje ranjenih civila u Vukovarskoj bolnici:</h2>
<figure id="attachment_257802" class="wp-caption alignnone"><a href="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0116177654.jpg"><img class="wp-image-257802 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0116177654.jpg" alt="A wounded Croatian man in pain is lowered into a hospital bed in Vukovar, Croatia, which was attacked for three months by Serbian forces and was the last major city to fall before the end of the Croatian war, Aug. 29, 1991. Over 10,000 people were killed in the war between Croatia and Yugoslavia., Image: 116177654, License: Rights-managed, Restrictions: Content available for editorial use, pre-approval required for all other uses. This content not available to be downloaded through Quick Pic Not available for license and invoicing to customers located in the Czech Republic. Not available for license and invoicing to customers located in the Netherlands. Not available for license and invoicing to customers located in India. Not available for license and invoicing to customers located in Finland. Not available for license and invoicing to customers located in Italy., Model Release: no, Credit line: Profimedia, Corbis VII" width="1300" height="874" /></a><i class="fa fa-search-plus"></i><figcaption class="wp-caption-text">Profimedia / Corbis<span class="photographer">Profimedia, Corbis VII</span></figcaption></figure>
<h2>Krava se sklonila u razoreni haustor:</h2>
<figure id="attachment_257801" class="wp-caption alignnone"><a href="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0116177615.jpg"><img class="wp-image-257801 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0116177615.jpg" alt="Ethnic Cleansing - A cow wanders in the destroyed streets of the Croatian city of Vukovar, Nov. 19, 1991. The city was completely destroyed after three months of bombing by Serbian forces., Image: 116177615, License: Rights-managed, Restrictions: Content available for editorial use, pre-approval required for all other uses. This content not available to be downloaded through Quick Pic Not available for license and invoicing to customers located in the Czech Republic. Not available for license and invoicing to customers located in the Netherlands. Not available for license and invoicing to customers located in India. Not available for license and invoicing to customers located in Finland. Not available for license and invoicing to customers located in Italy., Model Release: no, Credit line: Profimedia, Corbis VII" width="1300" height="860" /></a><i class="fa fa-search-plus"></i><figcaption class="wp-caption-text">Profimedia / Corbis<span class="photographer">Profimedia, Corbis VII</span></figcaption></figure>
<h2>Hrvatski vojnik trči preko ceste u predgrađu Vukovara:</h2>
<figure id="attachment_257797" class="wp-caption alignnone"><a href="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0017623486.jpg"><img class="wp-image-257797 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0017623486.jpg" alt="A Croatian soldier runs across the road in the suburbs of Vukovar., Image: 17623486, License: Rights-managed, Restrictions: Content available for editorial use, pre-approval required for all other uses. This content may not be materially modified or used in composite content., Model Release: no, Credit line: Profimedia, Corbis" width="1300" height="841" /></a><i class="fa fa-search-plus"></i><figcaption class="wp-caption-text">Profimedia / Corbis<span class="photographer">Profimedia, Corbis</span></figcaption></figure>
<h2>Srpski vojnik slavi na biciklu ispred zapaljene kuće:</h2>
<figure id="attachment_257799" class="wp-caption alignnone"><a href="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0116177603.jpg"><img class="wp-image-257799 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0116177603.jpg" alt="Soldiers and Paramilitaries - A Serbian soldier cycles by a burning house on the destroyed streets of the Croatian city of Vukovar, Nov. 24, 1991. The city was completely destroyed after three months of bombing by Serbian forces., Image: 116177603, License: Rights-managed, Restrictions: Content available for editorial use, pre-approval required for all other uses. This content not available to be downloaded through Quick Pic Not available for license and invoicing to customers located in the Czech Republic. Not available for license and invoicing to customers located in the Netherlands. Not available for license and invoicing to customers located in India. Not available for license and invoicing to customers located in Finland. Not available for license and invoicing to customers located in Italy., Model Release: no, Credit line: Profimedia, Corbis VII" width="1300" height="859" /></a><i class="fa fa-search-plus"></i><figcaption class="wp-caption-text">Profimedia / Corbis<span class="photographer">Profimedia, Corbis VII</span></figcaption></figure>
<h2>Molitva tijekom pogreba u mjestu Novi Mikanovci, četrdesetak kilometara od Vukovara, za ženu ubijenu u Vukovaru:</h2>
<figure id="attachment_257788" class="wp-caption alignnone"><a href="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0015113462.jpg"><img class="wp-image-257788 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0015113462.jpg" alt="Mourners pray during the funeral of a Croat woman killed in the battles against Serbs during the Yugoslavian Civil War in the small Croatian village of Novi Mikanovci, located 50km from Vukovar., Image: 15113462, License: Rights-managed, Restrictions: Content available for editorial use, pre-approval required for all other uses. This content may not be materially modified or used in composite content., Model Release: no, Credit line: Profimedia, Corbis" width="1300" height="852" /></a><i class="fa fa-search-plus"></i><figcaption class="wp-caption-text">Profimedia / Corbis<span class="photographer">Profimedia, Corbis</span></figcaption></figure>
<h2>Slomljena baka napušta grad 24. studenog 1991.:</h2>
<figure id="attachment_257800" class="wp-caption alignnone"><a href="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0116177610.jpg"><img class="wp-image-257800 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0116177610.jpg" alt="Ethnic Cleansing - A Croatian woman walks past a Serbian fighter as she leaves her destroyed city of Vukovar, Croatia, Nov. 24, 1991. Vukovar was under siege for three months by Serbian forces and completely destroyed., Image: 116177610, License: Rights-managed, Restrictions: Content available for editorial use, pre-approval required for all other uses. This content not available to be downloaded through Quick Pic Not available for license and invoicing to customers located in the Czech Republic. Not available for license and invoicing to customers located in the Netherlands. Not available for license and invoicing to customers located in India. Not available for license and invoicing to customers located in Italy. Not available for license and invoicing to customers located in Finland., Model Release: no, Credit line: Profimedia, Corbis VII" width="1200" height="790" /></a><i class="fa fa-search-plus"></i><figcaption class="wp-caption-text">Profimedia / Corbis<span class="photographer">Profimedia, Corbis VII</span></figcaption></figure>
<h2>Potpuno razrušene vukovarske zgrade i ulice:</h2>
<figure id="attachment_257793" class="wp-caption alignnone"><a href="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0015114616.jpg"><img class="wp-image-257793 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0015114616.jpg" alt="Bombed buildings are riddled with bullet holes and streets are filled with rubble after a three-month battle between the Croatian armed forces and the Yugoslavian Federal Army in Vukovar. The Yugoslavian Federal Army completely destroyed the Croatian city and killed thousands of civilians., Image: 15114616, License: Rights-managed, Restrictions: Content available for editorial use, pre-approval required for all other uses. This content may not be materially modified or used in composite content., Model Release: no, Credit line: Profimedia, Corbis" width="1300" height="844" /></a><i class="fa fa-search-plus"></i><figcaption class="wp-caption-text">Profimedia / Corbis<span class="photographer">Profimedia, Corbis</span></figcaption></figure>
<h2>Srpski vojnici cipelare jednu od svojih žrtava, 24. studenog 1991.:</h2>
<figure id="attachment_257959" class="wp-caption alignnone"><a href="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0116177951.jpg"><img class="wp-image-257959 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0116177951.jpg" alt="Ethnic Cleansing - Serbian soldiers and one of their victims after the fall of Vukovar, Croatia, Nov. 24, 1991. Vukovar was under siege for three months by Serbian forces and completely destroyed., Image: 116177951, License: Rights-managed, Restrictions: Content available for editorial use, pre-approval required for all other uses. This content not available to be downloaded through Quick Pic Not available for license and invoicing to customers located in the Czech Republic. Not available for license and invoicing to customers located in the Netherlands. Not available for license and invoicing to customers located in India. Not available for license and invoicing to customers located in Italy. Not available for license and invoicing to customers located in Finland., Model Release: no, Credit line: Profimedia, Corbis VII" width="1300" height="860" /></a><i class="fa fa-search-plus"></i><figcaption class="wp-caption-text">Profimedia / Corbis<span class="photographer">Profimedia, Corbis VII</span></figcaption></figure>
<h2>Križ gotovo uništen tijekom opsade:</h2>
<figure id="attachment_257804" class="wp-caption alignnone"><a href="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0116177945.jpg"><img class="wp-image-257804 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0116177945.jpg" alt="Violence and Destruction - A destroyed Roman Catholic cross in Vukovar, Croatia, Nov. 25, 1991. Vukovar was under siege for three months by Serbian forces and was completely destroyed., Image: 116177945, License: Rights-managed, Restrictions: Content available for editorial use, pre-approval required for all other uses. This content not available to be downloaded through Quick Pic Not available for license and invoicing to customers located in the Czech Republic. Not available for license and invoicing to customers located in the Netherlands. Not available for license and invoicing to customers located in India. Not available for license and invoicing to customers located in Italy. Not available for license and invoicing to customers located in Finland., Model Release: no, Credit line: Profimedia, Corbis VII" width="1300" height="1955" /></a><i class="fa fa-search-plus"></i><figcaption class="wp-caption-text">Profimedia / Corbis<span class="photographer">Profimedia, Corbis VII</span></figcaption></figure>
<h2>Medicinska sestra u Vukovarskoj bolnici, 18. studenog 1991:</h2>
<figure id="attachment_257816" class="wp-caption alignnone"><a href="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0015113588-3.jpg"><img class="wp-image-257816 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0015113588-3.jpg" alt="Nurses take care of wounded soldiers at Vukovar's hospital during the city's siege by the Yugoslavian army and Serbian paramilitary troops. On November 18, 1991, the city gives up resistance and leaves 2000 dead, 2500 disabled and 2700 lost Croatians., Image: 15113588, License: Rights-managed, Restrictions: Content available for editorial use, pre-approval required for all other uses. This content may not be materially modified or used in composite content., Model Release: no, Credit line: Profimedia, Corbis" width="3232" height="2188" /></a><i class="fa fa-search-plus"></i><figcaption class="wp-caption-text">Profimedia / Corbis<span class="photographer">Profimedia, Corbis</span></figcaption></figure>
<h2>Raketirani neboderi:</h2>
<figure id="attachment_257794" class="wp-caption alignnone"><a href="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0015114618.jpg"><img class="wp-image-257794 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0015114618.jpg" alt="A bombed apartment building is riddled with bullet holes and streets are filled with rubble after a three-month battle between the Croatian armed forces and the Yugoslavian Federal Army in Vukovar. The Yugoslavian Federal Army completely destroyed the Croatian city and killed thousands of civilians., Image: 15114618, License: Rights-managed, Restrictions: Content available for editorial use, pre-approval required for all other uses. This content may not be materially modified or used in composite content., Model Release: no, Credit line: Profimedia, Corbis" width="1300" height="861" /></a><i class="fa fa-search-plus"></i><figcaption class="wp-caption-text">Profimedia / Corbis<span class="photographer">Profimedia, Corbis</span></figcaption></figure>
<h2>Srpski vojnici prolaze kroz ruševine, 21. studenog 1991.:</h2>
<figure id="attachment_257791" class="wp-caption alignnone"><a href="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0015114608.jpg"><img class="wp-image-257791 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0015114608.jpg" alt="Yugoslavian soldiers and Serb paramilitaries, including Zeljko &quot;Arkan&quot; Raznatovic, walk past bombed buildings riddled with bullet holes and streets filled with rubble after a three-month battle between the Croatian armed forces and the Yugoslavian Federal Army in Vukovar. The Yugoslavian Federal Army completely destroyed the Croatian city, killing thousands of civilians, while the Serbian Volunteer Guard, formed by Raznatovic, was responsible for massive ethnic cleansing campaigns against Bosnian Croats., Image: 15114608, License: Rights-managed, Restrictions: Content available for editorial use, pre-approval required for all other uses. This content may not be materially modified or used in composite content., Model Release: no, Credit line: Profimedia, Corbis" width="1300" height="866" /></a><i class="fa fa-search-plus"></i><figcaption class="wp-caption-text">Profimedia / Corbis<span class="photographer">Profimedia, Corbis</span></figcaption></figure>
<h2>Shrvana starica, snimljena tijekom opsade:</h2>
<figure id="attachment_257792" class="wp-caption alignnone"><a href="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0015114610.jpg"><img class="wp-image-257792 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0015114610.jpg" alt="An elderly Croatian woman who survived the three-month battle between the Croatian armed forces and the Yugoslavian Federal Army in Vukovar mourns in her damaged house. The Yugoslavian Federal Army completely destroyed the Croatian city, killing thousands of civilians, while the Serbian Volunteer Guard, formed by Zeljko &quot;Arkan&quot; Raznatovic, was responsible for massive ethnic cleansing campaigns against Bosnian Croats., Image: 15114610, License: Rights-managed, Restrictions: Content available for editorial use, pre-approval required for all other uses. This content may not be materially modified or used in composite content., Model Release: no, Credit line: Profimedia, Corbis" width="1300" height="843" /></a><i class="fa fa-search-plus"></i><figcaption class="wp-caption-text">Profimedia / Corbis<span class="photographer">Profimedia, Corbis</span></figcaption></figure>
<h2>Razrušen Grad:</h2>
<figure id="attachment_257795" class="wp-caption alignnone"><a href="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0015114628.jpg"><img class="wp-image-257795 size-full" src="http://www.telegram.hr/wp-content/uploads/2015/11/profimedia-0015114628.jpg" alt="Bombed buildings are riddled with bullet holes and streets are filled with rubble after a three-month battle between the Croatian armed forces and the Yugoslavian Federal Army in Vukovar. The Yugoslavian Federal Army completely destroyed the Croatian city and killed thousands of civilians., Image: 15114628, License: Rights-managed, Restrictions: Content available for editorial use, pre-approval required for all other uses. This content may not be materially modified or used in composite content., Model Release: no, Credit line: Profimedia, Corbis" width="1300" height="866" /></a><i class="fa fa-search-plus"></i><figcaption class="wp-caption-text">Profimedia / Corbis<span class="photographer">Profimedia, Corbis</span></figcaption></figure>
                    <div class="tags"><a href="http://www.telegram.hr/tema/obljetnica-vukovara/" rel="tag">obljetnica Vukovara</a>, <a href="http://www.telegram.hr/tema/pad-vukovara/" rel="tag">Pad Vukovara</a>, <a href="http://www.telegram.hr/tema/sinisa-glavasevic/" rel="tag">Siniša Glavašević</a>, <a href="http://www.telegram.hr/tema/vukovar/" rel="tag">Vukovar</a>, <a href="http://www.telegram.hr/tema/vukovar-fotografije/" rel="tag">Vukovar fotografije</a></div>                    </div>
                    <div class="ender">
                        <img src="http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg"/>
                    </div>
                    
        <div class="author-box cf">
                            <div class="author-block cf">
                    <div class="author-thumb">
                        <a href="http://www.telegram.hr/autor/silvanamendusic/">
                                                            <div class="initials">
                                    SM                                </div>
                                                        </a>
                    </div>
                    <div class="author-name">
                        <div class="first-name">
                            Silvana Menđušić                        </div>
                        <div class="occupation">
                            Telegram autor                        </div>
                        <div class="author-actions">
                            <span>
                                28 članaka                            </span>
                            <span>
                                <a href="http://www.telegram.hr/autor/silvanamendusic/">
                                    Više o autoru
                                </a>
                            </span>
                        </div>
                    </div>
                </div>
                    </div>
                <div class="single-share">
            <div class="share-text">
                Podijeli:
            </div>
            <div class="share-box">
                <div class="facebook">
                    <a href="#" onclick="FB.ui({ method: 'share', href: 'http://www.telegram.hr/price/vukovar/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="http://www.telegram.hr/price/vukovar/"><i class="fa fa-facebook"></i> <span>Facebook</span> (794)</a>
                </div>
                <div class="twitter">
                    <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fvukovar%2F&text=Vukovar&url=http%3A%2F%2Fwww.telegram.hr%2Fprice%2Fvukovar%2F&via=Telegram_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://www.telegram.hr/price/vukovar/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
                </div>
                <div class="mail">
                    <a href="/cdn-cgi/l/email-protection#9ca3cfe9fef6f9ffe8a1ccf3fbf0f9f8fdf6bcf3eafdf6bc5811f0fdf2fdf7bcefbcc8f9f0f9fbeefdf1fdbafef3f8e5a6f4e8e8eca6b3b3ebebebb2e8f9f0f9fbeefdf1b2f4eeb3eceef5fff9b3eae9f7f3eafdeeb3">E-mail</a>
                </div>
            </div>
        </div>

        
        <div class="tg-comments-widget">
            <a class="comments-activate">
                <i class="fa fa-plus"></i> Klikni i započni diskusiju
            </a>
            <div class="comments-hide">
                <div class="fb-comments"
                     data-href="http://www.telegram.hr/price/vukovar/"
                     data-width="100%"
                     data-numposts="5">
                </div>
            </div>
        </div>

        <script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            jQuery('.comments-activate').click( function() {
                jQuery(this).hide();
                jQuery('.comments-hide').show();
            });
        </script>

                        </div>
            </div>

        </div>

                    
                <div class="tg-widget tg-ne-propusti">
                    <div class="tg-widget-head big-title">
                        Ostanite uz telegramov program
                    </div>
                    <div class="tg-widget-body flex">
                        <article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/11/PXL_171117_18736887-280x230.jpg, http://www.telegram.hr/wp-content/uploads/2017/11/PXL_171117_18736887-280x230@2x.jpg 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/politika-kriminal/predsjednica-je-u-vukovaru-i-kaze-kako-hrvatska-i-srbija-jos-dugo-nece-biti-prijateljske-zemlje/">
                    Predsjednica je u Vukovaru i kaže kako Hrvatska i Srbija još dugo neće biti prijateljske zemlje                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/hina-hr/">
                Hina            </a>
                </span>
    <span class="time">prije 0 minuta</span>
    <span class="rcmds">0 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/11/profimedia-0015114616-280x230.jpg, http://www.telegram.hr/wp-content/uploads/2016/11/profimedia-0015114616-280x230@2x.jpg 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/politika-kriminal/nakon-87-dana-opsade-na-danasnji-dan-prije-26-godina-pao-je-vukovar/">
                    Nakon 87 dana opsade na današnji dan, prije 26 godina, pao je Vukovar                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/hina-hr/">
                Hina            </a>
                </span>
    <span class="time">prije 28 minuta</span>
    <span class="rcmds">1 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/11/profimedia-0116177610-280x230.jpg, http://www.telegram.hr/wp-content/uploads/2016/11/profimedia-0116177610-280x230@2x.jpg 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/price/vukovar/">
                    Vukovar                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/silvanamendusic/">
                Silvana Menđušić            </a>
                        <a href="http://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">09:26</span>
    <span class="rcmds">339 preporuka</span>
    <span class="comms">23 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/11/PXL_121212_798-1-280x230.jpg, http://www.telegram.hr/wp-content/uploads/2017/11/PXL_121212_798-1-280x230@2x.jpg 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/politika-kriminal/dosli-smo-do-detalja-snimki-iz-kojih-je-jasnije-kako-je-sutkinja-malenica-prikrivala-kriminal-stecajnog-upravitelja/">
                    Došli smo do detalja iz kojih je jasnije kako je sutkinja Malenica prikrivala kriminal stečajnog upravitelja                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/ana-raic-knezevic/">
                Ana Raić Knežević            </a>
                </span>
    <span class="time">17.11.2017</span>
    <span class="rcmds">89 preporuka</span>
    <span class="comms">5 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/11/PXL_171117_18738471-280x230.jpg, http://www.telegram.hr/wp-content/uploads/2017/11/PXL_171117_18738471-280x230@2x.jpg 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/politika-kriminal/poduzetniku-milanu-lucicu-odreden-je-pritvor-sumnjici-ga-se-za-muljaze-sa-sutkinjom-i-stecajnim-upraviteljom/">
                    Poduzetniku Milanu Lučiću određen je pritvor; sumnjiči ga se za muljaže sa sutkinjom i stečajnim upraviteljom                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/hina-hr/">
                Hina            </a>
                </span>
    <span class="time">17.11.2017</span>
    <span class="rcmds">17 preporuka</span>
    <span class="comms">6 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/11/pregled-280x230.jpg, http://www.telegram.hr/wp-content/uploads/2017/11/pregled-280x230@2x.jpg 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/politika-kriminal/izabrana-nova-pravobraniteljica-za-djecu-ids-ovac-podrzao-rebalans-proracuna-i-ostale-vijesti-dana/">
                    Izabrana nova pravobraniteljica za djecu, IDS-ovac podržao rebalans proračuna i ostale vijesti dana                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/tajana-vlasic/">
                Tajana Vlašić            </a>
                </span>
    <span class="time">17.11.2017</span>
    <span class="rcmds">1 preporuka</span>
    <span class="comms">1 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/11/mugabe-280x230.png, http://www.telegram.hr/wp-content/uploads/2017/11/mugabe-280x230@2x.png 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/politika-kriminal/mugabe-koji-je-usred-strasno-dramaticne-politicke-situacije-maloprije-je-naprosto-zadrijemao-pred-svima/">
                    Mugabe, koji je usred strašno dramatične političke situacije, danas je naprosto zadrijemao pred svima                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">17.11.2017</span>
    <span class="rcmds">0 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/11/000_MJ7FZ-280x230.jpg, http://www.telegram.hr/wp-content/uploads/2017/11/000_MJ7FZ-280x230@2x.jpg 2x" />        </div>
        <div class="titles">
            <h1 class="title">
                <a href="http://www.telegram.hr/politika-kriminal/odnosi-poljske-i-ostatka-eu-sve-su-losiji-evo-kronologije/">
                    Odnosi Poljske i ostatka EU sve su lošiji, evo kronologije                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="http://www.telegram.hr/autor/mladen-plese/">
                Mladen Pleše            </a>
                </span>
    <span class="time">17.11.2017</span>
    <span class="rcmds">0 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article>
                    </div>
                    <!--<a class="btn load-more">Još Telegrama</a>-->
                </div>


            
            
            </div>


</div> <!-- END Main Container -->

<footer>
    <div class="container">
        <div class="footer-1">
            <img src="http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70"/>
            <div class="claim">
                Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
            </div>
            <div class="meta">
                Sva prava pridržana &copy; 2017 Telegram Media Grupa d.o.o.
            </div>
        </div>
        <div class="footer-2">
            <div class="categories">
                <h2>Rubrike</h2>
                <div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-price-ancestor current-menu-parent current-price-parent menu-item-519505"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519507"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>            </div>
            <div class="info">
                <h2>Info</h2>
                <div class="menu-tg-info-container"><ul id="menu-tg-info-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="http://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="http://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="http://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div>            </div>
        </div>
        <div class="footer-3">
            <img src="http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50"/>
            <div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="http://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div>        </div>
    </div>
</footer>


<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr&#038;ver=20170928'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=94878.01'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrspmfmexjpkj"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrspmfmexjpkj', {myMaster: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97' });
		</script>
		<!--  end slave  -->
						</div>
							<!-- start slave -->
		<div id="adoceanrstbilosgkcz"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrstbilosgkcz', {myMaster: 'aHEM5w4.7SmmoWPE9JS2hQ8aY11pFxKdybhWjXFCu.H.97' });
		</script>
		<!--  end slave  -->
	</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2446/2487 objects using redis
Database Caching 6/35 queries in 0.034 seconds using redis

 Served from: www.telegram.hr @ 2017-11-18 11:18:05 by W3 Total Cache -->