<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US">
<!--<![endif]-->

<!--


					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ##########            ####*         ###########
					 ##########   #    #   ###   .###.   ###########
					 ##########  ##    ##  ##   ####################
					 ##############    ######   ####      ##########
					 ##############    #######   #####   ###########
					 ###########          #####          ###########
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################


---------------------------------------------------------------------------------------------------

			   _____ _    _         _____  _____ _____          _   _  _____
			  / ____| |  | |  /\   |  __ \|  __ \_   _|   /\   | \ | |/ ____|
			 | |  __| |  | | /  \  | |__) | |  | || |    /  \  |  \| | (___
			 | | |_ | |  | |/ /\ \ |  _  /| |  | || |   / /\ \ | . ` |\___ \
			 | |__| | |__| / ____ \| | \ \| |__| || |_ / ____ \| |\  |____) |
			  \_____|\____/_/    \_\_|  \_\_____/_____/_/    \_\_| \_|_____/

   ____  ______    _______ _    _ ______     _____          _               __   ____     __
  / __ \|  ____|  |__   __| |  | |  ____|   / ____|   /\   | |        /\    \ \ / /\ \   / /
 | |  | | |__        | |  | |__| | |__     | |  __   /  \  | |       /  \    \ V /  \ \_/ /
 | |  | |  __|       | |  |  __  |  __|    | | |_ | / /\ \ | |      / /\ \    > <    \   /
 | |__| | |          | |  | |  | | |____   | |__| |/ ____ \| |____ / ____ \  / . \    | |
  \____/|_|          |_|  |_|  |_|______|   \_____/_/    \_\______/_/    \_\/_/ \_\   |_|


-->

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=1026, initial-scale=1, maximum-scale=1">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

	<script src="/cdn-cgi/apps/head/M_FFVuQB0cyUO4qGzSjGvRHPo5Y.js"></script><link rel="icon" type="image/gif" href="http://www.telegram.hr/wp-content/themes/telegram/favicon.gif">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.telegram.hr/xmlrpc.php">

    <title>Izgleda da smo, nakon crne, mliječne i bijele, dobili crvenu čokoladu; prvu novu vrstu nakon 80 godina &#8211; Telegram.hr</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Laeir-LCi9jxATGNiq0pzM6SKn0DeAWNa5f_vsvYKdA" />
<meta name="msvalidate.01" content="4E9395F55D6B0FE913A0E10AFEC13BCE" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Feed" href="http://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Comments Feed" href="http://www.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.telegram.hr/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.telegram.hr/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A700%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='nethr-videojs-css'  href='//vjs.zencdn.net/5.8.8/video-js.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css'  href='http://www.telegram.hr/wp-content/themes/telegram/style.css?ver=20170718%20' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.telegram.hr/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.mobile.custom.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/comparison.js?ver=4.8.1'></script>
<script type='text/javascript' src='//vjs.zencdn.net/5.8.8/video.js?ver=4.8.1'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/videojs.ads.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Uragan Irma razorio je karipske otoke; najmanje 9 ljudi je poginulo' href='http://www.telegram.hr/politika-kriminal/uragan-irma-razorio-je-karipske-otoke-najmanje-9-mrtvih-trenutno-prolazi-kod-portorika/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.telegram.hr/zivot/izgleda-da-smo-nakon-crne-mlijecne-i-bijele-dobili-crvenu-cokoladu-prvu-novu-vrstu-nakon-80-godina/" />
<link rel='shortlink' href='http://wp.me/p5BVde-2ahE' />
<link rel="alternate" type="application/json+oembed" href="http://www.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telegram.hr%2Fzivot%2Fizgleda-da-smo-nakon-crne-mlijecne-i-bijele-dobili-crvenu-cokoladu-prvu-novu-vrstu-nakon-80-godina%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telegram.hr%2Fzivot%2Fizgleda-da-smo-nakon-crne-mlijecne-i-bijele-dobili-crvenu-cokoladu-prvu-novu-vrstu-nakon-80-godina%2F&#038;format=xml" />
			<meta property="fb:pages" content="688325737947866" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'>
	<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
	</script>
	<!-- start master -->
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, MASTER: NET.HR.Telegram.hr.Telegram.hr */
		ado.master({id: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7', server: 'rs.adocean.pl', keys: 'barry-callebaut,crvena-cokolada,vrste-cokolade' });
	</script>
	<!--  end master  -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            var contentmiddle= googletag.sizeMapping().
            addSize([0,0], [300,250]).
            addSize([360,0], [330,250]).
            addSize([403,0], [372,250]).
            addSize([412,0], [382,280]).
            addSize([480,0], [450,280]).
            addSize([600,0], [570,280]).
            addSize([720,0], [690,280]).
            addSize([1024,0], [554,280]).
            build();
            var contentbelow= googletag.sizeMapping().
            addSize([0,0], [300,250]).
            addSize([360,0], [330,280]).
            addSize([403,0], [372,280]).
            addSize([412,0], [382,280]).
            addSize([480,0], [450,280]).
            addSize([600,0], [570,280]).
            addSize([720,0], [690,280]).
            addSize([1024,0], [554,280]).
            build();
            googletag.defineSlot('/88449691/telegram-top', [300, 250], 'div-gpt-ad-1481715328507-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
            googletag.defineSlot('/88449691/telegram-middle', [300, 250], 'div-gpt-ad-1481290260977-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
            googletag.defineSlot('/88449691/telegram-belowcontent', [372, 280], 'div-gpt-ad-1481624513653-0').defineSizeMapping(contentbelow).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
		<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Naslovnica -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'nSdLyvtwW.A9i9jJKh9.c_UTHZEdEXuOnL7hjdYBhsX.h7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
	</script>
	<script type="text/javascript" >
	/* <![CDATA[ */
		(function() {
		  var d=document,
		  h=d.getElementsByTagName('head')[0],
		  s=d.createElement('script');
		  s.type='text/javascript';
		  s.async=true;
		  s.src='http://test-script.dotmetrics.net/door.js?id=1179';
		  h.appendChild(s);
		}());
	/* ]]> */
</script>
<script>
	(function() { var s = new Date().getTime(); (new Image()).src = "//gders.hit.gemius.pl/_"+s+"redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";})();
</script>
<!-- Hotjar Tracking Code for www.telegram.hr -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:505102,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>	<script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
		ga('create', 'UA-60611577-1', 'auto');
		ga('require', 'autotrack');
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		ga('send', 'pageview');

	</script>
	<script async src='https://www.google-analytics.com/analytics.js'></script>
	<script async src='http://www.telegram.hr/wp-content/themes/telegram/js/autotrack.js'></script>
	<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1613620615538628']);
		})();
		window._fbq = window._fbq || [];
		window._fbq.push(['track', 'PixelInitialized', {}]);
	</script>

<link rel="amphtml" href="http://www.telegram.hr/zivot/izgleda-da-smo-nakon-crne-mlijecne-i-bijele-dobili-crvenu-cokoladu-prvu-novu-vrstu-nakon-80-godina/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Izgleda da smo, nakon crne, mliječne i bijele, dobili crvenu čokoladu; prvu novu vrstu nakon 80 godina" />
<meta property="og:url" content="http://www.telegram.hr/zivot/izgleda-da-smo-nakon-crne-mlijecne-i-bijele-dobili-crvenu-cokoladu-prvu-novu-vrstu-nakon-80-godina/" />
<meta property="og:description" content="Švicarski proizvođač čokolade Barry Callebaut lansirao je novu vrstu čokolade imena ruby. Predstavljena je na ekskluzivnom eventu prošlog utorka u Šangaju. Čokolada boje rubina je četvrta vrsta čok…" />
<meta property="article:published_time" content="2017-09-07T07:42:21+00:00" />
<meta property="article:modified_time" content="2017-09-07T07:42:21+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="http://www.telegram.hr/wp-content/uploads/2017/09/ruby-2.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://www.telegram.hr/wp-content/uploads/2017/09/ruby-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-516190 single-format-standard">
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1613620615538628&amp;ev=PixelInitialized"></noscript>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v2.9";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
	                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NJZDXW');</script>
	<!-- End Google Tag Manager -->

<div class="main-container">

    <div id="overlay"></div>

<div class="search-form container">
    <form id="searchform" role="search" method="get" action="http://www.telegram.hr/">
        <input id="search-feild" type="text" value=""
               name="s" autofocus placeholder="Pretražite Telegram..."><i class="fa width fa-search"></i>
    </form>

    <a class="button button-small gray" id="cancel">Odustani</a>
    <small>// Pritisni ENTER za pretraživanje</small>
</div>


    
    <div class="content-container cf ">

    <header class="single">

        <div class="top-nav">
            <div class="container cf">

                <div class="left">
                    <span>Beta verzija</span>
                    <a href="http://www.telegram.hr/impressum/">O telegramu</a>
                    <a href="http://www.telegram.hr/oglasavanje/">Oglašavanje</a>
	                	                <a href="http://www.telegram.hr/zivot/izgleda-da-smo-nakon-crne-mlijecne-i-bijele-dobili-crvenu-cokoladu-prvu-novu-vrstu-nakon-80-godina/?ak_action=accept_mobile">Mobilna verzija</a>
                </div>
                <div class="right">
                    <a href="http://net.hr/">Net.hr mreža</a>
                    <a href="http://www.telegram.hr/kontaktirajte-nas">Kontaktiraj telegram</a>
                </div>

            </div>
        </div>


		<div class="nav">
			<div class="container cf">

				<div class="left">
					<a href="http://www.telegram.hr"><i class="fa  fa-angle-double-left"></i> Povratak na Naslovnicu</a>
					|
					<span class="nav-category">
						<a href="#">Kategorije <i class="fa fa-caret-down"></i></a>
						<div class="main-menu">
                            <div class="arrow-top"></div>
							<div class="menu-drop-down-container"><ul id="menu-drop-down" class="menu"><li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-430363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-430363"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9647"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-729"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-727"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a></li>
<li id="menu-item-731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-731"><a href="http://telegram.hr/fotogalerije/">Foto</a></li>
</ul></div>						</div>
					</span>
				</div>

				<div class="logo">
					<a href="http://www.telegram.hr">
						<h1>Telegram</h1>
					</a>
				</div>

				<div class="right">
					<ul>
						<li><a class="search-activator" href="#"><i class="fa fa-search"></i></a></li>
						<li> | </li>
						<li><a href="#" onclick="FB.ui({method: 'share',
								href: 'http://www.telegram.hr/zivot/izgleda-da-smo-nakon-crne-mlijecne-i-bijele-dobili-crvenu-cokoladu-prvu-novu-vrstu-nakon-80-godina/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli na Facebooku  <i class="fa fa-mail-forward"></i></a></li>
					</ul>
				</div>

			</div>
		</div>

</header>						<div class="billboard">
									<!-- start slave -->
		<div id="adoceanrsqaimfvdsyc"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsqaimfvdsyc', {myMaster: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7' });
		</script>
		<!--  end slave  -->
	
						</div>
					            <div class="page-body cf">
    



<div class="container single">

    <div class="article-nav-container cf">
	
        </div>

		<div class="single-container left-content">

						<div class="post-categories">
				<a href="http://www.telegram.hr/rubrika/zivot/">Život</a>
			</div>

			<div class="article-meta  right">
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 0 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>

			<div class="the-article">

				<h1 class="title">Izgleda da smo, nakon crne, mliječne i bijele, dobili crvenu čokoladu; prvu novu vrstu nakon 80 godina</h1>

									<h2 class="subtitle">Stvorio ju je švicarski proizvođač čokolade Barry Callebaut</h2>
				
                <div class="thumb">
                    <img width="656" height="365" src="http://www.telegram.hr/wp-content/uploads/2017/09/ruby-2-656x365.jpg" class="attachment-g1 size-g1 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/09/ruby-2-656x365.jpg 656w, http://www.telegram.hr/wp-content/uploads/2017/09/ruby-2-470x262.jpg 470w, http://www.telegram.hr/wp-content/uploads/2017/09/ruby-2-470x262@2x.jpg 940w" sizes="(max-width: 656px) 100vw, 656px" />                </div>

				<div class="article-meta bottom normal-case cf">
					<div class="left">
						<span><i class="ico ico-time"></i> ZADNJA IZMJENA: Sep 7, 2017</span>
					</div>
					<div class="right">
						<span>Screenshot/Youtube</span>
					</div>
				</div>

				<div class="article-content cf">

					<div class="article-left left">
												<div class="author-box">
														<div class="author">
								<a href="http://www.telegram.hr/autor/evabenedik">Eva Benedik</a>
							</div>
													</div>
												<div class="article-share">
							<div class="decail"></div>
							<a href="/cdn-cgi/l/email-protection#5b64282e39313e382f6612213c373e3f3a7e696b3f3a7e696b2836347e69187e696b353a3034357e696b3829353e7e69187e696b363732313e7e186f7e631f353e7e696b327e696b3932313e373e7e69187e696b3f34393237327e696b38292d3e352e7e696b7e186f7e631f343034373a3f2e7e68197e696b2b292d2e7e696b35342d2e7e696b2d29282f2e7e696b353a3034357e696b636b7e696b3c343f32353a7d39343f2266332f2f2b6174742c2c2c752f3e373e3c293a367533297421322d342f7432213c373e3f3a763f3a7628363476353a303435763829353e76363732313e38353e7632763932313e373e763f34393237327638292d3e352e7638343034373a3f2e762b292d2e7635342d2e762d29282f2e76353a30343576636b763c343f32353a747e696b7e6b1a7e6b1a7e186e7e1a6b2d32383a292830327e696b2b293432212d347e186f7e626a3a7e186f7e631f7e696b7e186f7e631f343034373a3f3e7e696b193a2929227e696b183a37373e393a2e2f7e696b373a352832293a347e696b313e7e696b35342d2e7e696b2d29282f2e7e696b7e186f7e631f343034373a3f3e7e696b32363e353a7e696b292e3922757e696b0b293e3f282f3a2d37313e353a7e696b313e7e696b353a7e696b3e302830372e21322d3534367e696b3e2d3e352f2e7e696b2b29347e186e7e1a6a37343c7e696b2e2f3429303a7e696b2e7e696b7e186e7e1a6b3a353c3a312e757e696b7e186f7e6318343034373a3f3a7e696b3934313e7e696b292e3932353a7e696b313e7e696b7e186f7e631f3e2f2d292f3a7e696b2d29282f3a7e696b7e186f7e631f343034373a3f3e7e696b32303a3f3a7e696b30293e32293a353a7e696b327e696b282f327e186e7e191e3e7e696b636b7e696b3c343f32353a7e696b2b34283732313e7e696b373a352832293a35313a7e696b3932313e373e7e696b7e186f7e631f343034373a3f3e757e696b1c34282b343f32357e696b183a37373e393a2e2f7e696b303431327e696b282f3431327e696b32213a7e696b342d3e7e696b30293e3a3832313e7e69187e696b303a7e186e7e191e3e7e696b3f3a7e696b7e186f7e636c3e7e696b2b293432212d343f7e696b213a3f342d343731322f327e696b35342d3e7e696b2b342f293e393e7e696b213a7e696b333e3f343532282f327e186f7e631f3032367e696b2e7e186e7e191e322d3a35313e367e696b7e6e197e696d333e3737322b7e68197e6e1f" class="button white"><i class="ico ico-newsletter"></i> Pošalji</a>
														<a href="#" class="button fb white" onclick="FB.ui({method: 'share_open_graph',
								action_type: 'og.likes',
								action_properties: JSON.stringify({
								object:'http://www.telegram.hr/zivot/izgleda-da-smo-nakon-crne-mlijecne-i-bijele-dobili-crvenu-cokoladu-prvu-novu-vrstu-nakon-80-godina/'})}, function(response){}); return false;">
								<i class="fa fa-facebook"></i> Podijeli</a>
							<a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fzivot%2Fizgleda-da-smo-nakon-crne-mlijecne-i-bijele-dobili-crvenu-cokoladu-prvu-novu-vrstu-nakon-80-godina%2F&text=Izgleda%20da%20smo%2C%20nakon%20crne%2C%20mlije%C4%8Dne%20i%20bijele%2C%20dobili%20crvenu%20%C4%8Dokoladu%3B%20prvu%20novu%20vrstu%20nakon%2080%20godina&url=http%3A%2F%2Fwp.me%2Fp5BVde-2ahE&via=Telegramhr" class="button tw white"><i class="fa fa-twitter"></i> Tweetaj</a>
							<div class="decail"></div>
						</div>

					</div>

					<div class="the-content-container right">

						<div class="the-content" id="__xclaimwords_wrapper">
                            <p>Švicarski proizvođač čokolade <strong>Barry Callebaut</strong> lansirao je novu vrstu čokolade imena ruby. Predstavljena je na ekskluzivnom eventu prošlog utorka u Šangaju. Čokolada boje rubina je četvrta vrsta čokolade ikada kreirana i stiže 80 godina poslije lansiranja bijele čokolade. Gospodin Callebaut koji stoji iza ove kreacije, kaže da će proizvod zadovoljiti nove potrebe za hedonističkim uživanjem milenijalaca, znači onih koji su rođeni od ranih osamdesetih.</p>
<p>Ruby čokoladu karakterizira svjež voćni okus bobičastog voća i crvena boja što je razlikuje od prethodnih čokolada crne, mliječne i bijele. Načinjena je od ruby zrna kakaovca koje ima različite karakteristike od onih koja se koriste kod drugih čokolada i rezultat je sedmogodišnjeg istraživanja i testiranja gospodina Callebauta.</p>
	                <div class="banner-intext intext">
		                		<!-- start slave -->
		<div id="adoceanrsmknjoxqnzw"></div>
		<script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsmknjoxqnzw', {myMaster: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7' });
		</script>
		<!--  end slave  -->
		                </div>
	                
<h2>Potražnja zdravijih varijanti</h2>
<p>Proizvod ne sadrži nikakav dodani okus bobičastog voća ili boje i stiže u trenutku kada su proizvođači pod pritiskom jer konzumenti pokazuju zaokret prema zdravijim varijantama. Globalno tržište čokolade palo je za 1.5 posto u 2015. godini i 0.4 posto prošle godine, pokazuje <a href="http://blog.euromonitor.com/2017/03/changing-lifestyle-personal-wellbeing-disrupt-chocolate-market.html" target="_blank" rel="noopener">Euromonitor</a>.</p>
<p>Voditelj inovacija <strong>Peter Boone</strong> kaže da je čokolada ruby odgovor na rastuću potražnju mladih konzumenata za luksuznim proizvodima. Barry Callebaut, jedan od najvećih svjetskih opskrbljivača čokoladom i kakao proizvodima ne prodaje konzumentima direktno. To znači da ovu čokoladu neće moći biti moguće kupiti u trgovinama još šest mjeseci, javlja <a href="https://www.cnbc.com/video/2017/09/06/swiss-confectioners-invent-a-new-kind-of-chocolate-for-the-first-time-in-80-years.html?play=1" target="_blank" rel="noopener">CNBC</a>.</p>

                    <div id="div-gpt-ad-1481290260977-0" style="width:100%; text-align:center;">
                        <script>
                            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1481290260977-0"); });
                        </script>
                    </div>

<div id='div-gpt-ad-1481624513653-0' style='width:100%; text-align:center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481624513653-0'); });
</script>
</div>                            <div class="tags">
                                <a href="http://www.telegram.hr/tema/barry-callebaut/" rel="tag">Barry Callebaut</a>, <a href="http://www.telegram.hr/tema/crvena-cokolada/" rel="tag">Crvena čokolada</a>, <a href="http://www.telegram.hr/tema/vrste-cokolade/" rel="tag">Vrste čokolade</a>                            </div>
							                        </div>

											<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrszkeqbvksur"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrszkeqbvksur', {myMaster: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7' });
		</script>
		<!--  end slave  -->
						</div>
									<div class="section-title cf">
					Pročitaj i ovo
					<small class="right">
						<a href="http://www.telegram.hr/tema/barry-callebaut/" rel="tag">Barry Callebaut</a>&nbsp;<a href="http://www.telegram.hr/tema/crvena-cokolada/" rel="tag">Crvena čokolada</a>&nbsp;<a href="http://www.telegram.hr/tema/vrste-cokolade/" rel="tag">Vrste čokolade</a>					</small>
				</div>
								<ul class="more-articles">
											<li>
							<a href="http://www.telegram.hr/biznis-tech/svicarska-tvrtka-tvrdi-da-je-izumila-cokoladu-koja-se-ne-topi-na-38-to-bi-moglo-biti-presudno-za-industriju/">
								Švicarska tvrtka tvrdi da je izumila čokoladu koja se ne topi na +38. To bi moglo biti presudno za industriju							</a>
						</li>
										</ul>
							<div class="article-share-big cf">
								<a href="#" class="connect-button button fb white" onclick="FB.ui({method: 'share',href:'http://www.telegram.hr/zivot/izgleda-da-smo-nakon-crne-mlijecne-i-bijele-dobili-crvenu-cokoladu-prvu-novu-vrstu-nakon-80-godina/'}, function(response){}); return false;">
					<i class="fa fa-facebook"></i> Podijeli 0				</a>
				<a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fzivot%2Fizgleda-da-smo-nakon-crne-mlijecne-i-bijele-dobili-crvenu-cokoladu-prvu-novu-vrstu-nakon-80-godina%2F&text=Izgleda%20da%20smo%2C%20nakon%20crne%2C%20mlije%C4%8Dne%20i%20bijele%2C%20dobili%20crvenu%20%C4%8Dokoladu%3B%20prvu%20novu%20vrstu%20nakon%2080%20godina&url=http%3A%2F%2Fwp.me%2Fp5BVde-2ahE&via=TelegramHR" class="connect-button button tw white">
					<i class="fa fa-twitter"></i> Tweetaj 0				</a>
				<a href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca83f7c4d9d2dbdadf9b8c8edadf9b8c8ecdd3d19b8cfd9b8c8ed0dfd5d1d09b8c8eddccd0db9b8cfd9b8c8ed3d2d7d4db9bfd8a9b86fad0db9b8c8ed79b8c8edcd7d4dbd2db9b8cfd9b8c8edad1dcd7d2d79b8c8eddccc8dbd0cb9b8c8e9bfd8a9b86fad1d5d1d2dfdacb9b8dfc9b8c8ececcc8cb9b8c8ed0d1c8cb9b8c8ec8cccdcacb9b8c8ed0dfd5d1d09b8c8e868e9b8c8ed9d1dad7d0df98dcd1dac783d6cacace849191c9c9c990cadbd2dbd9ccdfd390d6cc91c4d7c8d1ca91d7c4d9d2dbdadf93dadf93cdd3d193d0dfd5d1d093ddccd0db93d3d2d7d4dbddd0db93d793dcd7d4dbd2db93dad1dcd7d2d793ddccc8dbd0cb93ddd1d5d1d2dfdacb93ceccc8cb93d0d1c8cb93c8cccdcacb93d0dfd5d1d093868e93d9d1dad7d0df919b8c8e9b8eff9b8eff9bfd8b9bff8ec8d7dddfcccdd5d79b8c8ececcd1d7c4c8d19bfd8a9b878fdf9bfd8a9b86fa9b8c8e9bfd8a9b86fad1d5d1d2dfdadb9b8c8efcdfccccc79b8c8efddfd2d2dbdcdfcbca9b8c8ed2dfd0cdd7ccdfd19b8c8ed4db9b8c8ed0d1c8cb9b8c8ec8cccdcacb9b8c8e9bfd8a9b86fad1d5d1d2dfdadb9b8c8ed7d3dbd0df9b8c8ecccbdcc7909b8c8eeeccdbdacdcadfc8d2d4dbd0df9b8c8ed4db9b8c8ed0df9b8c8edbd5cdd5d2cbc4d7c8d0d1d39b8c8edbc8dbd0cacb9b8c8ececcd19bfd8b9bff8fd2d1d99b8c8ecbcad1ccd5df9b8c8ecb9b8c8e9bfd8b9bff8edfd0d9dfd4cb909b8c8e9bfd8a9b86fdd1d5d1d2dfdadf9b8c8edcd1d4db9b8c8ecccbdcd7d0df9b8c8ed4db9b8c8e9bfd8a9b86fadbcac8cccadf9b8c8ec8cccdcadf9b8c8e9bfd8a9b86fad1d5d1d2dfdadb9b8c8ed7d5dfdadf9b8c8ed5ccdbd7ccdfd0df9b8c8ed79b8c8ecdcad79bfd8b9bfcfbdb9b8c8e868e9b8c8ed9d1dad7d0df9b8c8eced1cdd2d7d4db9b8c8ed2dfd0cdd7ccdfd0d4df9b8c8edcd7d4dbd2db9b8c8e9bfd8a9b86fad1d5d1d2dfdadb909b8c8ef9d1cdced1dad7d09b8c8efddfd2d2dbdcdfcbca9b8c8ed5d1d4d79b8c8ecdcad1d4d79b8c8ed7c4df9b8c8ed1c8db9b8c8ed5ccdbdfddd7d4db9b8cfd9b8c8ed5df9bfd8b9bfcfbdb9b8c8edadf9b8c8e9bfd8a9b8689db9b8c8ececcd1d7c4c8d1da9b8c8ec4dfdad1c8d1d2d4d7cad79b8c8ed0d1c8db9b8c8eced1caccdbdcdb9b8c8ec4df9b8c8ed6dbdad1d0d7cdcad79bfd8a9b86fad5d7d39b8c8ecb9bfd8b9bfcfbd7c8dfd0d4dbd39b8c8e9b8bfc9b8c88d6dbd2d2d7ce9b8dfc9b8bfa" class="connect-button button nl white">
					<i class="ico ico-newsletter"></i> Pošalji E-mailom
				</a>
			</div>
						<div class="comments">
				<div id="comment-activator" class="animate">
					Ovaj članak ima <span class="fb-comments-count" data-href="http://www.telegram.hr/zivot/izgleda-da-smo-nakon-crne-mlijecne-i-bijele-dobili-crvenu-cokoladu-prvu-novu-vrstu-nakon-80-godina/"></span><span> komentara</span>. Klikni ovdje za čitanje.
				</div>
				<div class="comments-hide">
					<div class="fb-comments" data-href="http://www.telegram.hr/zivot/izgleda-da-smo-nakon-crne-mlijecne-i-bijele-dobili-crvenu-cokoladu-prvu-novu-vrstu-nakon-80-godina/" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
				</div>
			</div>
			<div id="midasWidget__139"></div><script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script async src="http://cdn.midas-network.com/Widget/IndexAsync/6?portalWidgetId=139" type="text/javascript"></script>
					</div>

				</div> <!-- Article content END -->

				
            
			<div class="feed-column">
				<div class="section-title cf">
					Ne propustite top vijesti iz ove kategorije
				</div>
				<article class="feed-article cf">

	<a href="http://www.telegram.hr/zivot/izgleda-da-smo-nakon-crne-mlijecne-i-bijele-dobili-crvenu-cokoladu-prvu-novu-vrstu-nakon-80-godina/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/09/ruby-2-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/09/ruby-2-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/09/ruby-2-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/09/ruby-2-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/09/ruby-2-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Izgleda da smo, nakon crne, mliječne i bijele, dobili crvenu čokoladu; prvu novu vrstu nakon 80 godina            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Eva Benedik</span>
				<span><i class="ico ico-time"></i> prije 12 minuta</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 0 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/promo/besplatna-e-knjiga-kako-trgovati-cijenom-crypto-valuta-3/" >

		<div class="thumb">

                            <div class="uppercase promo-sticker">Telegram partner</div>
            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/08/fortrade-novo-1-1-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/08/fortrade-novo-1-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/08/fortrade-novo-1-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/08/fortrade-novo-1-1-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/08/fortrade-novo-1-1-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Besplatna e-knjiga: Kako trgovati cijenom crypto valuta            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Promo</span>
				<span><i class="ico ico-time"></i> 28.08.2017</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 1 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://dblog.telegram.hr/interijeri/jesmo-li-spremni-ljetu-reci-vidimo-se-iduce-godine/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/09/HolidayHomeFloreat-12-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/09/HolidayHomeFloreat-12-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/09/HolidayHomeFloreat-12-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/09/HolidayHomeFloreat-12-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/09/HolidayHomeFloreat-12-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Čitateljica Dbloga rekonstruirala je staru obiteljsku kuću iz 1965. na Pelješcu. Donosimo fotogaleriju            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Telegram Redakcija</span>
				<span><i class="ico ico-time"></i> 08:30</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 27 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/zivot/nova-studija-je-pokazala-iznenadujuc-ucinak-koji-zika-virus-ima-na-tumor-u-mozgu-unistava-ga/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/09/Glioblastoma_multiforme_-_MRT_T1KM_ax-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/09/Glioblastoma_multiforme_-_MRT_T1KM_ax-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/09/Glioblastoma_multiforme_-_MRT_T1KM_ax-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/09/Glioblastoma_multiforme_-_MRT_T1KM_ax-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/09/Glioblastoma_multiforme_-_MRT_T1KM_ax-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Nova studija je pokazala iznenađujući učinak koji zika virus ima na tumor u mozgu; uništava ga            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Eva Benedik</span>
				<span><i class="ico ico-time"></i> 06.09.2017</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 53 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/zivot/znanstvenici-su-avionom-prosli-kroz-uragan-irmu-kako-bi-prikupili-podatke-snimka-izgleda-opasno/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/09/Untitled-1-166x135.png" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/09/Untitled-1-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/09/Untitled-1-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/09/Untitled-1-166x135@2x.png 332w, http://www.telegram.hr/wp-content/uploads/2017/09/Untitled-1-73x60@2x.png 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Znanstvenici su avionom prošli kroz uragan Irmu kako bi prikupili podatke; snimka izgleda opasno            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Andrea Božić</span>
				<span><i class="ico ico-time"></i> 06.09.2017</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 16 preporuka</span>
				<span><i class="fa fa-comment"></i> 1 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/zivot/ucenici-sestih-razreda-svih-skola-u-hrvatskoj-uskoro-ce-programirati-pomocu-mikroracunala/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/09/40A3539-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/09/40A3539-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/09/40A3539-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/09/40A3539-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/09/40A3539-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Ovo je, realno, vijest dana: svi klinci u šestim razredima uskoro će moći programirati na mikroračunalima            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Vanja Došen</span>
				<span><i class="ico ico-time"></i> 06.09.2017</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 204 preporuka</span>
				<span><i class="fa fa-comment"></i> 8 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/zivot/ne-mozemo-se-prestati-smijati-ovom-videu-u-kojem-jedna-irska-obitelj-suludim-tehnikama-pokusava-protjerati-sismisa-iz-kuce/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/09/collage-5-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/09/collage-5-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/09/collage-5-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/09/collage-5-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/09/collage-5-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Obitelj iz Irske pokušavala je istjerati šišmiša iz kuće i tako je nastao video kojem se smijemo cijelo jutro            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Andrea Božić</span>
				<span><i class="ico ico-time"></i> 06.09.2017</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 178 preporuka</span>
				<span><i class="fa fa-comment"></i> 1 komentara</span>
			</div>
		</div>

	</a>


</article>			</div>

			<div class="thin-column">
							<div class="reading-now widget-thin cf">
				<div class="section-title cf top">
					Upravo se čita
				</div>

				<article class="article-thin cf">

	<a href="http://www.telegram.hr/zivot/ne-mozemo-se-prestati-smijati-ovom-videu-u-kojem-jedna-irska-obitelj-suludim-tehnikama-pokusava-protjerati-sismisa-iz-kuce/">
		<div class="thumb">
                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/09/collage-5-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/09/collage-5-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/09/collage-5-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/09/collage-5-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/09/collage-5-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />        </div>
		<h1 class="title">Obitelj iz Irske pokušavala je istjerati šišmiša iz kuće i tako je nastao video kojem se smijemo cijelo jutro</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 178 preporuka</span>
		<span><i class="fa fa-comment"></i> 1</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/politika-kriminal/hasanbegovic-jakovina-i-nazor-veceras-raspravljali-o-za-dom-spremni-i-ploci-u-jasenovcu-izvukli-smo-sto-su-pricali/">
		<h1 class="title">Hasanbegović, Jakovina i Nazor raspravljali o Za dom spremni i ploči HOS-a, izvukli smo što su pričali</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 65 preporuka</span>
		<span><i class="fa fa-comment"></i> 53</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/politika-kriminal/stromar-kaze-da-ce-svima-koji-su-dosad-predali-ispravan-zahtjev-biti-odobrena-subvencija-kredita/">
		<h1 class="title">Štromar kaže da će svima koji su dosad predali (ispravan) zahtjev biti odobrena subvencija kredita</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 11 preporuka</span>
		<span><i class="fa fa-comment"></i> 13</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/price/mnogi-hrvatski-doktori-kad-zapnu-zovu-ovog-docenta-iz-zarazne-proveli-smo-dan-na-njegovom-odjelu/">
		<h1 class="title">Mnogi hrvatski doktori, kad zapnu, zovu ovog docenta iz Zarazne; proveli smo dan na njegovom odjelu</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 3202 preporuka</span>
		<span><i class="fa fa-comment"></i> 72</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/biznis-tech/rimac-ulazi-u-suradnju-s-francuskom-kompanijom-dassault-systemes-i-tako-bi-mogli-dosta-ubrzati-razvoj-vozila/">
		<h1 class="title">Rimac ulazi u suradnju s francuskom kompanijom Dassault Systèmes (i tako bi mogli dosta ubrzati razvoj vozila)</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 637 preporuka</span>
		<span><i class="fa fa-comment"></i> 10</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/politika-kriminal/usuglasen-akcijski-plan-za-kurikularnu-reformu/">
		<h1 class="title">Usuglašen je akcijski plan za kurikularnu, promijenit će se sastav povjerenstva koje vodi ovu reformu</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 6 preporuka</span>
		<span><i class="fa fa-comment"></i> 0</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/kultura/dobra-stvar-kod-kraja-ljeta-je-sto-se-vracaju-serije-izvukli-smo-par-novih-koje-krecu-u-rujnu-uz-nekoliko-starih/">
		<h1 class="title">Dobra stvar kod kraja ljeta je što se vraćaju serije; izvukli smo par novih koje kreću u rujnu, uz nekoliko starih</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 13 preporuka</span>
		<span><i class="fa fa-comment"></i> 0</span>
	</div>

</article>
			</div>
						</div>

            
			
			</div> <!-- The Article END -->

	</div> <!-- Left content END -->
	<div class="sidebar">
							<div class="banner">
								<!-- start slave -->
		<div id="adoceanrssipmhnnuvc"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrssipmhnnuvc', {myMaster: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7' });
		</script>
		<!--  end slave  -->
						</div>
								<div class="widget najcitanije">

				<div class="widget-head">
					<h2 class="widget-head-title"><span>Najčitanije u kategoriji</span></h2>
					<div class="decail"></div>
				</div>
				<div class="widget-body">

					<article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/ovaj-gospodin-ocito-uhvacen-na-mjestu-na-kojem-nije-trebao-biti-pokusao-se-sakriti-od-tv-kamere-bolno-je-za-gledati/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/09/tv-73x60.png" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/09/tv-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/09/tv-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/09/tv-73x60@2x.png 146w, http://www.telegram.hr/wp-content/uploads/2017/09/tv-166x135@2x.png 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Ovaj gospodin, očito uhvaćen na mjestu na kojem nije trebao biti, pokušao se sakriti od TV kamere. Bolno je za gledati</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/popularni-vodic-objavio-je-listu-najljepsih-zemalja-hrvatska-je-na-njoj-doduse-na-predzadnjem-mjestu/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/09/19511951145_e462069e86_k-1-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/09/19511951145_e462069e86_k-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/09/19511951145_e462069e86_k-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/09/19511951145_e462069e86_k-1-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/09/19511951145_e462069e86_k-1-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Popularni vodič objavio je listu najljepših zemalja; Hrvatska je na njoj. Doduše, na predzadnjem mjestu</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/price/pred-zagrebackim-sam-taksistima-hinila-da-sam-turist-da-vidim-hoce-li-me-varati-nazalost-mnogi-jesu/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/08/unnamed-1-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/08/unnamed-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/08/unnamed-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/08/unnamed-1-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/08/unnamed-1-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Pred zagrebačkim sam taksistima hinila da sam turistkinja, da vidim hoće li me varati; mnogi jesu</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/price/u-zagrebu-traje-street-food-festival-na-kojem-kuhaju-hranu-iz-cijelog-svijeta-bila-sam-i-sve-probala-doslovno/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/09/40A3202-1-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/09/40A3202-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/09/40A3202-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/09/40A3202-1-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/09/40A3202-1-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">U Zagrebu traje street food festival na kojem kuhaju hranu iz cijelog svijeta. Sve sam probala. Doslovno</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/ne-mozemo-se-prestati-smijati-ovom-videu-u-kojem-jedna-irska-obitelj-suludim-tehnikama-pokusava-protjerati-sismisa-iz-kuce/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/09/collage-5-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/09/collage-5-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/09/collage-5-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/09/collage-5-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/09/collage-5-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Obitelj iz Irske pokušavala je istjerati šišmiša iz kuće i tako je nastao video kojem se smijemo cijelo jutro</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/organizacija-stephena-hawkinga-detektirala-je-nepoznate-signale-u-svemiru/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/09/549310main_pia14093-43_full-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/09/549310main_pia14093-43_full-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/09/549310main_pia14093-43_full-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/09/549310main_pia14093-43_full-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/09/549310main_pia14093-43_full-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Organizacija Stephena Hawkinga detektirala je nepoznate signale u svemiru. I sad svi pričaju da su izvanzemaljci</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/okej-ova-gospoda-koja-je-napravila-par-selfija-da-joj-unuka-vidi-kako-je-zgodna-je-najkul-baka-ikad/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/09/baka-73x60.png" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/09/baka-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/09/baka-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/09/baka-73x60@2x.png 146w, http://www.telegram.hr/wp-content/uploads/2017/09/baka-166x135@2x.png 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Ova gospođa, koja je napravila par selfija da joj unuka vidi kako je zgodna, vjerojatno je najkul baka ikad</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/znanstvenici-su-avionom-prosli-kroz-uragan-irmu-kako-bi-prikupili-podatke-snimka-izgleda-opasno/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/09/Untitled-1-73x60.png" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/09/Untitled-1-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/09/Untitled-1-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/09/Untitled-1-73x60@2x.png 146w, http://www.telegram.hr/wp-content/uploads/2017/09/Untitled-1-166x135@2x.png 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Znanstvenici su avionom prošli kroz uragan Irmu kako bi prikupili podatke; snimka izgleda opasno</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article>
				</div>

			</div>
						<div class="textwidget"><iframe src="http://box.dnevnik.hr/lbin/synd_feed.php?s=net.hr&amp;t=dnevnik" style="width: 100%; height: 290px;" frameborder="0" scrolling="no"></iframe></div>
							<div class="banner">
								<!-- start slave -->
		<div id="adoceanrspjgtkkhjab"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrspjgtkkhjab', {myMaster: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7' });
		</script>
		<!--  end slave  -->
						</div>
					
			<div class="widget social-connect">

				<div class="widget-head">
					<h2 class="widget-head-title"><span>Spoji se s Telegramom</span></h2>
					<div class="decail"></div>
				</div>
				<div class="widget-body">

					<a href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=ts" class="connect-button button fb white">
						<i class="fa fa-facebook"></i> Telegram Facebook
					</a>
					<a href="https://www.twitter.com/TelegramHR" class="connect-button button tw white">
						<i class="fa fa-twitter"></i> Telegram Twitter
					</a>
					<a class="connect-button button nl white" id="newsletter-action">
						<i class="ico ico-newsletter"></i> Telegram Newsletter
					</a>

				</div>

			</div>
						<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=nf" data-width="300" data-height="600" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=nf"><a href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=nf">Telegram.hr</a></blockquote></div></div></div>
					<div class="widget najcitanije">

				<div class="widget-head">
					<h2 class="widget-head-title"><span>Najnovije iz kategorije</span></h2>
					<div class="decail"></div>
				</div>
				<div class="widget-body">

					<article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/izgleda-da-smo-nakon-crne-mlijecne-i-bijele-dobili-crvenu-cokoladu-prvu-novu-vrstu-nakon-80-godina/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/09/ruby-2-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/09/ruby-2-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/09/ruby-2-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/09/ruby-2-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/09/ruby-2-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Izgleda da smo, nakon crne, mliječne i bijele, dobili crvenu čokoladu; prvu novu vrstu nakon 80 godina</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/uragan-irma-razorio-je-karipske-otoke-najmanje-9-mrtvih-trenutno-prolazi-kod-portorika/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/09/irma-4-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/09/irma-4-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/09/irma-4-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/09/irma-4-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/09/irma-4-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Uragan Irma razorio je karipske otoke; najmanje 9 ljudi je poginulo</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/hos-sazvao-izvanrednu-presicu-trebali-bi-objaviti-sto-su-se-napokon-dogovorili-s-vladom-oko-ploce/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/09/za-dom-656x365-73x60.png" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/09/za-dom-656x365-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/09/za-dom-656x365-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/09/za-dom-656x365-73x60@2x.png 146w, http://www.telegram.hr/wp-content/uploads/2017/09/za-dom-656x365-166x135@2x.png 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">HOS sazvao izvanrednu presicu, trebali bi objaviti što su se napokon dogovorili s Vladom oko ploče</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://dblog.telegram.hr/interijeri/jesmo-li-spremni-ljetu-reci-vidimo-se-iduce-godine/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/09/HolidayHomeFloreat-12-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/09/HolidayHomeFloreat-12-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/09/HolidayHomeFloreat-12-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/09/HolidayHomeFloreat-12-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/09/HolidayHomeFloreat-12-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Čitateljica Dbloga rekonstruirala je staru obiteljsku kuću iz 1965. na Pelješcu. Donosimo fotogaleriju</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://telesport.telegram.hr/kolumne/covjek-koji-je-buljio-u-ekran/buducnost-je-zelena/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/09/ainge2-v2-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/09/ainge2-v2-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/09/ainge2-v2-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/09/ainge2-v2-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/09/ainge2-v2-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Telesport: Zašto su Boston Celticsi, iako su dali ozbiljno puno za Kyrieja Irvinga, učinili pametnu stvar</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/sport/" class="right more-category">Još članaka iz rubrike Sport <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/usuglasen-akcijski-plan-za-kurikularnu-reformu/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/09/PXL_210617_17075946-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/09/PXL_210617_17075946-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/09/PXL_210617_17075946-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/09/PXL_210617_17075946-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/09/PXL_210617_17075946-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Usuglašen je akcijski plan za kurikularnu, promijenit će se sastav povjerenstva koje vodi ovu reformu</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/hasanbegovic-jakovina-i-nazor-veceras-raspravljali-o-za-dom-spremni-i-ploci-u-jasenovcu-izvukli-smo-sto-su-pricali/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/09/otvorno-73x60.png" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/09/otvorno-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/09/otvorno-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/09/otvorno-73x60@2x.png 146w, http://www.telegram.hr/wp-content/uploads/2017/09/otvorno-166x135@2x.png 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Hasanbegović, Jakovina i Nazor raspravljali o Za dom spremni i ploči HOS-a, izvukli smo što su pričali</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/izetbegovic-porucio-grabar-kitarovic-da-prestane-ugrozavati-odnose-izmedu-hrvatske-i-bih/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2016/03/000_Par7765609-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/03/000_Par7765609-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2016/03/000_Par7765609-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2016/03/000_Par7765609-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2016/03/000_Par7765609-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Izetbegović misli da Grabar Kitarović ugrožava odnose između Hrvatske i BiH</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article>
				</div>

			</div>
				</div>
</div>


    						<div class="wallpaper wallpaper-left fixed">

									<!-- start slave -->
		<div id="adoceanrsygrpqsjlfm"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsygrpqsjlfm', {myMaster: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7' });
		</script>
		<!--  end slave  -->
	
						</div>
											<div class="wallpaper wallpaper-right fixed">

									<!-- start slave -->
		<div id="adoceanrsnipidxpffp"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsnipidxpffp', {myMaster: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7' });
		</script>
		<!--  end slave  -->
	
						</div>
					
    </div> <!-- END Content container -->

    </div> <!-- END Page body -->

    </div>

    
    <footer>
                    <div class="container cf">

                <div class="left widefat">
                    <div class="logo-big"><a href="http://www.telegram.hr">Telegram</a></div>
                    <h2>Portal za društvena <br> i kulturna pitanja.</h2>
                    <div class="decail"></div>
                    <p>Telegram je dio <a href="http://www.net.hr/" target="_blank">Net.hr</a> mreže portala.</p>
                </div>

                <div class="left column fifth">
                    <div class="footer-title">
                        <h2>Rubrike</h2>
                        <div class="decail"></div>
                    </div>
                    <div class="footer-menu"><div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="http://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category current-price-ancestor current-menu-parent current-price-parent menu-item-626"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div></div>
                </div>

                <div class="left column fifth">
                    <div class="footer-title">
                        <h2>Informacije</h2>
                        <div class="decail"></div>
                    </div>
                    <div class="footer-menu"><div class="menu-informacije-container"><ul id="menu-informacije" class="menu"><li id="menu-item-14432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14432"><a href="http://www.telegram.hr/impressum/">O Telegramu</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612"><a href="http://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a href="http://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-617"><a href="http://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616"><a href="http://www.telegram.hr/sitemap/">Sitemap</a></li>
</ul></div></div>
                </div>

                <div class="left column fifth">
                    <div class="footer-title">
                        <h2>Prati nas</h2>
                        <div class="decail"></div>
                    </div>
                    <div class="footer-menu"><div class="menu-prati-nas-container"><ul id="menu-prati-nas" class="menu"><li id="menu-item-618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618"><a target="_blank" href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=ts">Facebook</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-619"><a href="https://twitter.com/TelegramHR">Twitter</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620"><a href="https://plus.google.com/u/0/113436858826051012820/about">Google +</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-621"><a target="_blank" href="https://instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622"><a target="_blank" href="http://www.telegram.hr/feed/">Rss Feed</a></li>
<li id="menu-item-623" class="newsletter-footer menu-item menu-item-type-custom menu-item-object-custom menu-item-623"><a href="#">Newsletter</a></li>
</ul></div></div>
                </div>

            </div>

            <div class="copyright">&copy; 2016. Telegram Media Grupa d.o.o.</div>
            
	</footer>

    
</div> <!-- END Main container -->


    <div class="alertcontainer newsletter-subscription hide">
        <div class="alertbox" id="mc_embed_signup">

            <form action="//telegram.us7.list-manage.com/subscribe/post?u=ddac939fdb4a49e52a65402bc&amp;id=8ae02e47ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
                    <h2 for="mce-EMAIL">Prijava na Newsletter</h2>
                    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email adresa" required>
                    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_ddac939fdb4a49e52a65402bc_8ae02e47ea" tabindex="-1" value=""></div>
                    <div class="clear">
                        <input type="submit" value="Pošalji" name="subscribe" id="mc-embedded-subscribe" class="button animate">
                        <small id="cancel" class="pointer">Odustani</small>
                    </div>
                </div>
            </form>

        </div>
    </div>

    <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.center.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.swipe.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.scrollVert.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/functions.js?ver=20170829'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
    					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrsvhigeqdqwh"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsvhigeqdqwh', {myMaster: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7' });
		</script>
		<!--  end slave  -->
						</div>
					    		<!-- start slave -->
		<div id="adoceanrsqcprbqqomu"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsqcprbqqomu', {myMaster: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7' });
		</script>
		<!--  end slave  -->
	
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1632/1681 objects using redis
Database Caching 2/25 queries in 0.107 seconds using redis
Application Monitoring using New Relic

 Served from: www.telegram.hr @ 2017-09-07 10:04:26 by W3 Total Cache -->