<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="hr-HR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="hr-HR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="hr-HR">
<!--<![endif]-->

<!--


					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ##########            ####*         ###########
					 ##########   #    #   ###   .###.   ###########
					 ##########  ##    ##  ##   ####################
					 ##############    ######   ####      ##########
					 ##############    #######   #####   ###########
					 ###########          #####          ###########
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################


---------------------------------------------------------------------------------------------------

			   _____ _    _         _____  _____ _____          _   _  _____
			  / ____| |  | |  /\   |  __ \|  __ \_   _|   /\   | \ | |/ ____|
			 | |  __| |  | | /  \  | |__) | |  | || |    /  \  |  \| | (___
			 | | |_ | |  | |/ /\ \ |  _  /| |  | || |   / /\ \ | . ` |\___ \
			 | |__| | |__| / ____ \| | \ \| |__| || |_ / ____ \| |\  |____) |
			  \_____|\____/_/    \_\_|  \_\_____/_____/_/    \_\_| \_|_____/

   ____  ______    _______ _    _ ______     _____          _               __   ____     __
  / __ \|  ____|  |__   __| |  | |  ____|   / ____|   /\   | |        /\    \ \ / /\ \   / /
 | |  | | |__        | |  | |__| | |__     | |  __   /  \  | |       /  \    \ V /  \ \_/ /
 | |  | |  __|       | |  |  __  |  __|    | | |_ | / /\ \ | |      / /\ \    > <    \   /
 | |__| | |          | |  | |  | | |____   | |__| |/ ____ \| |____ / ____ \  / . \    | |
  \____/|_|          |_|  |_|  |_|______|   \_____/_/    \_\______/_/    \_\/_/ \_\   |_|


-->

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=1026, initial-scale=1, maximum-scale=1">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

	<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"0816d7756943efe05a88effe06ada1ba",petok:"d9d74175bc6e8414fe8680567f7604d8b6e73908-1485004129-1800",zone:"telegram.hr",rocket:"0",apps:{"abetterbrowser":{"ie":"8","opera":null,"chrome":null,"safari":null,"firefox":null}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="icon" type="image/gif" href="http://www.telegram.hr/wp-content/themes/telegram/favicon.gif">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.telegram.hr/xmlrpc.php">

	
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta property="fb:app_id" content="1383786971938581">
<link rel="copyright" type="text/html" title="Telegram.hr copyright information" href="http://www.telegram.hr/uvjeti-koristenja/" />
<link rel="alternate" hreflang="hr-HR" href="http://www.telegram.hr/zivot/napredna-magnetska-rezonanca-mogla-bi-biti-veliki-preokret-u-otkrivanju-raka-prostate-tvrde-znanstvenici/" />
<meta name="description" content="Veliki iskorak u dijagnosticiranju raka prostate koji se čekao desetljećima napravljen je koristeći novu opremu za snimanje, tvrde doktori. Koristeći naprednu magnetsku rezonancu (MRI) doktori su gotovo udvostručili broj pronađenih agresivnih tumora, piše BBC." />
<meta name="keywords" content="Život, britanija, istraživanje, napredni mri, rak prostate, feed" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Napredna magnetska rezonanca mogla bi biti veliki preokret u otkrivanju raka prostate, tvrde znanstvenici" />
<meta property="og:url" content="http://www.telegram.hr/zivot/napredna-magnetska-rezonanca-mogla-bi-biti-veliki-preokret-u-otkrivanju-raka-prostate-tvrde-znanstvenici/" />
<meta property="og:description" content="Veliki iskorak u dijagnosticiranju raka prostate koji se čekao desetljećima napravljen je koristeći novu opremu za snimanje, tvrde doktori. Koristeći naprednu magnetsku rezonancu (MRI) doktori su gotovo udvostručili broj pronađenih agresivnih tumora, piše BBC." />
<meta property="og:locale" content="hr_HR" />
<meta property="og:updated_time" content="2017-01-21T11:22:45+00:00" />
<meta property="og:image" content="http://www.telegram.hr/wp-content/uploads/2017/01/1280px-Inflammation_of_prostate-996x720.jpg" />
<meta property="og:image:width" content="996" />
<meta property="og:image:height" content="720" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-01-21T11:22:45+00:00" />
<meta property="article:modified_time" content="2017-01-21T11:22:45+00:00" />
<meta property="article:author" content="http://www.telegram.hr/autor/danijela-matijevic/" />
<meta property="article:publisher" content="https://www.facebook.com/Telegramhr-688325737947866" />
<meta property="article:section" content="Život" />
<meta property="article:tag" content="Život" />
<meta property="article:tag" content="britanija" />
<meta property="article:tag" content="istraživanje" />
<meta property="article:tag" content="napredni mri" />
<meta property="article:tag" content="rak prostate" />
<meta property="article:tag" content="feed" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Napredna magnetska rezonanca mogla bi biti veliki preokret u otkrivanju raka prostate, tvrde znanstvenici &#8211; Telegram.hr</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Laeir-LCi9jxATGNiq0pzM6SKn0DeAWNa5f_vsvYKdA" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Feed" href="http://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Comments Feed" href="http://www.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='roboto-condensed-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A700%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='nethr-videojs-css'  href='http://vjs.zencdn.net/5.8.8/video-js.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css'  href='http://www.telegram.hr/wp-content/themes/telegram/style.css?ver=20160824' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.telegram.hr/wp-content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.telegram.hr/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.mobile.custom.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/comparison.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://vjs.zencdn.net/5.8.8/video.js?ver=4.7.1'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/videojs.ads.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://www.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Telesport: Topić, nakon grupne faze Svjetskog rukometnog prvenstva, analizira što ne valja u igri Hrvatske' href='http://telesport.telegram.hr/analize/sto-ne-valja-u-igri-hrvatske/' />
<link rel='next' title='Novinarka je postala dosta frustrirana svojim ljubavnim životom. Odlučila je krenuti u poveći seksualni eksperiment i sve dokumentirati' href='http://www.telegram.hr/zivot/novinarka-je-postala-dosta-frustrirana-svojim-ljubavnim-zivotom-odlucila-je-krenuti-u-poveci-seksualni-eksperiment-i-sve-dokumentirati/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://www.telegram.hr/zivot/napredna-magnetska-rezonanca-mogla-bi-biti-veliki-preokret-u-otkrivanju-raka-prostate-tvrde-znanstvenici/" />
<link rel='shortlink' href='http://wp.me/p5BVde-1U4n' />
<link rel="alternate" type="application/json+oembed" href="http://www.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telegram.hr%2Fzivot%2Fnapredna-magnetska-rezonanca-mogla-bi-biti-veliki-preokret-u-otkrivanju-raka-prostate-tvrde-znanstvenici%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telegram.hr%2Fzivot%2Fnapredna-magnetska-rezonanca-mogla-bi-biti-veliki-preokret-u-otkrivanju-raka-prostate-tvrde-znanstvenici%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
	<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
	</script>
	<!-- start master -->
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, MASTER: NET.HR.Telegram.hr.Telegram.hr */
		ado.master({id: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7', server: 'rs.adocean.pl', keys: 'britanija,istrazivanje,napredni-mri,rak-prostate' });
	</script>
	<!--  end master  -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            var contentmiddle= googletag.sizeMapping().
            addSize([0,0], [300,250]).
            addSize([360,0], [330,250]).
            addSize([403,0], [372,250]).
            addSize([412,0], [382,280]).
            addSize([480,0], [450,280]).
            addSize([600,0], [570,280]).
            addSize([720,0], [690,280]).
            addSize([1024,0], [554,280]).
            build();
            var contentbelow= googletag.sizeMapping().
            addSize([0,0], [300,250]).
            addSize([360,0], [330,280]).
            addSize([403,0], [372,280]).
            addSize([412,0], [382,280]).
            addSize([480,0], [450,280]).
            addSize([600,0], [570,280]).
            addSize([720,0], [690,280]).
            addSize([1024,0], [554,280]).
            build();
            googletag.defineSlot('/88449691/telegram-top', [300, 250], 'div-gpt-ad-1481715328507-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
            googletag.defineSlot('/88449691/telegram-middle', [300, 250], 'div-gpt-ad-1481290260977-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
            googletag.defineSlot('/88449691/telegram-belowcontent', [372, 280], 'div-gpt-ad-1481624513653-0').defineSizeMapping(contentbelow).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
		<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Naslovnica -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'nSdLyvtwW.A9i9jJKh9.c_UTHZEdEXuOnL7hjdYBhsX.h7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
	</script>
	<script type="text/javascript" >
	/* <![CDATA[ */
		(function() {
		  var d=document,
		  h=d.getElementsByTagName('head')[0],
		  s=d.createElement('script');
		  s.type='text/javascript';
		  s.async=true;
		  s.src='http://test-script.dotmetrics.net/door.js?id=1179';
		  h.appendChild(s);
		}());
	/* ]]> */
</script>
<script>
	(function() { var s = new Date().getTime(); (new Image()).src = "//gders.hit.gemius.pl/_"+s+"redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";})();
</script>
	<script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
		ga('create', 'UA-60611577-1', 'auto');
		ga('require', 'autotrack');
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		ga('send', 'pageview');

	</script>
	<script async src='https://www.google-analytics.com/analytics.js'></script>
	<script async src='http://www.telegram.hr/wp-content/themes/telegram/js/autotrack.js'></script>
	<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1613620615538628']);
		})();
		window._fbq = window._fbq || [];
		window._fbq.push(['track', 'PixelInitialized', {}]);
	</script>

<link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2015/12/cropped-telegram_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2015/12/cropped-telegram_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.telegram.hr/wp-content/uploads/2015/12/cropped-telegram_icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.telegram.hr/wp-content/uploads/2015/12/cropped-telegram_icon-270x270.png" />
</head>

<body class="post-template-default single single-post postid-453863 single-format-standard">
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1613620615538628&amp;ev=PixelInitialized"></noscript>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v2.3";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
	                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NJZDXW');</script>
	<!-- End Google Tag Manager -->
	<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>

<div class="main-container">

    <div id="overlay"></div>

<div class="search-form container">
    <form id="searchform" role="search" method="get" action="http://www.telegram.hr/">
        <input id="search-feild" type="text" value=""
               name="s" autofocus placeholder="Pretražite Telegram..."><i class="fa width fa-search"></i>
    </form>

    <a class="button button-small gray" id="cancel">Odustani</a>
    <small>// Pritisni ENTER za pretraživanje</small>
</div>


    
    <div class="content-container cf ">

    <header class="single">

        <div class="top-nav">
            <div class="container cf">

                <div class="left">
                    <span>Beta verzija</span>
                    <a href="http://www.telegram.hr/impressum/">O telegramu</a>
                    <a href="http://www.telegram.hr/oglasavanje/">Oglašavanje</a>
	                	                <a href="http://www.telegram.hr/zivot/napredna-magnetska-rezonanca-mogla-bi-biti-veliki-preokret-u-otkrivanju-raka-prostate-tvrde-znanstvenici/?ak_action=accept_mobile">Mobilna verzija</a>
                </div>
                <div class="right">
                    <a href="http://net.hr/">Net.hr mreža</a>
                    <a href="http://www.telegram.hr/kontaktirajte-nas">Kontaktiraj telegram</a>
                </div>

            </div>
        </div>


		<div class="nav">
			<div class="container cf">

				<div class="left">
					<a href="http://www.telegram.hr"><i class="fa  fa-angle-double-left"></i> Povratak na Naslovnicu</a>
					|
					<span class="nav-category">
						<a href="#">Kategorije <i class="fa fa-caret-down"></i></a>
						<div class="main-menu">
                            <div class="arrow-top"></div>
							<div class="menu-drop-down-container"><ul id="menu-drop-down" class="menu"><li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-430363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-430363"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9647"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-729"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-727"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a></li>
<li id="menu-item-731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-731"><a href="http://telegram.hr/fotogalerije/">Foto</a></li>
</ul></div>						</div>
					</span>
				</div>

				<div class="logo">
					<a href="http://www.telegram.hr">
						<h1>Telegram</h1>
					</a>
				</div>

				<div class="right">
					<ul>
						<li><a class="search-activator" href="#"><i class="fa fa-search"></i></a></li>
						<li> | </li>
						<li><a href="#" onclick="FB.ui({method: 'share',
								href: 'http://www.telegram.hr/zivot/napredna-magnetska-rezonanca-mogla-bi-biti-veliki-preokret-u-otkrivanju-raka-prostate-tvrde-znanstvenici/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli na Facebooku  <i class="fa fa-mail-forward"></i></a></li>
					</ul>
				</div>

			</div>
		</div>

</header>						<div class="billboard">
									<!-- start slave -->
		<div id="adoceanrsqaimfvdsyc"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsqaimfvdsyc', {myMaster: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7' });
		</script>
		<!--  end slave  -->
	
						</div>
					            <div class="page-body cf">
    



<div class="container single">

    <div class="article-nav-container cf">
	
        </div>

		<div class="single-container left-content">

						<div class="post-categories">
				<a href="http://www.telegram.hr/rubrika/zivot/">Život</a>
			</div>

			<div class="article-meta  right">
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 1 preporuka</span>
				<span><i class="fa fa-comment"></i> 2 komentara</span>
			</div>

			<div class="the-article">

				<h1 class="title">Napredna magnetska rezonanca mogla bi biti veliki preokret u otkrivanju raka prostate, tvrde znanstvenici</h1>

									<h2 class="subtitle">MRI-jem su gotovo udvostručili broj pronađenih agresivnih tumora </h2>
				
                <div class="thumb">
                    <img width="656" height="365" src="http://www.telegram.hr/wp-content/uploads/2017/01/1280px-Inflammation_of_prostate-656x365.jpg" class="attachment-g1 size-g1 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/01/1280px-Inflammation_of_prostate-656x365.jpg 656w, http://www.telegram.hr/wp-content/uploads/2017/01/1280px-Inflammation_of_prostate-470x262.jpg 470w, http://www.telegram.hr/wp-content/uploads/2017/01/1280px-Inflammation_of_prostate-470x262@2x.jpg 940w" sizes="(max-width: 656px) 100vw, 656px" />                </div>

				<div class="article-meta bottom normal-case cf">
					<div class="left">
						<span><i class="ico ico-time"></i> ZADNJA IZMJENA: Jan 21, 2017</span>
					</div>
					<div class="right">
						<span>Wikipedia</span>
					</div>
				</div>

				<div class="article-content cf">

					<div class="article-left left">
												<div class="author-box">
														<div class="author">
								<a href="http://www.telegram.hr/autor/danijela-matijevic/">Danijela Matijević</a>
							</div>
													</div>
												<div class="article-share">
							<div class="decail"></div>
							<a href="/cdn-cgi/l/email-protection#ebd4989e89818e889fd6a58a9b998e8f858aced9db868a8c858e9f98808aced9db998e9184858a85888aced9db86848c878aced9db8982ced9db89829f82ced9db9dXeliki%20preokret%20u%20otkrivanju%20raka%20prostate%2C%20tvrde%20znanstvenici&body=http://www.telegram.hr/zivot/napredna-magnetska-rezonanca-mogla-bi-biti-veliki-preokret-u-otkrivanju-raka-prostate-tvrde-znanstvenici/%20%0A%0AVeliki%20iskorak%20u%20dijagnosticiranju%20raka%20prostate%20koji%20se%20%C4%8Dekao%20desetlje%C4%87ima%20napravljen%20je%20koriste%C4%87i%20novu%20opremu%20za%20snimanje%2C%20tvrde%20doktori.%20Koriste%C4%87i%20naprednu%20magnetsku%20rezonancu%20%28MRI%29%20doktori%20su%20gotovo%20udvostru%C4%8Dili%20broj%20prona%C4%91enih%20agresivnih%20tumora%2C%20pi%C5%A1e%20BBC.%20U%20eksperimentu%20je%20sudjelovalo%20576%20mu%C5%A1karaca%2C%20a%20pokazalo%20se%20da%20vi%C5%A1e%20od%20%C4%8Detvrtine%20ispitanika%20mo%C5%BEe%20biti%20po%C5%A1te%C4%91eno%20invazivnih%20biopsija%20koje%20mogu%20%5B%26hellip%3B%5D" class="button white"><i class="ico ico-newsletter"></i> Pošalji</a>
														<a href="#" class="button fb white" onclick="FB.ui({method: 'share_open_graph',
								action_type: 'og.likes',
								action_properties: JSON.stringify({
								object:'http://www.telegram.hr/zivot/napredna-magnetska-rezonanca-mogla-bi-biti-veliki-preokret-u-otkrivanju-raka-prostate-tvrde-znanstvenici/'})}, function(response){}); return false;">
								<i class="fa fa-facebook"></i> Podijeli</a>
							<a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fzivot%2Fnapredna-magnetska-rezonanca-mogla-bi-biti-veliki-preokret-u-otkrivanju-raka-prostate-tvrde-znanstvenici%2F&text=Napredna%20magnetska%20rezonanca%20mogla%20bi%20biti%20veliki%20preokret%20u%20otkrivanju%20raka%20prostate%2C%20tvrde%20znanstvenici&url=http%3A%2F%2Fwp.me%2Fp5BVde-1U4n&via=Telegramhr" class="button tw white"><i class="fa fa-twitter"></i> Tweetaj</a>
							<div class="decail"></div>
						</div>

					</div>

					<div class="the-content-container right">

						<div class="the-content" id="__xclaimwords_wrapper">
                            <p>Veliki iskorak u dijagnosticiranju raka prostate koji se čekao desetljećima napravljen je koristeći novu opremu za snimanje, tvrde doktori. Koristeći naprednu magnetsku rezonancu (MRI) doktori su gotovo udvostručili broj pronađenih agresivnih tumora, piše <a href="http://www.bbc.com/news/health-38665618" target="_blank">BBC</a>.</p>
<p>U eksperimentu je sudjelovalo 576 muškaraca, a pokazalo se da više od četvrtine ispitanika može biti pošteđeno invazivnih biopsija koje mogu ostaviti teške nuspojave, objavljeno je u britanskom medicinskom časopisu The Lancet.</p>
	                <div class="banner-intext intext">
		                		<!-- start slave -->
		<div id="adoceanrsmknjoxqnzw"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsmknjoxqnzw', {myMaster: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7' });
		</script>
		<!--  end slave  -->
		                </div>
	                
<p>National Health Service (NHS) već razmatra može li ova metoda ući u širu upotrebu. Rak prostate jedan je od najčešćih koji pogađa muškarce, a testiranje na njega je daleko od odličnog.</p>
		<script id ="apid_5hjmckdgdrr15sn8n565r" type="text/javascript">
			var script= document.createElement("script");
			script.setAttribute("src", "//perunpn.com/mas/mas.jsp?apid=5hjmckdgdrr15sn8n565r");
			script.type = "text/javascript";
			var head = document.getElementsByTagName("head")[0];
			head.appendChild(script);
		</script>
		
<h2>Biopsija je prenasumična</h2>
<p>Ako muškarci imaju visok serumski PSA (specifični antigen prostate), šalju ih na biopsiju. Tada se iglom nasumično uzimaju uzorci iz cijele prostate. Ona može promašiti rak koji se nalazi u prostati, ne primjetiti da je rak agresivan i uzrokovati nuspojave poput krvarenja, ozbiljnih infekcija i erektilne disfunkcije.</p>
<p>&#8220;Nasumična biopsija iz grudi nikad ne bi bila prohvaćena, ali to prihvaćamo kada se radi o prostati&#8221;, izjavio je dr. <strong>Hashim Ahmed</strong>, konzultant i jedan od istraživača. Otprilike 100 do 120 tisuća prolazi kroz ovu agresivnu pretragu samo u Ujedinjenom Kraljevstvu.</p>
                    <div id="div-gpt-ad-1481290260977-0" style="width:100%; text-align:center;">
                        <script>
                            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1481290260977-0"); });
                        </script>
                    </div>
<h2>Eksperiment je proveden u 11 bolnica</h2>
<p>Eksperiment koji je bio proveden u 11 bolnica u UK koristio je napredni MRI i snimao muškarce koje su imali visoku razinu PSA. Pokazalo je da 27 posto muškaraca uopće ne treba biopsiju.</p>
<p>I 93 posto agresivnog raka je detektirano koristeći skeniranje s MRI kao vodič za daljnju biopsiju u usporedbi sa samo 48 posto otkrivenih kada je biopsija bila nasumično rađena.</p>
<p>&#8220;Ovo je značajan korak promjene u načinu na koji dijagnosticiramo rak prostate, ali to će morati biti ocijenjeno u budućim studijama, i morat ćemo na to pričekati narednih 10 do 15 godina&#8221;, izjavio je za BBC dr. Ahmed koji radi za University College London Hospitals.</p>



<div id='div-gpt-ad-1481624513653-0' style='width:100%; text-align:center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481624513653-0'); });
</script>
</div>                            <div class="tags">
                                <a href="http://www.telegram.hr/tema/britanija/" rel="tag">Britanija</a>, <a href="http://www.telegram.hr/tema/istrazivanje/" rel="tag">istraživanje</a>, <a href="http://www.telegram.hr/tema/napredni-mri/" rel="tag">napredni MRI</a>, <a href="http://www.telegram.hr/tema/rak-prostate/" rel="tag">rak prostate</a>                            </div>
							                        </div>

											<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrszkeqbvksur"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrszkeqbvksur', {myMaster: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7' });
		</script>
		<!--  end slave  -->
						</div>
									<div class="section-title cf">
					Pročitaj i ovo
					<small class="right">
						<a href="http://www.telegram.hr/tema/britanija/" rel="tag">Britanija</a>&nbsp;<a href="http://www.telegram.hr/tema/istrazivanje/" rel="tag">istraživanje</a>&nbsp;<a href="http://www.telegram.hr/tema/napredni-mri/" rel="tag">napredni MRI</a>&nbsp;<a href="http://www.telegram.hr/tema/rak-prostate/" rel="tag">rak prostate</a>					</small>
				</div>
								<ul class="more-articles">
											<li>
							<a href="http://www.telegram.hr/zivot/nesto-ubija-galaksije-i-znanstvenici-vec-neko-vrijeme-pokusavaju-otkriti-sto-izgleda-da-nova-studija-ima-odgovor/">
								Nešto ubija galaksije i znanstvenici već neko vrijeme pokušavaju otkriti što. Izgleda da nova studija ima odgovor							</a>
						</li>
												<li>
							<a href="http://www.telegram.hr/zivot/crijevne-bakterije-imaju-puno-vecu-ulogu-u-vasim-pokusajima-mrsavljenja-nego-sto-ste-mislili-izvukli-smo-kljucne-stvari/">
								Crijevne bakterije imaju puno veću ulogu u vašim pokušajima mršavljenja nego što ste mislili. Izvukli smo ključne stvari							</a>
						</li>
												<li>
							<a href="http://www.telegram.hr/zivot/uzrok-svakog-petog-infarkta-je-depresija-tvrdi-nova-dosta-zabrinjavajuca-studija/">
								Uzrok svakog petog infarkta je depresija, tvrdi nova, dosta zabrinjavajuća studija							</a>
						</li>
										</ul>
							<div class="article-share-big cf">
								<a href="#" class="connect-button button fb white" onclick="FB.ui({method: 'share',href:'http://www.telegram.hr/zivot/napredna-magnetska-rezonanca-mogla-bi-biti-veliki-preokret-u-otkrivanju-raka-prostate-tvrde-znanstvenici/'}, function(response){}); return false;">
					<i class="fa fa-facebook"></i> Podijeli 1				</a>
				<a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fzivot%2Fnapredna-magnetska-rezonanca-mogla-bi-biti-veliki-preokret-u-otkrivanju-raka-prostate-tvrde-znanstvenici%2F&text=Napredna%20magnetska%20rezonanca%20mogla%20bi%20biti%20veliki%20preokret%20u%20otkrivanju%20raka%20prostate%2C%20tvrde%20znanstvenici&url=http%3A%2F%2Fwp.me%2Fp5BVde-1U4n&via=TelegramHR" class="connect-button button tw white">
					<i class="fa fa-twitter"></i> Tweetaj 0				</a>
				<a href="/cdn-cgi/l/email-protection#1f206c6a7d757a7c6b22517e6f6d7a7b717e3a2d2f727e78717a6b6c747e3a2d2f6d7a6570717e717c7e3a2d2f727078737e3a2d2f7d763a2d2f7d766b763a2d2f69Xeliki%20preokret%20u%20otkrivanju%20raka%20prostate%2C%20tvrde%20znanstvenici&body=http://www.telegram.hr/zivot/napredna-magnetska-rezonanca-mogla-bi-biti-veliki-preokret-u-otkrivanju-raka-prostate-tvrde-znanstvenici/%20%0A%0AVeliki%20iskorak%20u%20dijagnosticiranju%20raka%20prostate%20koji%20se%20%C4%8Dekao%20desetlje%C4%87ima%20napravljen%20je%20koriste%C4%87i%20novu%20opremu%20za%20snimanje%2C%20tvrde%20doktori.%20Koriste%C4%87i%20naprednu%20magnetsku%20rezonancu%20%28MRI%29%20doktori%20su%20gotovo%20udvostru%C4%8Dili%20broj%20prona%C4%91enih%20agresivnih%20tumora%2C%20pi%C5%A1e%20BBC.%20U%20eksperimentu%20je%20sudjelovalo%20576%20mu%C5%A1karaca%2C%20a%20pokazalo%20se%20da%20vi%C5%A1e%20od%20%C4%8Detvrtine%20ispitanika%20mo%C5%BEe%20biti%20po%C5%A1te%C4%91eno%20invazivnih%20biopsija%20koje%20mogu%20%5B%26hellip%3B%5D" class="connect-button button nl white">
					<i class="ico ico-newsletter"></i> Pošalji E-mailom
				</a>
			</div>
						<div class="comments">
				<div id="comment-activator" class="animate">
					Ovaj članak ima <span class="fb-comments-count" data-href="http://www.telegram.hr/zivot/napredna-magnetska-rezonanca-mogla-bi-biti-veliki-preokret-u-otkrivanju-raka-prostate-tvrde-znanstvenici/"></span><span> komentara</span>. Klikni ovdje za čitanje.
				</div>
				<div class="comments-hide">
					<div class="fb-comments" data-href="http://www.telegram.hr/zivot/napredna-magnetska-rezonanca-mogla-bi-biti-veliki-preokret-u-otkrivanju-raka-prostate-tvrde-znanstvenici/" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
				</div>
			</div>
			
					</div>

				</div> <!-- Article content END -->

				
            
			<div class="feed-column">
				<div class="section-title cf">
					Ne propustite top vijesti iz ove kategorije
				</div>
				<article class="feed-article cf">

	<a href="http://www.telegram.hr/zivot/obama-je-na-jucerasnjoj-inauguraciji-napravio-malu-gestu-koju-vjerojatno-niste-primijetili-malo-nas-je-dirnula/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/01/000_KF7H3-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/01/000_KF7H3-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/01/000_KF7H3-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/01/000_KF7H3-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/01/000_KF7H3-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Obama je na jučerašnjoj inauguraciji napravio malu gestu koju vjerojatno niste primijetili. Malo nas je dirnula            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Jerko Mihaljević</span>
				<span><i class="ico ico-time"></i> prije 48 minuta</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 2 preporuka</span>
				<span><i class="fa fa-comment"></i> 21 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/zivot/novinarka-je-postala-dosta-frustrirana-svojim-ljubavnim-zivotom-odlucila-je-krenuti-u-poveci-seksualni-eksperiment-i-sve-dokumentirati/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/01/knjiga-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/01/knjiga-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/01/knjiga-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/01/knjiga-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/01/knjiga-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Novinarka je postala dosta frustrirana svojim ljubavnim životom. Odlučila je krenuti u poveći seksualni eksperiment i sve dokumentirati            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Telegram Redakcija</span>
				<span><i class="ico ico-time"></i> 12:07</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 0 preporuka</span>
				<span><i class="fa fa-comment"></i> 3 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/zivot/napredna-magnetska-rezonanca-mogla-bi-biti-veliki-preokret-u-otkrivanju-raka-prostate-tvrde-znanstvenici/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/01/1280px-Inflammation_of_prostate-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/01/1280px-Inflammation_of_prostate-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/01/1280px-Inflammation_of_prostate-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/01/1280px-Inflammation_of_prostate-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/01/1280px-Inflammation_of_prostate-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Napredna magnetska rezonanca mogla bi biti veliki preokret u otkrivanju raka prostate, tvrde znanstvenici            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Danijela Matijević</span>
				<span><i class="ico ico-time"></i> 11:22</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 1 preporuka</span>
				<span><i class="fa fa-comment"></i> 2 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/zivot/jedan-gospodin-odlucio-je-ignorirati-gomilu-krokodila-i-prijeci-rijeku-naravno-zavrsilo-je-tragicno/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/01/kroko-3-166x135.jpeg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/01/kroko-3-166x135.jpeg 166w, http://www.telegram.hr/wp-content/uploads/2017/01/kroko-3-73x60.jpeg 73w, http://www.telegram.hr/wp-content/uploads/2017/01/kroko-3-166x135@2x.jpeg 332w, http://www.telegram.hr/wp-content/uploads/2017/01/kroko-3-73x60@2x.jpeg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Jedan gospodin odlučio je ignorirati gomilu krokodila i prijeći rijeku. Naravno, završilo je tragično            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Telegram Redakcija</span>
				<span><i class="ico ico-time"></i> 08:50</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 42 preporuka</span>
				<span><i class="fa fa-comment"></i> 5 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/zivot/izgleda-da-je-trump-u-svom-govoru-malo-plagirao-banea-i-to-uzasno-zabavlja-ekipu-na-twitteru/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/01/Bane-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/01/Bane-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/01/Bane-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/01/Bane-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/01/Bane-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Izgleda da je Trump u svom govoru malo plagirao Banea, i to užasno zabavlja ekipu na Twitteru            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Danijela Matijević</span>
				<span><i class="ico ico-time"></i> 20.01.2017</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 2 preporuka</span>
				<span><i class="fa fa-comment"></i> 3 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://dblog.telegram.hr/interijeri/imm-koln-2017-namjestaj-koji-cemo-zavoljeti/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/01/ton-stol-i-stolice-leaf-collection-e-ggs-studio-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/01/ton-stol-i-stolice-leaf-collection-e-ggs-studio-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/01/ton-stol-i-stolice-leaf-collection-e-ggs-studio-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/01/ton-stol-i-stolice-leaf-collection-e-ggs-studio-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/01/ton-stol-i-stolice-leaf-collection-e-ggs-studio-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Dblog: Hrvatski dizajneri otišli su na veliki sajam u Kölnu, a ovo je namještaj u koji ćemo se tek zaljubiti            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Telegram Redakcija</span>
				<span><i class="ico ico-time"></i> 20.01.2017</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 121 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article>			</div>

			<div class="thin-column">
							<div class="reading-now widget-thin cf">
				<div class="section-title cf top">
					Upravo se čita
				</div>

				<article class="article-thin cf">

	<a href="http://www.telegram.hr/zivot/novinarka-je-postala-dosta-frustrirana-svojim-ljubavnim-zivotom-odlucila-je-krenuti-u-poveci-seksualni-eksperiment-i-sve-dokumentirati/">
		<div class="thumb">
                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/01/knjiga-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/01/knjiga-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/01/knjiga-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/01/knjiga-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/01/knjiga-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />        </div>
		<h1 class="title">Novinarka je postala dosta frustrirana svojim ljubavnim životom. Odlučila je krenuti u poveći seksualni eksperiment i sve dokumentirati</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 0 preporuka</span>
		<span><i class="fa fa-comment"></i> 3</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/zivot/jedan-gospodin-odlucio-je-ignorirati-gomilu-krokodila-i-prijeci-rijeku-naravno-zavrsilo-je-tragicno/">
		<h1 class="title">Jedan gospodin odlučio je ignorirati gomilu krokodila i prijeći rijeku. Naravno, završilo je tragično</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 42 preporuka</span>
		<span><i class="fa fa-comment"></i> 5</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/zivot/napredna-magnetska-rezonanca-mogla-bi-biti-veliki-preokret-u-otkrivanju-raka-prostate-tvrde-znanstvenici/">
		<h1 class="title">Napredna magnetska rezonanca mogla bi biti veliki preokret u otkrivanju raka prostate, tvrde znanstvenici</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 1 preporuka</span>
		<span><i class="fa fa-comment"></i> 2</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/zivot/obama-je-na-jucerasnjoj-inauguraciji-napravio-malu-gestu-koju-vjerojatno-niste-primijetili-malo-nas-je-dirnula/">
		<h1 class="title">Obama je na jučerašnjoj inauguraciji napravio malu gestu koju vjerojatno niste primijetili. Malo nas je dirnula</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 2 preporuka</span>
		<span><i class="fa fa-comment"></i> 21</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/politika-kriminal/trumpov-inauguracijski-govor-bio-je-naprosto-jeziv/">
		<h1 class="title">Trumpov govor bio je, naprosto, jeziv</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 251 preporuka</span>
		<span><i class="fa fa-comment"></i> 141</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/politika-kriminal/kroz-razgovore-s-nekim-od-kljucnih-ljudi-u-hdz-u-pokusali-smo-doznati-sto-se-tocno-dogada-ministricom-dalic/">
		<h1 class="title">Kroz razgovore s nekim od ključnih ljudi u HDZ-u pokušali smo doznati što se događa s ministricom Dalić</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 2 preporuka</span>
		<span><i class="fa fa-comment"></i> 36</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/zivot/internet-se-zabavlja-smijesnim-poljupcem-ili-pokusajem-poljupca-trumpa-i-melanije-na-inauguraciji/">
		<h1 class="title">Internet se zabavlja smiješnim poljupcem (ili pokušajem poljupca) Trumpa i Melanije na inauguraciji</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 2 preporuka</span>
		<span><i class="fa fa-comment"></i> 24</span>
	</div>

</article>
			</div>
						</div>

            
			
			</div> <!-- The Article END -->

	</div> <!-- Left content END -->
	<div class="sidebar">
							<div class="banner">
								<!-- start slave -->
		<div id="adoceanrssipmhnnuvc"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrssipmhnnuvc', {myMaster: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7' });
		</script>
		<!--  end slave  -->
						</div>
								<div class="widget najcitanije">

				<div class="widget-head">
					<h2 class="widget-head-title"><span>Najčitanije u kategoriji</span></h2>
					<div class="decail"></div>
				</div>
				<div class="widget-body">

					<article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/cia-je-upravo-nakon-sto-ju-je-sud-natjerao-objavila-800-tisuca-starih-dokumenata-neki-su-dosta-zanimljivi/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/01/000_APP2000041401118-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/01/000_APP2000041401118-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/01/000_APP2000041401118-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/01/000_APP2000041401118-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/01/000_APP2000041401118-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">CIA je, nakon što ju je sud natjerao, objavila 800.000 starih dokumenata. Neki od njih se čine dosta zanimljivi</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/australka-je-u-svojoj-supi-naletjela-na-suludu-borbu-otrovnog-pauka-i-otrovne-zmije-bila-je-dovoljno-luda-da-ih-snimi/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/01/jadna-zmijica-73x60.png" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/01/jadna-zmijica-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/01/jadna-zmijica-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/01/jadna-zmijica-73x60@2x.png 146w, http://www.telegram.hr/wp-content/uploads/2017/01/jadna-zmijica-166x135@2x.png 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Australka je u svojoj šupi naletjela na suludu borbu otrovnog pauka i otrovne zmije. Bila je dovoljno luda da ih snimi</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/neki-tip-je-skroz-uvjeren-da-je-u-maleziji-snimio-nlo-ali-ekipa-koja-je-pogledala-snimku-bas-mu-i-ne-vjeruje/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/01/3C47B73E00000578-4135932-image-a-5_1484825464933-1-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/01/3C47B73E00000578-4135932-image-a-5_1484825464933-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/01/3C47B73E00000578-4135932-image-a-5_1484825464933-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/01/3C47B73E00000578-4135932-image-a-5_1484825464933-1-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/01/3C47B73E00000578-4135932-image-a-5_1484825464933-1-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Neki tip je skroz uvjeren da je u Maleziji snimio NLO, ali ekipa koja je pogledala snimku baš mu i ne vjeruje</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/nesto-ubija-galaksije-i-znanstvenici-vec-neko-vrijeme-pokusavaju-otkriti-sto-izgleda-da-nova-studija-ima-odgovor/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/01/9182942512_69c5d8196f_k-1-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/01/9182942512_69c5d8196f_k-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/01/9182942512_69c5d8196f_k-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/01/9182942512_69c5d8196f_k-1-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/01/9182942512_69c5d8196f_k-1-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Nešto ubija galaksije i znanstvenici već neko vrijeme pokušavaju otkriti što. Izgleda da nova studija ima odgovor</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/popularni-zagrebacki-lokal-jutro-preselio-je-na-novu-lokaciju-bili-smo-tamo-i-provjerili-sto-je-jos-novo/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/01/1-3-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/01/1-3-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/01/1-3-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/01/1-3-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/01/1-3-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Popularni zagrebački lokal Jutro preselio je na novu lokaciju. Bili smo tamo i provjerili što je još novo</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/znanstvenici-pokusavaju-skuziti-kako-je-zenka-morskog-psa-uspjela-dobiti-3-mladunca-bez-kontakta-s-muzjakom/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/01/14650439571_b79166accc_k-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/01/14650439571_b79166accc_k-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/01/14650439571_b79166accc_k-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/01/14650439571_b79166accc_k-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/01/14650439571_b79166accc_k-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Znanstvenici pokušavaju skužiti kako je ženka morskog psa uspjela dobiti 3 mladunca, bez kontakta s mužjakom</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/miki-macak-iz-slavonije-dosao-je-doma-s-pticom-u-zubima-ne-znamo-bas-kako-prepricati-sto-se-onda-dogadalo/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/01/mica-73x60.png" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/01/mica-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/01/mica-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/01/mica-73x60@2x.png 146w, http://www.telegram.hr/wp-content/uploads/2017/01/mica-166x135@2x.png 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Miki, mačak iz Slavonije, došao je doma s pticom u zubima. Ne znamo baš kako prepričati što se onda događalo</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/internet-se-zabavlja-smijesnim-poljupcem-ili-pokusajem-poljupca-trumpa-i-melanije-na-inauguraciji/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/01/Screen-Shot-2017-01-20-at-18.41.12-73x60.png" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/01/Screen-Shot-2017-01-20-at-18.41.12-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/01/Screen-Shot-2017-01-20-at-18.41.12-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/01/Screen-Shot-2017-01-20-at-18.41.12-73x60@2x.png 146w, http://www.telegram.hr/wp-content/uploads/2017/01/Screen-Shot-2017-01-20-at-18.41.12-166x135@2x.png 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Internet se zabavlja smiješnim poljupcem (ili pokušajem poljupca) Trumpa i Melanije na inauguraciji</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article>
				</div>

			</div>
								<div class="banner">
								<!-- start slave -->
		<div id="adoceanrspjgtkkhjab"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrspjgtkkhjab', {myMaster: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7' });
		</script>
		<!--  end slave  -->
						</div>
					
			<div class="widget social-connect">

				<div class="widget-head">
					<h2 class="widget-head-title"><span>Spoji se s Telegramom</span></h2>
					<div class="decail"></div>
				</div>
				<div class="widget-body">

					<a href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=ts" class="connect-button button fb white">
						<i class="fa fa-facebook"></i> Telegram Facebook
					</a>
					<a href="https://www.twitter.com/TelegramHR" class="connect-button button tw white">
						<i class="fa fa-twitter"></i> Telegram Twitter
					</a>
					<a class="connect-button button nl white" id="newsletter-action">
						<i class="ico ico-newsletter"></i> Telegram Newsletter
					</a>

				</div>

			</div>
						<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=nf" data-width="300" data-height="600" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=nf"><a href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=nf">Telegram.hr</a></blockquote></div></div></div>
					<div class="widget najcitanije">

				<div class="widget-head">
					<h2 class="widget-head-title"><span>Najnovije iz kategorije</span></h2>
					<div class="decail"></div>
				</div>
				<div class="widget-body">

					<article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/cini-se-da-vise-nista-ne-moze-zaustaviti-erdogana-parlament-je-odobrio-ustavne-promjene-kojima-dobiva-jos-vece-ovlasti/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2016/08/profimedia-0296663177-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/08/profimedia-0296663177-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2016/08/profimedia-0296663177-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2016/08/profimedia-0296663177-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2016/08/profimedia-0296663177-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Čini se da Erdogana više ništa ne može zaustaviti; parlament mu je upravo odobrio još veće ovlasti</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/obama-je-na-jucerasnjoj-inauguraciji-napravio-malu-gestu-koju-vjerojatno-niste-primijetili-malo-nas-je-dirnula/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/01/000_KF7H3-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/01/000_KF7H3-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/01/000_KF7H3-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/01/000_KF7H3-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/01/000_KF7H3-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Obama je na jučerašnjoj inauguraciji napravio malu gestu koju vjerojatno niste primijetili. Malo nas je dirnula</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/novinarka-je-postala-dosta-frustrirana-svojim-ljubavnim-zivotom-odlucila-je-krenuti-u-poveci-seksualni-eksperiment-i-sve-dokumentirati/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/01/knjiga-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/01/knjiga-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/01/knjiga-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/01/knjiga-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/01/knjiga-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Novinarka je postala dosta frustrirana svojim ljubavnim životom. Odlučila je krenuti u poveći seksualni eksperiment i sve dokumentirati</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/napredna-magnetska-rezonanca-mogla-bi-biti-veliki-preokret-u-otkrivanju-raka-prostate-tvrde-znanstvenici/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/01/1280px-Inflammation_of_prostate-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/01/1280px-Inflammation_of_prostate-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/01/1280px-Inflammation_of_prostate-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/01/1280px-Inflammation_of_prostate-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/01/1280px-Inflammation_of_prostate-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Napredna magnetska rezonanca mogla bi biti veliki preokret u otkrivanju raka prostate, tvrde znanstvenici</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://telesport.telegram.hr/analize/sto-ne-valja-u-igri-hrvatske/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/01/rukomet10-v-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/01/rukomet10-v-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/01/rukomet10-v-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/01/rukomet10-v-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/01/rukomet10-v-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Telesport: Topić, nakon grupne faze Svjetskog rukometnog prvenstva, analizira što ne valja u igri Hrvatske</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/sport/" class="right more-category">Još članaka iz rubrike Sport <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/u-italiji-se-zapalio-autobus-koji-je-prevozio-madarske-srednjoskolce-najmanje-16-osoba-je-poginulo/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/01/BUs-Italija-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/01/BUs-Italija-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/01/BUs-Italija-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/01/BUs-Italija-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/01/BUs-Italija-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">U Italiji se zapalio autobus koji je prevozio mađarske srednjoškolce, najmanje 16 osoba je poginulo</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/trump-bas-ne-gubi-vrijeme-cim-je-usao-u-bijelu-kucu-teatralno-je-potpisao-nalog-za-ukidanjeobamacarea/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/01/000_KG5M9-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/01/000_KG5M9-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/01/000_KG5M9-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/01/000_KG5M9-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/01/000_KG5M9-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Trump ne gubi vrijeme; čim je ušao u Bijelu kuću teatralno je potpisao nalog za ukidanje Obamacarea</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/jedan-gospodin-odlucio-je-ignorirati-gomilu-krokodila-i-prijeci-rijeku-naravno-zavrsilo-je-tragicno/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/01/kroko-3-73x60.jpeg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/01/kroko-3-73x60.jpeg 73w, http://www.telegram.hr/wp-content/uploads/2017/01/kroko-3-166x135.jpeg 166w, http://www.telegram.hr/wp-content/uploads/2017/01/kroko-3-73x60@2x.jpeg 146w, http://www.telegram.hr/wp-content/uploads/2017/01/kroko-3-166x135@2x.jpeg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Jedan gospodin odlučio je ignorirati gomilu krokodila i prijeći rijeku. Naravno, završilo je tragično</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article>
				</div>

			</div>
				</div>
</div>


    						<div class="wallpaper wallpaper-left fixed">

									<!-- start slave -->
		<div id="adoceanrsygrpqsjlfm"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsygrpqsjlfm', {myMaster: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7' });
		</script>
		<!--  end slave  -->
	
						</div>
											<div class="wallpaper wallpaper-right fixed">

									<!-- start slave -->
		<div id="adoceanrsnipidxpffp"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsnipidxpffp', {myMaster: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7' });
		</script>
		<!--  end slave  -->
	
						</div>
					
    </div> <!-- END Content container -->

    </div> <!-- END Page body -->

    </div>

    
    <footer>
    	<div class="container cf">

	    	<div class="left widefat">
	    		<div class="logo-big"><a href="http://www.telegram.hr">Telegram</a></div>
	    		<h2>Portal za društvena <br> i kulturna pitanja.</h2>
	    		<div class="decail"></div>
	    		<p>Telegram je dio <a href="http://www.net.hr/" target="_blank">Net.hr</a> mreže portala.</p>
	    	</div>

	    	<div class="left column fifth">
	    		<div class="footer-title">
	    			<h2>Rubrike</h2>
	    			<div class="decail"></div>
	    		</div>
	    		<div class="footer-menu"><div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="http://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-626"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div></div>
	    	</div>

	    	<div class="left column fifth">
	    		<div class="footer-title">
	    			<h2>Informacije</h2>
	    			<div class="decail"></div>
	    		</div>
	    		<div class="footer-menu"><div class="menu-informacije-container"><ul id="menu-informacije" class="menu"><li id="menu-item-14432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14432"><a href="http://www.telegram.hr/impressum/">O Telegramu</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612"><a href="http://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a href="http://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-617"><a href="http://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616"><a href="http://www.telegram.hr/sitemap/">Sitemap</a></li>
</ul></div></div>
	    	</div>

	    	<div class="left column fifth">
	    		<div class="footer-title">
	    			<h2>Prati nas</h2>
	    			<div class="decail"></div>
	    		</div>
	    		<div class="footer-menu"><div class="menu-prati-nas-container"><ul id="menu-prati-nas" class="menu"><li id="menu-item-618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618"><a target="_blank" href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=ts">Facebook</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-619"><a href="https://twitter.com/TelegramHR">Twitter</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620"><a href="https://plus.google.com/u/0/113436858826051012820/about">Google +</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-621"><a target="_blank" href="https://instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622"><a target="_blank" href="http://www.telegram.hr/feed/">Rss Feed</a></li>
<li id="menu-item-623" class="newsletter-footer menu-item menu-item-type-custom menu-item-object-custom menu-item-623"><a href="#">Newsletter</a></li>
</ul></div></div>
	    	</div>

    	</div>

    	<div class="copyright">&copy; 2017. Telegram Media Grupa d.o.o.</div>
	</footer>

    
    
</div> <!-- END Main container -->





<!-- (c) 2016 Gemius SA / gemiusHeatMap / net.hr -->
	<script type="text/javascript">
		var ghmxy_type = 'absolute';
		var ghmxy_align = 'center';
		var ghmxy_identifier = '.Wo1xuLVASlDHtOAUUJ2Q7ccLU_wICciqqCNj33MWZb.Q7';
		var ghmxy_hitcollector = 'ghmhr.hit.gemius.pl';
	</script>
	<script async type="text/javascript"
	        src="http://ghmhr.hit.gemius.pl/hmapxy.js"></script>
	    <div class="alertcontainer newsletter-subscription hide">
        <div class="alertbox" id="mc_embed_signup">

            <form action="//telegram.us7.list-manage.com/subscribe/post?u=ddac939fdb4a49e52a65402bc&amp;id=8ae02e47ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
                    <h2 for="mce-EMAIL">Prijava na Newsletter</h2>
                    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email adresa" required>
                    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_ddac939fdb4a49e52a65402bc_8ae02e47ea" tabindex="-1" value=""></div>
                    <div class="clear">
                        <input type="submit" value="Pošalji" name="subscribe" id="mc-embedded-subscribe" class="button animate">
                        <small id="cancel" class="pointer">Odustani</small>
                    </div>
                </div>
            </form>

        </div>
    </div>

    <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201703'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.center.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.swipe.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.scrollVert.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/functions.js?ver=20160824'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
    					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrsvhigeqdqwh"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsvhigeqdqwh', {myMaster: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7' });
		</script>
		<!--  end slave  -->
						</div>
					    		<!-- start slave -->
		<div id="adoceanrsqcprbqqomu"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsqcprbqqomu', {myMaster: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7' });
		</script>
		<!--  end slave  -->
	
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2214/2263 objects using memcached
Database Caching using memcached
Application Monitoring using New Relic

 Served from: www.telegram.hr @ 2017-01-21 14:06:06 by W3 Total Cache -->