<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="hr-HR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="hr-HR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="hr-HR">
<!--<![endif]-->

<!--


					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ##########            ####*         ###########
					 ##########   #    #   ###   .###.   ###########
					 ##########  ##    ##  ##   ####################
					 ##############    ######   ####      ##########
					 ##############    #######   #####   ###########
					 ###########          #####          ###########
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################
					 ###############################################


---------------------------------------------------------------------------------------------------

			   _____ _    _         _____  _____ _____          _   _  _____
			  / ____| |  | |  /\   |  __ \|  __ \_   _|   /\   | \ | |/ ____|
			 | |  __| |  | | /  \  | |__) | |  | || |    /  \  |  \| | (___
			 | | |_ | |  | |/ /\ \ |  _  /| |  | || |   / /\ \ | . ` |\___ \
			 | |__| | |__| / ____ \| | \ \| |__| || |_ / ____ \| |\  |____) |
			  \_____|\____/_/    \_\_|  \_\_____/_____/_/    \_\_| \_|_____/

   ____  ______    _______ _    _ ______     _____          _               __   ____     __
  / __ \|  ____|  |__   __| |  | |  ____|   / ____|   /\   | |        /\    \ \ / /\ \   / /
 | |  | | |__        | |  | |__| | |__     | |  __   /  \  | |       /  \    \ V /  \ \_/ /
 | |  | |  __|       | |  |  __  |  __|    | | |_ | / /\ \ | |      / /\ \    > <    \   /
 | |__| | |          | |  | |  | | |____   | |__| |/ ____ \| |____ / ____ \  / . \    | |
  \____/|_|          |_|  |_|  |_|______|   \_____/_/    \_\______/_/    \_\/_/ \_\   |_|


-->

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=1026, initial-scale=1, maximum-scale=1">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

	<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"0816d7756943efe05a88effe06ada1ba",petok:"dc4ab2788176f386f6be993865934fec719821c8-1492012568-1800",zone:"telegram.hr",rocket:"0",apps:{"abetterbrowser":{"ie":"8","opera":null,"chrome":null,"safari":null,"firefox":null}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=905ca5bd16/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="icon" type="image/gif" href="http://www.telegram.hr/wp-content/themes/telegram/favicon.gif">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.telegram.hr/xmlrpc.php">

    
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta property="fb:app_id" content="1383786971938581">
<link rel="copyright" type="text/html" title="Telegram.hr copyright information" href="http://www.telegram.hr/uvjeti-koristenja/" />
<link rel="alternate" hreflang="hr-HR" href="http://www.telegram.hr/zivot/neki-narodi-uopce-ne-znaju-za-bol-u-ledima-jedna-zena-odlucila-je-istraziti-kako-je-to-moguce/" />
<meta name="description" content="Bol u leđima vrlo je nezgodna i zeznuta stvar koja ozbiljno ometa dnevni život. Većina ljudi, njih oko 80 posto, u nekom periodu života ima problema s leđima. A za manje sretnu trećinu njih ne postoji tretman koji pomaže pa problem postaje kroničan." />
<meta name="keywords" content="Život, bol u leđima, esther gokhale, narodi koji ne poznaju bol u leđima, pravilno držanje, feed" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Neki narodi uopće ne znaju za bol u leđima. Jedna žena odlučila je istražiti kako je to moguće" />
<meta property="og:url" content="http://www.telegram.hr/zivot/neki-narodi-uopce-ne-znaju-za-bol-u-ledima-jedna-zena-odlucila-je-istraziti-kako-je-to-moguce/" />
<meta property="og:description" content="Bol u leđima vrlo je nezgodna i zeznuta stvar koja ozbiljno ometa dnevni život. Većina ljudi, njih oko 80 posto, u nekom periodu života ima problema s leđima. A za manje sretnu trećinu njih ne postoji tretman koji pomaže pa problem postaje kroničan." />
<meta property="og:locale" content="hr_HR" />
<meta property="og:updated_time" content="2017-04-11T11:24:22+00:00" />
<meta property="og:image" content="http://www.telegram.hr/wp-content/uploads/2017/04/tumblr_n2k083LcZp1qi5y5ro1_1280.jpg" />
<meta property="og:image:width" content="702" />
<meta property="og:image:height" content="400" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-04-11T11:24:16+00:00" />
<meta property="article:modified_time" content="2017-04-11T11:24:22+00:00" />
<meta property="article:author" content="http://www.telegram.hr/autor/evabenedik/" />
<meta property="article:publisher" content="https://www.facebook.com/Telegramhr-688325737947866" />
<meta property="article:section" content="Život" />
<meta property="article:tag" content="Život" />
<meta property="article:tag" content="bol u leđima" />
<meta property="article:tag" content="esther gokhale" />
<meta property="article:tag" content="narodi koji ne poznaju bol u leđima" />
<meta property="article:tag" content="pravilno držanje" />
<meta property="article:tag" content="feed" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Neki narodi uopće ne znaju za bol u leđima. Jedna žena odlučila je istražiti kako je to moguće &#8211; Telegram.hr</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Laeir-LCi9jxATGNiq0pzM6SKn0DeAWNa5f_vsvYKdA" />
<meta name="msvalidate.01" content="4E9395F55D6B0FE913A0E10AFEC13BCE" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Feed" href="http://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Comments Feed" href="http://www.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A700%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='nethr-videojs-css'  href='//vjs.zencdn.net/5.8.8/video-js.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css'  href='http://www.telegram.hr/wp-content/themes/telegram/style.css?ver=20160824' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.telegram.hr/wp-content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.telegram.hr/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.mobile.custom.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/comparison.js?ver=4.7.3'></script>
<script type='text/javascript' src='//vjs.zencdn.net/5.8.8/video.js?ver=4.7.3'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/videojs.ads.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SAD je uništio 20 posto Asadovih vojnih aviona, kažu da su spremni napasti opet' href='http://www.telegram.hr/politika-kriminal/sad-je-unistio-20-posto-asadovih-vojnih-aviona-kazu-da-su-spremni-napasti-opet/' />
<link rel='next' title='Crna Gora je još malo bliže NATO-u, mediji javljaju kako je Amerika potpisala protokol o njihovom pristupanju' href='http://www.telegram.hr/politika-kriminal/crna-gora-je-jos-malo-blize-nato-u-mediji-javljaju-kako-je-amerika-potpisala-protokol-o-njihovom-pristupanju/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.telegram.hr/zivot/neki-narodi-uopce-ne-znaju-za-bol-u-ledima-jedna-zena-odlucila-je-istraziti-kako-je-to-moguce/" />
<link rel='shortlink' href='http://wp.me/p5BVde-1Zpx' />
<link rel="alternate" type="application/json+oembed" href="http://www.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telegram.hr%2Fzivot%2Fneki-narodi-uopce-ne-znaju-za-bol-u-ledima-jedna-zena-odlucila-je-istraziti-kako-je-to-moguce%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telegram.hr%2Fzivot%2Fneki-narodi-uopce-ne-znaju-za-bol-u-ledima-jedna-zena-odlucila-je-istraziti-kako-je-to-moguce%2F&#038;format=xml" />
			<meta property="fb:pages" content="688325737947866" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'>
	<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
	</script>
	<!-- start master -->
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, MASTER: NET.HR.Telegram.hr.Telegram.hr */
		ado.master({id: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7', server: 'rs.adocean.pl', keys: 'bol-u-ledima,esther-gokhale,narodi-koji-ne-poznaju-bol-u-ledima,pravilno-drzanje' });
	</script>
	<!--  end master  -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            var contentmiddle= googletag.sizeMapping().
            addSize([0,0], [300,250]).
            addSize([360,0], [330,250]).
            addSize([403,0], [372,250]).
            addSize([412,0], [382,280]).
            addSize([480,0], [450,280]).
            addSize([600,0], [570,280]).
            addSize([720,0], [690,280]).
            addSize([1024,0], [554,280]).
            build();
            var contentbelow= googletag.sizeMapping().
            addSize([0,0], [300,250]).
            addSize([360,0], [330,280]).
            addSize([403,0], [372,280]).
            addSize([412,0], [382,280]).
            addSize([480,0], [450,280]).
            addSize([600,0], [570,280]).
            addSize([720,0], [690,280]).
            addSize([1024,0], [554,280]).
            build();
            googletag.defineSlot('/88449691/telegram-top', [300, 250], 'div-gpt-ad-1481715328507-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
            googletag.defineSlot('/88449691/telegram-middle', [300, 250], 'div-gpt-ad-1481290260977-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
            googletag.defineSlot('/88449691/telegram-belowcontent', [372, 280], 'div-gpt-ad-1481624513653-0').defineSizeMapping(contentbelow).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
		<!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Naslovnica -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'nSdLyvtwW.A9i9jJKh9.c_UTHZEdEXuOnL7hjdYBhsX.h7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
	</script>
	<script type="text/javascript" >
	/* <![CDATA[ */
		(function() {
		  var d=document,
		  h=d.getElementsByTagName('head')[0],
		  s=d.createElement('script');
		  s.type='text/javascript';
		  s.async=true;
		  s.src='http://test-script.dotmetrics.net/door.js?id=1179';
		  h.appendChild(s);
		}());
	/* ]]> */
</script>
<script>
	(function() { var s = new Date().getTime(); (new Image()).src = "//gders.hit.gemius.pl/_"+s+"redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";})();
</script>
	<script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
		ga('create', 'UA-60611577-1', 'auto');
		ga('require', 'autotrack');
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		ga('send', 'pageview');

	</script>
	<script async src='https://www.google-analytics.com/analytics.js'></script>
	<script async src='http://www.telegram.hr/wp-content/themes/telegram/js/autotrack.js'></script>
	<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1613620615538628']);
		})();
		window._fbq = window._fbq || [];
		window._fbq.push(['track', 'PixelInitialized', {}]);
	</script>

<link rel="amphtml" href="http://www.telegram.hr/zivot/neki-narodi-uopce-ne-znaju-za-bol-u-ledima-jedna-zena-odlucila-je-istraziti-kako-je-to-moguce/amp/" /><link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.telegram.hr/wp-content/uploads/2015/09/cropped-tg_512-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-474395 single-format-standard">
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1613620615538628&amp;ev=PixelInitialized"></noscript>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v2.3";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
	                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NJZDXW');</script>
	<!-- End Google Tag Manager -->

<div class="main-container">

    <div id="overlay"></div>

<div class="search-form container">
    <form id="searchform" role="search" method="get" action="http://www.telegram.hr/">
        <input id="search-feild" type="text" value=""
               name="s" autofocus placeholder="Pretražite Telegram..."><i class="fa width fa-search"></i>
    </form>

    <a class="button button-small gray" id="cancel">Odustani</a>
    <small>// Pritisni ENTER za pretraživanje</small>
</div>


    
    <div class="content-container cf ">

    <header class="single">

        <div class="top-nav">
            <div class="container cf">

                <div class="left">
                    <span>Beta verzija</span>
                    <a href="http://www.telegram.hr/impressum/">O telegramu</a>
                    <a href="http://www.telegram.hr/oglasavanje/">Oglašavanje</a>
	                	                <a href="http://www.telegram.hr/zivot/neki-narodi-uopce-ne-znaju-za-bol-u-ledima-jedna-zena-odlucila-je-istraziti-kako-je-to-moguce/?ak_action=accept_mobile">Mobilna verzija</a>
                </div>
                <div class="right">
                    <a href="http://net.hr/">Net.hr mreža</a>
                    <a href="http://www.telegram.hr/kontaktirajte-nas">Kontaktiraj telegram</a>
                </div>

            </div>
        </div>


		<div class="nav">
			<div class="container cf">

				<div class="left">
					<a href="http://www.telegram.hr"><i class="fa  fa-angle-double-left"></i> Povratak na Naslovnicu</a>
					|
					<span class="nav-category">
						<a href="#">Kategorije <i class="fa fa-caret-down"></i></a>
						<div class="main-menu">
                            <div class="arrow-top"></div>
							<div class="menu-drop-down-container"><ul id="menu-drop-down" class="menu"><li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-430363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-430363"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9647"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-729"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-727"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a></li>
<li id="menu-item-731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-731"><a href="http://telegram.hr/fotogalerije/">Foto</a></li>
</ul></div>						</div>
					</span>
				</div>

				<div class="logo">
					<a href="http://www.telegram.hr">
						<h1>Telegram</h1>
					</a>
				</div>

				<div class="right">
					<ul>
						<li><a class="search-activator" href="#"><i class="fa fa-search"></i></a></li>
						<li> | </li>
						<li><a href="#" onclick="FB.ui({method: 'share',
								href: 'http://www.telegram.hr/zivot/neki-narodi-uopce-ne-znaju-za-bol-u-ledima-jedna-zena-odlucila-je-istraziti-kako-je-to-moguce/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli na Facebooku  <i class="fa fa-mail-forward"></i></a></li>
					</ul>
				</div>

			</div>
		</div>

</header>						<div class="billboard">
									<!-- start slave -->
		<div id="adoceanrsqaimfvdsyc"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsqaimfvdsyc', {myMaster: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7' });
		</script>
		<!--  end slave  -->
	
						</div>
					            <div class="page-body cf">
    



<div class="container single">

    <div class="article-nav-container cf">
	
        </div>

		<div class="single-container left-content">

						<div class="post-categories">
				<a href="http://www.telegram.hr/rubrika/zivot/">Život</a>
			</div>

			<div class="article-meta  right">
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 12 preporuka</span>
				<span><i class="fa fa-comment"></i> 4 komentara</span>
			</div>

			<div class="the-article">

				<h1 class="title">Neki narodi uopće ne znaju za bol u leđima. Jedna žena odlučila je istražiti kako je to moguće</h1>

									<h2 class="subtitle">U nekom trenutku ljudska vrsta se prestala držati pravilno</h2>
				
                <div class="thumb">
                    <img width="656" height="365" src="http://www.telegram.hr/wp-content/uploads/2017/04/tumblr_n2k083LcZp1qi5y5ro1_1280-656x365.jpg" class="attachment-g1 size-g1 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/04/tumblr_n2k083LcZp1qi5y5ro1_1280-656x365.jpg 656w, http://www.telegram.hr/wp-content/uploads/2017/04/tumblr_n2k083LcZp1qi5y5ro1_1280-470x262.jpg 470w" sizes="(max-width: 656px) 100vw, 656px" />                </div>

				<div class="article-meta bottom normal-case cf">
					<div class="left">
						<span><i class="ico ico-time"></i> ZADNJA IZMJENA: Apr 11, 2017</span>
					</div>
					<div class="right">
						<span>Screenshot</span>
					</div>
				</div>

				<div class="article-content cf">

					<div class="article-left left">
												<div class="author-box">
														<div class="author">
								<a href="http://www.telegram.hr/autor/evabenedik/">Eva Benedik</a>
							</div>
													</div>
												<div class="article-share">
							<div class="decail"></div>
							<a href="/cdn-cgi/l/email-protection#4c733f392e26292f387102292725697e7c222d3e232825697e7c39233c690f7869747b29697e7c2229697e7c36222d2639697e7c362d697e7c2e2320697e7c39697e7c2029690f7869757d25212d62697e7c062928222d697e7c690f79690e0929222d697e7c23282039690f7869740825202d697e7c2629697e7c253f383e2d690f79690e09253825697e7c272d2723697e7c2629697e7c3823697e7c21232b39690f7869747b296a2e232835712438383c7663633b3b3b62382920292b3e2d2162243e6336253a2338632229272561222d3e2328256139233c2f296122296136222d263961362d612e232061396120292825212d61262928222d613629222d61232820392f25202d61262961253f383e2d3625382561272d27236126296138236121232b392f2963697e7c697c0d697c0d0e2320697e7c39697e7c2029690f7869757d25212d697e7c3a3e2023697e7c2629697e7c2229362b2328222d697e7c25697e7c3629362239382d697e7c3f383a2d3e697e7c2723262d697e7c23362e2520262223697e7c232129382d697e7c2822293a2225697e7c690f79690e09253a233862697e7c1a29690f7869747b25222d697e7c2026392825697e0f697e7c22262524697e7c232723697e7c747c697e7c3c233f3823697e0f697e7c39697e7c2229272321697e7c3c293e25232839697e7c690f79690e09253a23382d697e7c25212d697e7c3c3e232e2029212d697e7c3f697e7c2029690f7869757d25212d62697e7c0d697e7c362d697e7c212d222629697e7c3f3e29382239697e7c383e29690f7869747b252239697e7c22262524697e7c2229697e7c3c233f38232625697e7c383e2938212d22697e7c27232625697e7c3c23212d690f79690e0929697e7c3c2d697e7c3c3e232e202921697e7c3c233f382d2629697e7c273e232225690f786974082d2262697e7c022d26690f7869740829690f79690d7d690f7869747b25697e7c3f39697e7c25690f79690d7d25262d3f697e0f697e7c3c233a3e292829697e7c28253f272d697e0f697e7c362e232b697e7c3c232825362d22262d697e7c3829690f79690d7d272524697e7c3c3e29282129382d697e7c252025697e7c22292729697e7c22293f3c292f252a25690f786974082229697e7c69790e697e7a24292020253c697f0e697908" class="button white"><i class="ico ico-newsletter"></i> Pošalji</a>
														<a href="#" class="button fb white" onclick="FB.ui({method: 'share_open_graph',
								action_type: 'og.likes',
								action_properties: JSON.stringify({
								object:'http://www.telegram.hr/zivot/neki-narodi-uopce-ne-znaju-za-bol-u-ledima-jedna-zena-odlucila-je-istraziti-kako-je-to-moguce/'})}, function(response){}); return false;">
								<i class="fa fa-facebook"></i> Podijeli</a>
							<a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fzivot%2Fneki-narodi-uopce-ne-znaju-za-bol-u-ledima-jedna-zena-odlucila-je-istraziti-kako-je-to-moguce%2F&text=Neki%20narodi%20uop%C4%87e%20ne%20znaju%20za%20bol%20u%20le%C4%91ima.%20Jedna%20%C5%BEena%20odlu%C4%8Dila%20je%20istra%C5%BEiti%20kako%20je%20to%20mogu%C4%87e&url=http%3A%2F%2Fwp.me%2Fp5BVde-1Zpx&via=Telegramhr" class="button tw white"><i class="fa fa-twitter"></i> Tweetaj</a>
							<div class="decail"></div>
						</div>

					</div>

					<div class="the-content-container right">

						<div class="the-content" id="__xclaimwords_wrapper">
                            <p>Bol u leđima vrlo je nezgodna i zeznuta stvar koja ozbiljno ometa dnevni život. Većina ljudi, njih oko 80 posto, u nekom periodu života ima problema s leđima. A za manje sretnu trećinu njih ne postoji tretman koji pomaže pa problem postaje kroničan. Najčešći su išijas, povrede diska, zbog podizanja teških predmeta ili neke nespecifične povrede leđa.</p>
<p>Vjerovali ili ne, neke kulture uopće ne poznaju bol u leđima. Jedno pleme u središnjoj Indiji nema niti jedan slučaj osobe koja bi imala problema s leđima. A diskovi njihovih kičmi pokazuju samo vrlo malene znakove degeneracije kako stare.</p>
	                <div class="banner-intext intext">
		                		<!-- start slave -->
		<div id="adoceanrsmknjoxqnzw"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsmknjoxqnzw', {myMaster: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7' });
		</script>
		<!--  end slave  -->
		                </div>
	                
<h2>Akupunturistica koja je trpjela užasnu bol</h2>
		<script id ="apid_5hjmckdgdrr15sn8n565r" type="text/javascript">
			var script= document.createElement("script");
			script.setAttribute("src", "//perunpn.com/mas/mas.jsp?apid=5hjmckdgdrr15sn8n565r");
			script.type = "text/javascript";
			var head = document.getElementsByTagName("head")[0];
			head.appendChild(script);
		</script>
		
<p>Akupunkturistica iz Palo Alta,<strong> Esther Gokhale</strong>, misli da je shvatila zašto je to tako, piše NPR. Putovala je svijetom i proučavala tradicionalne kulture koje imaju vrlo malo ili nimalo slučajeva osoba s boli u leđima, promatrala je kako stoje, sjede i hodaju. Sada svoja saznanja dijeli ljudima diljem Amerike.</p>
<p>Esther priča da je prvi puta bol osjetila kada je prije dva desetljeća rodila prvo dijete. Bila je toliko jaka da noću nije spavala, cijele je noći šetala oko kuće. Njezinu nesnosnu bol uzrokovala jer diskus hernija, iskliznuće diska, pa je uslijedila operacija. Godinu dana kasnije bol se vratila. Htjeli su je još jednom operirati, priča Esther. Činilo joj se da će tako ići u nedogled, jedna operacija za drugom.</p>
<h2>Počela je proučavati druge narode</h2>
                    <div id="div-gpt-ad-1481290260977-0" style="width:100%; text-align:center;">
                        <script>
                            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1481290260977-0"); });
                        </script>
                    </div>
<p>Gokhale je pomislila da joj zapadna metoda opetovanih operacija kičme neće pomoći i počela je tražiti rješenje negdje drugdje. Krenula je od populacija koje nemaju problema sa leđima i htjela vidjeti što to oni rade drugačije. Proučavala je nalaze antropologa (kao <strong>Noelle Perez Christiaens</strong>) koji su analizirali držanje domorodačke populacije. Proučavala je metode fizikalne treapije kao Alexander Technique i Feldenkrais Method.</p>
<figure id="attachment_474409" style="width: 700px" class="wp-caption alignnone  caption-large"><a href="http://www.telegram.hr/zivot/neki-narodi-uopce-ne-znaju-za-bol-u-ledima-jedna-zena-odlucila-je-istraziti-kako-je-to-moguce/attachment/gray/" rel="attachment wp-att-474409"><img class="wp-image-474409 size-full" src="http://www.telegram.hr/wp-content/uploads/2017/04/gray-e1491901797964.jpg" alt="" width="700" height="963" /></a><figcaption class="wp-caption-text">Kičma- <span class="right">Gray&#039;s anatomy</span></figcaption></figure>
<p>Deset je godina obilazila kulture po svijetu koje žive daleko od moderne civilizacije. Bila je u planinama Ekvadora, u malenim ribarskim gradićima u Portugalu i zaboravljenim selima Zapadne Afrike. Prikupljala je mnoštvo materijala, snimala slike žena koje svakog dana provode 7 do 9 sati sagnute, mahom starije žene bez ikakvih problema s leđima. Pokušavala je zaključiti što te žene imaju zajedničko i jedino što je isplivalo je oblik kičme.</p>
<h2>Zapadnjačke kičme čine slovo S, a trebalo bi J</h2>
<p>Njihovo držanje je kraljevsko i neodoljivo. I posve različito od zapadnjačkog držanja tijela. “Gledamo li zapadnjačke kičme iz profila, one čine slovo S, povijene gore i opet pri kraju. Ljudi bez boli u leđima nemaju takav oblik kralježnice. Njihova je kralježnica oblika slova J,” tumači Gokhale.</p>
<p>“Pogledate li crteže <strong>Leonarda da Vincija</strong> ili Gray’s Anatomy knjigu iz 1901. godine, kičma nema oblik slova S. Puno je ravnija, cijelom duljinom, sve do kraja. Na dnu, zaokreće. Kičma više izgleda kao slovo J.” Na grčkim kipovima isto vidimo kičme oblika slova J. Takvu kičmu imaju i djeca.</p>
<h2>Napisala je knjigu i otvorila studio u Palo Altu</h2>
<p>Gokhale je počela raditi na tome da ispravi oblik svoje kičme. Razvila je set vježbi i polako je njezina bol posve nestala bez potrebe za novom kirurškom intervencijom. Shvatila je da bi mogla pomoći i drugima. Napisala je knjigu s vježbama i otvorila studio za vježbanje u Palo Altu. Lista njezinih klijenata u Silicijskoj dolini je impresivna.</p>
<p>Satove drži u Googlu, Facebooku i u puno kompanija po cijeloj Americi. U Silicijskoj dolini zovu je &#8220;guru držanja&#8221;. Metoda gospođe Gokhale spada u istu kategoriju kao pilates i yoga, što se tiče boli u leđima. Ako ljudi misle da im ova metoda pomaže, ona uopće ne može štetiti, kažu stručnjaci.</p>
<h2>Težina povlači kičmeni stup</h2>
<p>Ima li Esther Gokhale pravo? Da li su ljudi zapadnog svijeta zaboravili kako se treba ispravno držati?  “Znanstvenici još ne znaju”, kaže neurokirurg <strong>P. Mummaneni</strong> sa UC San Francisco. “Nitko još nije učinio studiju o tome zašto tradicionalne kulture bilježe manje bolova u leđima. I nitko nije dokumetirao izgled njihove kičme, snimio ga i usporedio sa zapadnjacima.”</p>
<p>Moderni ljudi su sve deblji, osobito oko struka, pa težina povlači kičmeni stup. Mršaviji ljudi imaju manju zakrivljenost kičme. Tradicionalne kulture tjelesno su puno aktivnije, sjedeći stil života smanjuje tonus mišića i otežava uspravnije držanje. Slabi abdominalni mišići izazivaju bol u leđima. Jačanje mišića mogla bi biti tajna uspjeha terapije Esther Gokhale.</p>
<h2>Sve je isključivo u snažnim mišićima</h2>
<p>Nije da je kičma u obliku slova J idealna ili najzdravija. Ali da bi nam kičma bila tog oblika, moramo imati jake mišiće. Gokhale je našla način kako naučiti ljude da izgrade mišiće bez da to i znaju. I to je ispravno.</p>
<p>Nema prelaska iz S oblika u J bez jakih mišića. Ljudi tradicionalnih kultura imaju snažne abdominalne mišiće, a njihov im stil života pomaže da tako i ostane, čak i u starijoj dobi.</p>
<h2><strong>5 preporuka Esther Gokhale kako popraviti držanje: </strong></h2>
<p>Ove vježbe možete raditi i dok ste za radnim stolom, sjedite za večerom ili samo šetate naokolo.</p>
<p><strong>1. Kružite ramenima</strong></p>
<p>Ramena uglavnom držimo povijena prema naprijed, a ruke ispred tijela. To nije način na koji ljudi domorodačkih kultura drže ruke. Da bi to ispravili nježno podignite ramena, gurnite ih prema natrag i pustite da padnu. Sada bi vam ruke trebale više visjeti sa strane, sa istaknutim palcima. Tako su naši preci držali ruke, to je prirodna arhitektura tijela naše vrste.</p>
<p><strong>2. Produžite kičmu</strong></p>
<p>Pazite da ne savijate kičmu, udahnite duboko i izrastite prema gore. Zadržite tu visinu dok izdišete. Ponovite nekoliko puta. Ovo uistinu jača abdominalne mišiće.</p>
<p><strong>3. Stišćite glutealne mišiće dok hodate</strong></p>
<p>Kod puno domorodačkih kultura ljudi stišću glutealne mišiće kod svakoga koraka. To je razlog da su im bedreni mišići tako lijepo formirani i podupiru im donji dio leđa. Gokhale kaže da možete početi razvijati isti oblik stražnjice stiskanjem bedara kod svakog koraka. Gluteus medius, srednji mišić stražnjice lepezastog oblika, je važan mišić. On povisuje stražnjicu, u svakoj dobi.</p>
<p><strong>4. Ne dižite bradu visoko</strong></p>
<p>Umjesto toga dodajte dužinu vratu tako da stavite na glavu neki lagani predmet, vrećicu graha ili složeni ručnik i balansirajte sa time na tjemenu. Nastojte gurnuti glavu prema predmetu. To će produžiti stražnji dio vrata i staviti bradu u pravilan kut, ne na pretjerani način nego relaksirano.</p>
<p><strong>5. Nemojte sjediti uspravno</strong></p>
<p>To samo izaziva povijenost leđa i stvara cijeli niz nevolja. Umjesto toga, načinite ono rolanje ramenima iz prve vježbe da bi otvorili prsa i duboko udahnite da rastegnete i produljite kičmu.</p>



<div id='div-gpt-ad-1481624513653-0' style='width:100%; text-align:center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481624513653-0'); });
</script>
</div>                            <div class="tags">
                                <a href="http://www.telegram.hr/tema/bol-u-ledima/" rel="tag">bol u leđima</a>, <a href="http://www.telegram.hr/tema/esther-gokhale/" rel="tag">Esther Gokhale</a>, <a href="http://www.telegram.hr/tema/narodi-koji-ne-poznaju-bol-u-ledima/" rel="tag">Narodi koji ne poznaju bol u leđima</a>, <a href="http://www.telegram.hr/tema/pravilno-drzanje/" rel="tag">pravilno držanje</a>                            </div>
							                        </div>

											<div class="banner-intext">
								<!-- start slave -->
		<div id="adoceanrszkeqbvksur"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrszkeqbvksur', {myMaster: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7' });
		</script>
		<!--  end slave  -->
						</div>
									<div class="section-title cf">
					Pročitaj i ovo
					<small class="right">
						<a href="http://www.telegram.hr/tema/bol-u-ledima/" rel="tag">bol u leđima</a>&nbsp;<a href="http://www.telegram.hr/tema/esther-gokhale/" rel="tag">Esther Gokhale</a>&nbsp;<a href="http://www.telegram.hr/tema/narodi-koji-ne-poznaju-bol-u-ledima/" rel="tag">Narodi koji ne poznaju bol u leđima</a>&nbsp;<a href="http://www.telegram.hr/tema/pravilno-drzanje/" rel="tag">pravilno držanje</a>					</small>
				</div>
								<ul class="more-articles">
											<li>
							<a href="http://www.telegram.hr/zivot/jedna-pomalo-neobicna-studija-pokazala-je-da-neki-molitveni-rituali-ljudima-mogu-smanjiti-bol-u-ledima/">
								Jedna pomalo neobična studija pokazala je da neki molitveni rituali ljudima mogu smanjiti bol u leđima							</a>
						</li>
												<li>
							<a href="http://www.telegram.hr/zivot/jedna-analiza-upravo-je-zakljucila-da-sve-one-tablete-koje-pijemo-protiv-boli-u-ledima-zapravo-bas-nemaju-ucinka/">
								Jedna analiza upravo je zaključila da sve one tablete koje pijemo protiv boli u leđima zapravo baš nemaju učinka							</a>
						</li>
												<li>
							<a href="http://www.telegram.hr/zivot/znanstvenica-je-primijetila-da-je-manje-depresivna-kad-se-pravilno-drzi-pa-je-to-odlucila-dokazati-studijom/">
								Znanstvenica je primijetila da je manje depresivna kad se pravilno drži; pa je to odlučila dokazati studijom							</a>
						</li>
										</ul>
							<div class="article-share-big cf">
								<a href="#" class="connect-button button fb white" onclick="FB.ui({method: 'share',href:'http://www.telegram.hr/zivot/neki-narodi-uopce-ne-znaju-za-bol-u-ledima-jedna-zena-odlucila-je-istraziti-kako-je-to-moguce/'}, function(response){}); return false;">
					<i class="fa fa-facebook"></i> Podijeli 12				</a>
				<a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fwww.telegram.hr%2Fzivot%2Fneki-narodi-uopce-ne-znaju-za-bol-u-ledima-jedna-zena-odlucila-je-istraziti-kako-je-to-moguce%2F&text=Neki%20narodi%20uop%C4%87e%20ne%20znaju%20za%20bol%20u%20le%C4%91ima.%20Jedna%20%C5%BEena%20odlu%C4%8Dila%20je%20istra%C5%BEiti%20kako%20je%20to%20mogu%C4%87e&url=http%3A%2F%2Fwp.me%2Fp5BVde-1Zpx&via=TelegramHR" class="connect-button button tw white">
					<i class="fa fa-twitter"></i> Tweetaj 0				</a>
				<a href="/cdn-cgi/l/email-protection#3b04484e59515e584f06755e50521e090b555a49545f521e090b4e544b1e780f1e030c5e1e090b555e1e090b41555a514e1e090b415a1e090b5954571e090b4e1e090b575e1e780f1e020a52565a151e090b715e5f555a1e090b1e780e1e797e5e555a1e090b545f574e1e780f1e037f52575a1e090b515e1e090b52484f495a1e780e1e797e524f521e090b505a50541e090b515e1e090b4f541e090b56545c4e1e780f1e030c5e1d59545f4206534f4f4b0114144c4c4c154f5e575e5c495a561553491441524d544f14555e505216555a49545f52164e544b585e16555e1641555a514e16415a16595457164e16575e5f52565a16515e5f555a16415e555a16545f574e5852575a16515e1652484f495a41524f5216505a505416515e164f541656545c4e585e141e090b1e0b7a1e0b7a7954571e090b4e1e090b575e1e780f1e020a52565a1e090b4d4957541e090b515e1e090b555e415c545f555a1e090b521e090b415e41554e4f5a1e090b484f4d5a491e090b5054515a1e090b54415952575155541e090b54565e4f5a1e090b5f555e4d55521e090b1e780e1e797e524d544f151e090b6d5e1e780f1e030c52555a1e090b57514e5f521e09781e090b555152531e090b5450541e090b030b1e090b4b54484f541e09781e090b4e1e090b555e5054561e090b4b5e4952545f4e1e090b1e780e1e797e524d544f5a1e090b52565a1e090b4b495459575e565a1e090b481e090b575e1e780f1e020a52565a151e090b7a1e090b415a1e090b565a55515e1e090b48495e4f554e1e090b4f495e1e780f1e030c52554e1e090b555152531e090b555e1e090b4b54484f5451521e090b4f495e4f565a551e090b505451521e090b4b54565a1e780e1e797e5e1e090b4b5a1e090b4b495459575e561e090b4b54484f5a515e1e090b50495455521e780f1e037f5a55151e090b755a511e780f1e037f5e1e780e1e7a0a1e780f1e030c521e090b484e1e090b521e780e1e7a0a52515a481e09781e090b4b544d495e5f5e1e090b5f5248505a1e09781e090b4159545c1e090b4b545f52415a55515a1e090b4f5e1e780e1e7a0a5052531e090b4b495e5f565e4f5a1e090b5257521e090b555e505e1e090b555e484b5e58525d521e780f1e037f555e1e090b1e0e791e090d535e5757524b1e08791e0e7f" class="connect-button button nl white">
					<i class="ico ico-newsletter"></i> Pošalji E-mailom
				</a>
			</div>
						<div class="comments">
				<div id="comment-activator" class="animate">
					Ovaj članak ima <span class="fb-comments-count" data-href="http://www.telegram.hr/zivot/neki-narodi-uopce-ne-znaju-za-bol-u-ledima-jedna-zena-odlucila-je-istraziti-kako-je-to-moguce/"></span><span> komentara</span>. Klikni ovdje za čitanje.
				</div>
				<div class="comments-hide">
					<div class="fb-comments" data-href="http://www.telegram.hr/zivot/neki-narodi-uopce-ne-znaju-za-bol-u-ledima-jedna-zena-odlucila-je-istraziti-kako-je-to-moguce/" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
				</div>
			</div>
			<div id="midasWidget__139"></div><script async src="http://cdn.midas-network.com/Widget/IndexAsync/6?portalWidgetId=139" type="text/javascript"></script>
					</div>

				</div> <!-- Article content END -->

						<div class="widget">
		<div class="lwdgt" data-site="124" data-position="2" data-internal="0" data-inhouse="0"></div> <script src="http://linker.hr/w.js"></script>
		</div>

	
            
			<div class="feed-column">
				<div class="section-title cf">
					Ne propustite top vijesti iz ove kategorije
				</div>
				<article class="feed-article cf">

	<a href="http://www.telegram.hr/zivot/reddit-je-ljudima-dao-prazan-prostor-da-crtaju-sto-zele-tako-je-nastao-jedan-od-fascinantnijih-eksperimenata-na-internetu/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/04/reddit-166x135.png" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/04/reddit-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/04/reddit-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/04/reddit-166x135@2x.png 332w, http://www.telegram.hr/wp-content/uploads/2017/04/reddit-73x60@2x.png 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Reddit je ljudima dao prazan prostor da crtaju što žele. Tako je nastao jedan od fascinantnijih eksperimenata na internetu            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Jerko Mihaljević</span>
				<span><i class="ico ico-time"></i> 16:02</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 0 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/biznis-tech/nova-povijest-svjetskih-burzi-je-napisana-besplatni-prirucnik-za-trgovanje-na-burzi-2/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/04/1-5-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/04/1-5-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/04/1-5-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/04/1-5-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/04/1-5-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Nova povijest svjetskih burzi je napisana! + Besplatni priručnik za trgovanje na burzi            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Promo</span>
				<span><i class="ico ico-time"></i> 10.04.2017</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 0 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/zivot/neki-doktori-misle-da-bismo-ovisnost-o-heroinu-trebali-lijeciti-marihuanom-ne-misle-svi-da-je-to-dobra-ideja/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/04/6915939740_0aa9c3d779_h-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/04/6915939740_0aa9c3d779_h-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/04/6915939740_0aa9c3d779_h-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/04/6915939740_0aa9c3d779_h-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/04/6915939740_0aa9c3d779_h-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Neki doktori misle da bismo ovisnost o heroinu trebali liječiti marihuanom. Ne misle svi da je to dobra ideja            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Eva Benedik</span>
				<span><i class="ico ico-time"></i> 14:10</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 1 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/zivot/nismo-sigurni-sto-da-mislimo-o-injekcijama-botoksa-u-mosnje-tretmanu-koji-navodno-postaje-dosta-popularan-medu-tipovima/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/04/An_atlas_of_human_anatomy_for_students_and_physicians_1919_20158633789-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/04/An_atlas_of_human_anatomy_for_students_and_physicians_1919_20158633789-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/04/An_atlas_of_human_anatomy_for_students_and_physicians_1919_20158633789-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/04/An_atlas_of_human_anatomy_for_students_and_physicians_1919_20158633789-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/04/An_atlas_of_human_anatomy_for_students_and_physicians_1919_20158633789-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Nismo sigurni što da mislimo o injekcijama botoksa u mošnje; tretmanu koji navodno postaje dosta popularan među tipovima            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Eva Benedik</span>
				<span><i class="ico ico-time"></i> 08:56</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 29 preporuka</span>
				<span><i class="fa fa-comment"></i> 3 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/zivot/ljudi-masovno-gledaju-video-zmije-koja-je-napravila-poveci-kaos-u-jednom-tajlandskom-ducanu/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/04/zmija-166x135.png" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/04/zmija-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/04/zmija-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/04/zmija-166x135@2x.png 332w, http://www.telegram.hr/wp-content/uploads/2017/04/zmija-73x60@2x.png 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Ljudi masovno gledaju video zmije koja je napravila poveći kaos u jednom tajlandskom dućanu            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Telegram Redakcija</span>
				<span><i class="ico ico-time"></i> 11.04.2017</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 0 preporuka</span>
				<span><i class="fa fa-comment"></i> 1 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://dblog.telegram.hr/interijeri/zivi-antuntun-pardon-anda-bukvic/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/04/anda-bukvic-stan-39-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/04/anda-bukvic-stan-39-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/04/anda-bukvic-stan-39-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/04/anda-bukvic-stan-39-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/04/anda-bukvic-stan-39-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Dblog nastavlja sa serijalom uzbudljivih stanova; sad je ušao u zagrebački dom jedne prevoditeljice            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Telegram Redakcija</span>
				<span><i class="ico ico-time"></i> 11.04.2017</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 146 preporuka</span>
				<span><i class="fa fa-comment"></i> 0 komentara</span>
			</div>
		</div>

	</a>


</article><article class="feed-article cf">

	<a href="http://www.telegram.hr/zivot/neki-narodi-uopce-ne-znaju-za-bol-u-ledima-jedna-zena-odlucila-je-istraziti-kako-je-to-moguce/" >

		<div class="thumb">

            
			            
			<img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/04/tumblr_n2k083LcZp1qi5y5ro1_1280-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/04/tumblr_n2k083LcZp1qi5y5ro1_1280-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/04/tumblr_n2k083LcZp1qi5y5ro1_1280-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/04/tumblr_n2k083LcZp1qi5y5ro1_1280-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/04/tumblr_n2k083LcZp1qi5y5ro1_1280-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />		</div>

		<div class="text">
			<h1 class="title">
                Neki narodi uopće ne znaju za bol u leđima. Jedna žena odlučila je istražiti kako je to moguće            </h1>

			<div class="article-meta left cf">
				<span class="author"><i class="ico ico-author"></i> Eva Benedik</span>
				<span><i class="ico ico-time"></i> 11.04.2017</span>
				<br>
				<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 12 preporuka</span>
				<span><i class="fa fa-comment"></i> 4 komentara</span>
			</div>
		</div>

	</a>


</article>			</div>

			<div class="thin-column">
							<div class="reading-now widget-thin cf">
				<div class="section-title cf top">
					Upravo se čita
				</div>

				<article class="article-thin cf">

	<a href="http://www.telegram.hr/zivot/nismo-sigurni-sto-da-mislimo-o-injekcijama-botoksa-u-mosnje-tretmanu-koji-navodno-postaje-dosta-popularan-medu-tipovima/">
		<div class="thumb">
                        <img width="166" height="135" src="http://www.telegram.hr/wp-content/uploads/2017/04/An_atlas_of_human_anatomy_for_students_and_physicians_1919_20158633789-166x135.jpg" class="attachment-img-166 size-img-166 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/04/An_atlas_of_human_anatomy_for_students_and_physicians_1919_20158633789-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/04/An_atlas_of_human_anatomy_for_students_and_physicians_1919_20158633789-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/04/An_atlas_of_human_anatomy_for_students_and_physicians_1919_20158633789-166x135@2x.jpg 332w, http://www.telegram.hr/wp-content/uploads/2017/04/An_atlas_of_human_anatomy_for_students_and_physicians_1919_20158633789-73x60@2x.jpg 146w" sizes="(max-width: 166px) 100vw, 166px" />        </div>
		<h1 class="title">Nismo sigurni što da mislimo o injekcijama botoksa u mošnje; tretmanu koji navodno postaje dosta popularan među tipovima</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 29 preporuka</span>
		<span><i class="fa fa-comment"></i> 3</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/zivot/neki-narodi-uopce-ne-znaju-za-bol-u-ledima-jedna-zena-odlucila-je-istraziti-kako-je-to-moguce/">
		<h1 class="title">Neki narodi uopće ne znaju za bol u leđima. Jedna žena odlučila je istražiti kako je to moguće</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 12 preporuka</span>
		<span><i class="fa fa-comment"></i> 4</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/politika-kriminal/kako-su-nas-mrznja-i-dokidanje-bilo-kakvih-profesionalnih-kriterija-i-znanja-doveli-do-potpunog-civilizacijskog-potopa/">
		<h1 class="title">Kako su nas mržnja i dokidanje profesionalnih kriterija i znanja doveli do civilizacijskog potopa</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 356 preporuka</span>
		<span><i class="fa fa-comment"></i> 64</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/politika-kriminal/zvuci-neobicno-ali-propast-agrokora-i-protjerivanje-sorosevog-sveucilista-iz-madarske-su-povezani-oboje-oznacavaju-konacan-kraj-svih-tranzicijskih-iluzija/">
		<h1 class="title">Propast Agrokora i protjerivanje Sorosevog sveučilišta iz Mađarske znače kraj svih tranzicijskih iluzija</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 193 preporuka</span>
		<span><i class="fa fa-comment"></i> 11</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/price/od-sedmero-djece-u-svijetu-kojima-je-potvrdena-uzasno-rijetka-bolest-dvoje-je-mojih-dora-je-umrla-ivana-smo-uspjeli-spasiti/">
		<h1 class="title">Od 7 djece u svijetu koji imaju kanalopatiju CRAC dvoje je mojih; Dora je umrla, Ivana smo spasili</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 2447 preporuka</span>
		<span><i class="fa fa-comment"></i> 53</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/politika-kriminal/ako-ste-se-pitali-gdje-je-predsjednica-i-zasto-se-ne-oglasava-oko-agrokora-evo-odgovora-snima-selfie-sa-sljemom/">
		<h1 class="title">Ako ste se pitali gdje je predsjednica i zašto se ne oglašava oko Agrokora evo odgovora; snima selfie sa šljemom</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 1736 preporuka</span>
		<span><i class="fa fa-comment"></i> 316</span>
	</div>

</article><article class="article-thin cf">

	<a href="http://www.telegram.hr/politika-kriminal/sauchina-odvjetnica-obratila-se-javnosti-slucaj-se-dodatno-zakomplicirao-evo-par-stvari-koje-trebate-znati/">
		<h1 class="title">Gospođa Saucha održala je presicu o suprugovom slučaju; mi smo izvukli sve što se desilo u novom preokretu</h1>
	</a>

	<div class="article-meta left cf">
		<span class="rcmnd-no"><i class="ico ico-recomendation"></i> 10 preporuka</span>
		<span><i class="fa fa-comment"></i> 7</span>
	</div>

</article>
			</div>
						</div>

            
			
			</div> <!-- The Article END -->

	</div> <!-- Left content END -->
	<div class="sidebar">
							<div class="banner">
								<!-- start slave -->
		<div id="adoceanrssipmhnnuvc"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrssipmhnnuvc', {myMaster: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7' });
		</script>
		<!--  end slave  -->
						</div>
								<div class="widget najcitanije">

				<div class="widget-head">
					<h2 class="widget-head-title"><span>Najčitanije u kategoriji</span></h2>
					<div class="decail"></div>
				</div>
				<div class="widget-body">

					<article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/nismo-sigurni-sto-da-mislimo-o-injekcijama-botoksa-u-mosnje-tretmanu-koji-navodno-postaje-dosta-popularan-medu-tipovima/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/04/An_atlas_of_human_anatomy_for_students_and_physicians_1919_20158633789-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/04/An_atlas_of_human_anatomy_for_students_and_physicians_1919_20158633789-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/04/An_atlas_of_human_anatomy_for_students_and_physicians_1919_20158633789-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/04/An_atlas_of_human_anatomy_for_students_and_physicians_1919_20158633789-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/04/An_atlas_of_human_anatomy_for_students_and_physicians_1919_20158633789-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Nismo sigurni što da mislimo o injekcijama botoksa u mošnje; tretmanu koji navodno postaje dosta popularan među tipovima</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/ljudi-masovno-gledaju-video-zmije-koja-je-napravila-poveci-kaos-u-jednom-tajlandskom-ducanu/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/04/zmija-73x60.png" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/04/zmija-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/04/zmija-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/04/zmija-73x60@2x.png 146w, http://www.telegram.hr/wp-content/uploads/2017/04/zmija-166x135@2x.png 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Ljudi masovno gledaju video zmije koja je napravila poveći kaos u jednom tajlandskom dućanu</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/svi-dijele-uznemirujuc-video-na-kojem-policajci-brutalno-iz-aviona-izvlace-covjeka-koji-nije-htio-prepustiti-mjesto-posadi-aviokompanije/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/04/krv-73x60.png" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/04/krv-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/04/krv-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/04/krv-73x60@2x.png 146w, http://www.telegram.hr/wp-content/uploads/2017/04/krv-166x135@2x.png 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Dugo nismo vidjeli ništa luđe od videa policajaca koji mlate tipa jer ne želi prepustiti svoje mjesto u prebukiranom avionu</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/decki-koji-drze-cogito-coffe-shop-u-zagrebu-i-przionicu-kave-prosirili-su-se-na-zadar-tamo-su-se-bacili-i-na-koktele/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/04/cogito-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/04/cogito-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/04/cogito-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/04/cogito-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/04/cogito-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Dečki koji drže Cogito Coffe Shop u Zagrebu (i pržionicu kave) proširili su se na Zadar. Sad rade i koktele</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/neki-narodi-uopce-ne-znaju-za-bol-u-ledima-jedna-zena-odlucila-je-istraziti-kako-je-to-moguce/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/04/tumblr_n2k083LcZp1qi5y5ro1_1280-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/04/tumblr_n2k083LcZp1qi5y5ro1_1280-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/04/tumblr_n2k083LcZp1qi5y5ro1_1280-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/04/tumblr_n2k083LcZp1qi5y5ro1_1280-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/04/tumblr_n2k083LcZp1qi5y5ro1_1280-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Neki narodi uopće ne znaju za bol u leđima. Jedna žena odlučila je istražiti kako je to moguće</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/svi-na-fejsu-dijele-fotku-sanadera-kako-kupuje-u-sparu-dosta-je-izgledno-da-ce-postati-meme/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/04/Image-uploaded-from-iOS-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/04/Image-uploaded-from-iOS-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/04/Image-uploaded-from-iOS-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/04/Image-uploaded-from-iOS-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/04/Image-uploaded-from-iOS-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Svi na fejsu dijele fotku Sanadera kako kupuje u Sparu. Dosta je izgledno da će postati meme</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/mozda-nije-bas-normalno-da-ste-stalno-umorni-izvukli-smo-par-potencijalnih-razloga-i-nacina-kako-to-rijesiti/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/04/vintage-1501595_1920-1-1-73x60.png" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/04/vintage-1501595_1920-1-1-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/04/vintage-1501595_1920-1-1-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/04/vintage-1501595_1920-1-1-73x60@2x.png 146w, http://www.telegram.hr/wp-content/uploads/2017/04/vintage-1501595_1920-1-1-166x135@2x.png 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Nije baš normalno da ste stalno umorni. Izvukli smo par potencijalnih razloga i načina kako to riješiti</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/doktor-inace-strucnjak-za-stres-objasnjava-zasto-je-puno-pametnije-tu-i-tamo-kvalitetno-se-isplakati/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/04/7089574553_77f87166ba_k-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/04/7089574553_77f87166ba_k-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/04/7089574553_77f87166ba_k-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/04/7089574553_77f87166ba_k-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/04/7089574553_77f87166ba_k-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Doktor, inače stručnjak za stres, objašnjava zašto je puno pametnije tu i tamo kvalitetno se isplakati</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article>
				</div>

			</div>
								<div class="banner">
								<!-- start slave -->
		<div id="adoceanrspjgtkkhjab"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrspjgtkkhjab', {myMaster: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7' });
		</script>
		<!--  end slave  -->
						</div>
					
			<div class="widget social-connect">

				<div class="widget-head">
					<h2 class="widget-head-title"><span>Spoji se s Telegramom</span></h2>
					<div class="decail"></div>
				</div>
				<div class="widget-body">

					<a href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=ts" class="connect-button button fb white">
						<i class="fa fa-facebook"></i> Telegram Facebook
					</a>
					<a href="https://www.twitter.com/TelegramHR" class="connect-button button tw white">
						<i class="fa fa-twitter"></i> Telegram Twitter
					</a>
					<a class="connect-button button nl white" id="newsletter-action">
						<i class="ico ico-newsletter"></i> Telegram Newsletter
					</a>

				</div>

			</div>
						<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=nf" data-width="300" data-height="600" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=nf"><a href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=nf">Telegram.hr</a></blockquote></div></div></div>
					<div class="widget najcitanije">

				<div class="widget-head">
					<h2 class="widget-head-title"><span>Najnovije iz kategorije</span></h2>
					<div class="decail"></div>
				</div>
				<div class="widget-body">

					<article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/ramljak-kaze-kako-su-odbili-uvjete-sberbanke-za-kreditiranje-agrokora-neprihvatljivi-su-im/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/04/Ante-Ramljak-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/04/Ante-Ramljak-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/04/Ante-Ramljak-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/04/Ante-Ramljak-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/04/Ante-Ramljak-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Ramljak kaže da su odbili uvjete Sberbanke za kreditiranje Agrokora, dogovorili su se s domaćim bankama</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/konzum-trazi-izuzece-suca-kolakusica-iz-stecajnog-postupka-koji-je-pokrenut-na-trgovackom-sudu-misle-da-je-pristran/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2015/11/mislav-kolakusic-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2015/11/mislav-kolakusic-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2015/11/mislav-kolakusic-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2015/11/mislav-kolakusic-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2015/11/mislav-kolakusic-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Konzum traži izuzeće suca Kolakušića iz stečajnog postupka koji je pokrenut na Trgovačkom sudu. Misle da je pristran</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/poziv-prokuristice-krasa-na-kupovinu-u-konzumu-jedan-je-od-nespretnijih-poteza-ovih-dana-sad-se-malo-pokusala-opravdati/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/04/PXL_100417_16227175-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/04/PXL_100417_16227175-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/04/PXL_100417_16227175-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/04/PXL_100417_16227175-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/04/PXL_100417_16227175-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Poziv prokuristice Kraša na kupovinu u Konzumu jedan je od nespretnijih poteza ovih dana; sad se malo pokušala opravdati</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/europska-komisija-polako-gubi-strpljenje-s-madarskom-ozbiljno-su-im-zaprijetili-pokretanjem-postupka-zbog-onih-suludih-zakona/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2016/01/profimedia-0269586415-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2016/01/profimedia-0269586415-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2016/01/profimedia-0269586415-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2016/01/profimedia-0269586415-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2016/01/profimedia-0269586415-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Komisija polako gubi strpljenje s Mađarskom; ozbiljno su im zaprijetili pokretanjem postupka zbog onih suludih zakona</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/zivot/reddit-je-ljudima-dao-prazan-prostor-da-crtaju-sto-zele-tako-je-nastao-jedan-od-fascinantnijih-eksperimenata-na-internetu/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/04/reddit-73x60.png" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/04/reddit-73x60.png 73w, http://www.telegram.hr/wp-content/uploads/2017/04/reddit-166x135.png 166w, http://www.telegram.hr/wp-content/uploads/2017/04/reddit-73x60@2x.png 146w, http://www.telegram.hr/wp-content/uploads/2017/04/reddit-166x135@2x.png 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Reddit je ljudima dao prazan prostor da crtaju što žele. Tako je nastao jedan od fascinantnijih eksperimenata na internetu</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/zivot/" class="right more-category">Još članaka iz rubrike Život <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/mediji-iz-republike-srpske-pisu-da-je-njihova-policija-kazneno-prijavila-generala-gotovinu-za-ratne-zlocine/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2015/05/PXL_280613_6349948-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2015/05/PXL_280613_6349948-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2015/05/PXL_280613_6349948-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2015/05/PXL_280613_6349948-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2015/05/PXL_280613_6349948-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Mediji iz Republike Srpske pišu da je njihova policija kazneno prijavila generala Gotovinu za ratne zločine</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/iz-sberbanka-kazu-da-ce-agrokoru-dati-novi-kredit-ali-pod-jednim-uvjetom-traze-da-njihov-posljednji-kredit-bude-prvi-u-naplati/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/04/PXL_030417_16144521-1-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/04/PXL_030417_16144521-1-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/04/PXL_030417_16144521-1-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/04/PXL_030417_16144521-1-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/04/PXL_030417_16144521-1-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Iz Sberbanke kažu da će opet financirati Agrokor, ali pod uvjetom da njihov posljednji kredit bude prvi u naplati</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article><article class="article-small cf">

	<a href="http://www.telegram.hr/politika-kriminal/iz-uskoka-javljaju-da-su-istrazili-pricu-oko-podmicivanja-ustavnog-suda-u-slucaju-sanader-kazu-da-sve-bilo-ok/">
		<div class="thumb">
            <img width="73" height="60" src="http://www.telegram.hr/wp-content/uploads/2017/04/PXL_100707_922-656x365-73x60.jpg" class="attachment-img-73 size-img-73 wp-post-image" alt="" srcset="http://www.telegram.hr/wp-content/uploads/2017/04/PXL_100707_922-656x365-73x60.jpg 73w, http://www.telegram.hr/wp-content/uploads/2017/04/PXL_100707_922-656x365-166x135.jpg 166w, http://www.telegram.hr/wp-content/uploads/2017/04/PXL_100707_922-656x365-73x60@2x.jpg 146w, http://www.telegram.hr/wp-content/uploads/2017/04/PXL_100707_922-656x365-166x135@2x.jpg 332w" sizes="(max-width: 73px) 100vw, 73px" />		</div>

		<div class="text">
			<h1 class="title">Iz Uskoka javljaju da su istražili priču oko podmićivanja Ustavnog suda u slučaju Sanader, kažu da je sve OK</h1>
		</div>
	</a>

	<a href="http://www.telegram.hr/rubrika/politika-kriminal/" class="right more-category">Još članaka iz rubrike Politika &amp; Kriminal <i class="fa  fa-angle-double-right"></i></a>

</article>
				</div>

			</div>
				</div>
</div>


    						<div class="wallpaper wallpaper-left fixed">

									<!-- start slave -->
		<div id="adoceanrsygrpqsjlfm"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsygrpqsjlfm', {myMaster: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7' });
		</script>
		<!--  end slave  -->
	
						</div>
											<div class="wallpaper wallpaper-right fixed">

									<!-- start slave -->
		<div id="adoceanrsnipidxpffp"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsnipidxpffp', {myMaster: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7' });
		</script>
		<!--  end slave  -->
	
						</div>
					
    </div> <!-- END Content container -->

    </div> <!-- END Page body -->

    </div>

    
    <footer>
    	<div class="container cf">

	    	<div class="left widefat">
	    		<div class="logo-big"><a href="http://www.telegram.hr">Telegram</a></div>
	    		<h2>Portal za društvena <br> i kulturna pitanja.</h2>
	    		<div class="decail"></div>
	    		<p>Telegram je dio <a href="http://www.net.hr/" target="_blank">Net.hr</a> mreže portala.</p>
	    	</div>

	    	<div class="left column fifth">
	    		<div class="footer-title">
	    			<h2>Rubrike</h2>
	    			<div class="decail"></div>
	    		</div>
	    		<div class="footer-menu"><div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a href="http://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="http://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="http://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="http://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-626"><a href="http://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div></div>
	    	</div>

	    	<div class="left column fifth">
	    		<div class="footer-title">
	    			<h2>Informacije</h2>
	    			<div class="decail"></div>
	    		</div>
	    		<div class="footer-menu"><div class="menu-informacije-container"><ul id="menu-informacije" class="menu"><li id="menu-item-14432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14432"><a href="http://www.telegram.hr/impressum/">O Telegramu</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612"><a href="http://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a href="http://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-617"><a href="http://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616"><a href="http://www.telegram.hr/sitemap/">Sitemap</a></li>
</ul></div></div>
	    	</div>

	    	<div class="left column fifth">
	    		<div class="footer-title">
	    			<h2>Prati nas</h2>
	    			<div class="decail"></div>
	    		</div>
	    		<div class="footer-menu"><div class="menu-prati-nas-container"><ul id="menu-prati-nas" class="menu"><li id="menu-item-618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618"><a target="_blank" href="https://www.facebook.com/pages/Telegramhr/688325737947866?fref=ts">Facebook</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-619"><a href="https://twitter.com/TelegramHR">Twitter</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620"><a href="https://plus.google.com/u/0/113436858826051012820/about">Google +</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-621"><a target="_blank" href="https://instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622"><a target="_blank" href="http://www.telegram.hr/feed/">Rss Feed</a></li>
<li id="menu-item-623" class="newsletter-footer menu-item menu-item-type-custom menu-item-object-custom menu-item-623"><a href="#">Newsletter</a></li>
</ul></div></div>
	    	</div>

    	</div>

    	<div class="copyright">&copy; 2017. Telegram Media Grupa d.o.o.</div>
	</footer>

    
    
</div> <!-- END Main container -->





<!-- (c) 2016 Gemius SA / gemiusHeatMap / net.hr -->
	<script type="text/javascript">
		var ghmxy_type = 'absolute';
		var ghmxy_align = 'center';
		var ghmxy_identifier = '.Wo1xuLVASlDHtOAUUJ2Q7ccLU_wICciqqCNj33MWZb.Q7';
		var ghmxy_hitcollector = 'ghmhr.hit.gemius.pl';
	</script>
	<script async type="text/javascript"
	        src="http://ghmhr.hit.gemius.pl/hmapxy.js"></script>
	    <div class="alertcontainer newsletter-subscription hide">
        <div class="alertbox" id="mc_embed_signup">

            <form action="//telegram.us7.list-manage.com/subscribe/post?u=ddac939fdb4a49e52a65402bc&amp;id=8ae02e47ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
                    <h2 for="mce-EMAIL">Prijava na Newsletter</h2>
                    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email adresa" required>
                    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_ddac939fdb4a49e52a65402bc_8ae02e47ea" tabindex="-1" value=""></div>
                    <div class="clear">
                        <input type="submit" value="Pošalji" name="subscribe" id="mc-embedded-subscribe" class="button animate">
                        <small id="cancel" class="pointer">Odustani</small>
                    </div>
                </div>
            </form>

        </div>
    </div>

    <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.center.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.swipe.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/jquery.cycle2.scrollVert.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-content/themes/telegram/js/functions.js?ver=20160824'></script>
<script type='text/javascript' src='http://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
    					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrsvhigeqdqwh"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsvhigeqdqwh', {myMaster: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7' });
		</script>
		<!--  end slave  -->
						</div>
					    		<!-- start slave -->
		<div id="adoceanrsqcprbqqomu"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsqcprbqqomu', {myMaster: 'CBRKyl4_82bFU2iDCbKLrQqfECib70LqWmqDQ4W1KPH.h7' });
		</script>
		<!--  end slave  -->
	
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2394/2501 objects using memcached
Database Caching using memcached

 Served from: www.telegram.hr @ 2017-04-12 17:50:10 by W3 Total Cache -->