<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">

<meta name="twitter:widgets:theme" content="light">
<meta name="twitter:widgets:link-color" content="#ed1d39">
<meta name="twitter:widgets:border-color" content="#eee">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.telegram.hr/xmlrpc.php">
<title>Ovo je odlagalište smeća na Visu. Kad ste vidjeli nešto ovako tužno? &#8211; Telegram.hr</title>

<meta name="yandex-verification" content="09995c2e293a2e18" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//scripts.net.hr' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.telegram.hr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal" href="https://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal komentara" href="https://www.telegram.hr/comments/feed/" />
<link rel='stylesheet' id='slick-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=95070.18' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=5.2.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://scripts.net.hr/dfp/expand2.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
        google: {
            families: ['Oswald:latin,latin-ext', 'PT Sans:400,700:latin,latin-ext', 'Lora:400,400i,700,700i:latin,latin-ext']
        },
        custom: { 
            families: [ 'FontAwesome' ],
            urls: [ 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'] 
        }
    });
</script>
<link rel='prev' title='Evo nekoliko fotografija iz Dalmacije koje pokazuju razmjer sinoćnje oluje' href='https://www.telegram.hr/fotogalerije/politika-kriminal/evo-nekoliko-fotografija-iz-dalmacije-koje-pokazuju-razmjer-sinocnje-oluje/' />
<link rel="canonical" href="https://www.telegram.hr/fotogalerije/zivot/ovo-je-odlagaliste-smeca-na-visu-kad-ste-vidjeli-nesto-ovako-tuzno/" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.telegram.hr\/fotogalerije\/zivot\/ovo-je-odlagaliste-smeca-na-visu-kad-ste-vidjeli-nesto-ovako-tuzno\/"},"url":"https:\/\/www.telegram.hr\/fotogalerije\/zivot\/ovo-je-odlagaliste-smeca-na-visu-kad-ste-vidjeli-nesto-ovako-tuzno\/","headline":"Ovo je odlagalište smeća na Visu. Kad ste vidjeli nešto ovako...","datePublished":"2019-08-03T16:54:59+02:00","dateModified":"2019-08-03T17:46:54+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.telegram.hr\/#organization","name":"Telegram.hr","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.telegram.hr\/wp-content\/uploads\/2019\/08\/PXL_030819_25574670.jpg","width":1600,"height":1184},"articleSection":"Život","description":"Hrvatska je do 31. prosinca prošle godine trebala zatvoriti sva nesanirana odlagališta, no to se nije dogodilo. Jedno od njih, nedaleko od Komiže na otoku Visu, danas je snimio Pixsellov fotograf Josip Regović.","author":{"@type":"Person","name":"Telegram Redakcija","url":"https:\/\/www.telegram.hr\/autor\/telegramredakcija\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/40e999b87e5546832fcdcdfce27a4f41?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/twitter.com\/TelegramHR"]}}</script>

<script type="text/javascript">
            var pp_gemius_identifier = 'nSdLyvtwW.A9i9jJKh9.c_UTHZEdEXuOnL7hjdYBhsX.h7';
            var tmg_gemius_identifier = 'nSdLyvtwW.A9i9jJKh9.c_UTHZEdEXuOnL7hjdYBhsX.h7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
<script type="text/javascript">
            /* <![CDATA[ */
            (function() {
                window.dm=window.dm||{AjaxData:[]};
                window.dm.AjaxEvent=function(et,d,ssid,ad){
                    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
                    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
                };
                var d=document,
                    h=d.getElementsByTagName('head')[0],
                    s=d.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1179';
                h.appendChild(s);
            }());
            /* ]]> */
        </script>
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

        </script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Ovo je odlagalište smeća na Visu. Kad ste vidjeli nešto ovako tužno?" />
<meta property="og:url" content="https://www.telegram.hr/fotogalerije/zivot/ovo-je-odlagaliste-smeca-na-visu-kad-ste-vidjeli-nesto-ovako-tuzno/" />
<meta property="og:description" content="Hrvatska je do 31. prosinca prošle godine trebala zatvoriti sva nesanirana odlagališta, no to se nije dogodilo. Jedno od njih, nedaleko od Komiže na otoku Visu, danas je snimio Pixsellov fotograf J…" />
<meta property="article:published_time" content="2019-08-03T14:54:59+00:00" />
<meta property="article:modified_time" content="2019-08-03T15:46:54+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="https://www.telegram.hr/wp-content/uploads/2019/08/PXL_030819_25574670.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1184" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Ovo je odlagalište smeća na Visu. Kad ste vidjeli nešto ovako tužno?" />
<meta name="twitter:image" content="https://www.telegram.hr/wp-content/uploads/2019/08/PXL_030819_25574670.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<meta property="article:author" content="https://www.facebook.com/www.telegram.hr/" />

<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>
<body class="fotogalerije-template-default single single-fotogalerije postid-702345 tmg-no-cookie" id="top">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.3&appId=1383786971938581&autoLogAppEvents=1"></script>

<script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/hr_HR/fbevents.js');
            fbq('init', '1132408460152629');
            fbq('track', 'PageView');
        </script>
<noscript>
            <img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
        </noscript>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NJZDXW');</script>

<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>

<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Telegram.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://www.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://www.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
</div>
<div class="disclaimer-btn">
<a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
</div>
</div>
<style>
        .disclaimer {
            display: none;
            background: black;
            color: white;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 28px;
            font-weight: bold;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #813f9d;
            padding: 6px 0;
            width: 150px;
        }

        .dsc-btn:hover {
            background: #5d356e;
        }

        .tmg-no-cookie .disclaimer {
            display: block;
        }
    </style>
<script>
        function tmg_hide_disclaimer() {
            document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
            return false;
        }
        if (document.cookie.indexOf("tmg_visited=") >= 0) {
            tmg_hide_disclaimer();
        }
        else {
            // set a new cookie
            expiry = new Date();
            expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

            // Date()'s toGMTSting() method will format the date correctly for a cookie
            document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
        }
    </script>
</div>
<nav class="nav-single">
<div class="container">
<div class="tg left-action">
<a href="#top">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20" />
</a>
</div>
<div class="nav-title">
Ovo je odlagalište smeća na Visu. Kad ste vidjeli nešto ovako tužno? <span class="rcmds">0 preporuka</span>
</div>
<div class="search right-action">
<div class="share-box">
<div class="facebook">
<a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/fotogalerije/zivot/ovo-je-odlagaliste-smeca-na-visu-kad-ste-vidjeli-nesto-ovako-tuzno/" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/fotogalerije/zivot/ovo-je-odlagaliste-smeca-na-visu-kad-ste-vidjeli-nesto-ovako-tuzno/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Ffotogalerije%2Fzivot%2Fovo-je-odlagaliste-smeca-na-visu-kad-ste-vidjeli-nesto-ovako-tuzno%2F&text=Ovo+je+odlagali%C5%A1te+sme%C4%87a+na+Visu.+Kad+ste+vidjeli+ne%C5%A1to+ovako+tu%C5%BEno%3F&url=https%3A%2F%2Fwww.telegram.hr%2Ffotogalerije%2Fzivot%2Fovo-je-odlagaliste-smeca-na-visu-kad-ste-vidjeli-nesto-ovako-tuzno%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/fotogalerije/zivot/ovo-je-odlagaliste-smeca-na-visu-kad-ste-vidjeli-nesto-ovako-tuzno/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
</div>
</div> </div>
</div>
</nav><nav class="nav-small">
<div class="container">
 <div class="burger left-action">
<div class="bar bar-1"></div>
<div class="bar bar-2"></div>
<div class="bar bar-3"></div>
</div>
<div class="label">Rubrike</div>
<div class="search right-action">
<i class="fa fa-search"></i>
</div>
<div class="the-logo">
<a href="https://www.telegram.hr">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" width="770" align="Telegram.hr" />
</a>
</div>
</div>
</nav><div class="left-menu">
<div class="inner-container">
<div class="menu-head">
Rubrike
</div>
<div class="menu-block">
<div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519505"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fotogalerije-ancestor current-menu-parent current-fotogalerije-parent menu-item-519507"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="menu-head">
Kanali
</div>
<div class="menu-block">
<div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" rel="noopener noreferrer" href="https://telesport.telegram.hr/">Telesport</a></li>
<li id="menu-item-701246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-701246"><a href="https://super1.telegram.hr">Super1</a></li>
</ul></div> </div>
<div class="menu-head">
Social
</div>
<div class="menu-block">
<div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div> </div>
<div class="menu-head">
Info
</div>
<div class="menu-block">
<div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> <a href="https://www.telegram.hr/fotogalerije/zivot/ovo-je-odlagaliste-smeca-na-visu-kad-ste-vidjeli-nesto-ovako-tuzno/?ak_action=accept_mobile">Mobilna verzija</a>
</div>
</div>
</div>
<div class="global-search">
<div class="close">
<div class="line line-1"></div>
<div class="line line-2"></div>
</div>
<div class="search container">
<div class="input-cnt">
<form id="searchform" role="search" method="get" action="https://www.telegram.hr/">
<input id="search-feild" type="text" value="" name="s" autofocus placeholder="Pretražite Telegram...">
</form>
</div>
<div class="loader">
<div class="bar"></div>
</div>
<div class="search-claim">
<h2>Upišite pojam koji želite pretraživati</h2>
<p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
</div>
</div>
</div>
<div class="main-container">
<div class="zones container">
<div class="billboard">

<div id='telegram_desktop_billboard_v1'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_billboard_v1'); });
            </script>
</div>
</div>
<div class="wallpapers">
<div class="wallpaper wallpaper-left fixed">

<div id='telegram_desktop_wallpaper_left'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_wallpaper_left'); });
            </script>
</div>
</div>
<div class="wallpaper wallpaper-right fixed">

<div id='telegram_dekstop_wallpaper_right'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_dekstop_wallpaper_right'); });
            </script>
</div>
</div>
</div>
</div>
<div class="single-page gallery-page">
<div class="container">
<div class="gallery-head">
<h3 class="overtitle"><ul class="post-categories">
<li><a href="https://www.telegram.hr/rubrika/zivot/" rel="category tag">Život</a></li></ul></h3>
<h1 class="title">
Ovo je odlagalište smeća na Visu. Kad ste vidjeli nešto ovako tužno? </h1>
<h2 class="subtitle">
Jezive fotografije snimio je Pixsellov fotograf blizu Komiže </h2>
</div>
<div class="gallery-container">
<div class="gallery-nav">
<div class="arrow arrow-left prev-img"><i class="fa fa-angle-left"></i> Prethodna</div>
<div class="slide-num">Slika: <span></span></div>
<div class="arrow arrow-right next-img">Sljedeća <i class="fa fa-angle-right"></i></div>
</div>
<div class="gallery-meta">
<h2 class="caption"></h2>
<div class='photo-author'></div>
</div>
<a class="arrow arrow-img arrow-left prev-img"><i class="fa fa-angle-left"></i></a>
<a class="arrow arrow-img arrow-right next-img"><i class="fa fa-angle-right"></i></a>
 <div>
<p>Hrvatska je do 31. prosinca prošle godine trebala zatvoriti sva nesanirana odlagališta, no to se nije dogodilo. Jedno od njih, nedaleko od Komiže na otoku Visu, danas je snimio Pixsellov fotograf <strong>Josip Regović</strong>.</p>
<div class="gallery-slider"> <div class="gallery-image">
<div class="gallery-meta">
<h2 class="caption"></h2>
<div class='photo-author'>
| Josip Regovic/PIXSELL </div>
</div>
<div class="inner">
<img src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/08/PXL_030819_25574668.jpg"><noscript><img src='https://www.telegram.hr/wp-content/uploads/2019/08/PXL_030819_25574668.jpg'  /></noscript>
</div>
</div>
<div class="gallery-image">
<div class="gallery-meta">
<h2 class="caption"></h2>
<div class='photo-author'>
| Josip Regovic/PIXSELL </div>
</div>
<div class="inner">
<img src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/08/PXL_030819_25574664.jpg"><noscript><img src='https://www.telegram.hr/wp-content/uploads/2019/08/PXL_030819_25574664.jpg'  /></noscript>
</div>
</div>
<div class="gallery-image">
<div class="gallery-meta">
<h2 class="caption"></h2>
<div class='photo-author'>
| Josip Regovic/PIXSELL </div>
</div>
<div class="inner">
<img src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/08/PXL_030819_25574665.jpg"><noscript><img src='https://www.telegram.hr/wp-content/uploads/2019/08/PXL_030819_25574665.jpg'  /></noscript>
</div>
</div>
<div class="gallery-image">
<div class="gallery-meta">
<h2 class="caption"></h2>
<div class='photo-author'>
| Josip Regovic/PIXSELL </div>
</div>
<div class="inner">
<img src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/08/PXL_030819_25574667.jpg"><noscript><img src='https://www.telegram.hr/wp-content/uploads/2019/08/PXL_030819_25574667.jpg'  /></noscript>
</div>
</div>
<div class="gallery-image">
<div class="gallery-meta">
<h2 class="caption"></h2>
<div class='photo-author'>
| Josip Regovic/PIXSELL </div>
</div>
<div class="inner">
<img src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/08/PXL_030819_25574669.jpg"><noscript><img src='https://www.telegram.hr/wp-content/uploads/2019/08/PXL_030819_25574669.jpg'  /></noscript>
</div>
</div>
<div class="gallery-image">
<div class="gallery-meta">
<h2 class="caption"></h2>
<div class='photo-author'>
| Josip Regovic/PIXSELL </div>
</div>
<div class="inner">
<img src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/08/PXL_030819_25574670.jpg"><noscript><img src='https://www.telegram.hr/wp-content/uploads/2019/08/PXL_030819_25574670.jpg'  /></noscript>
</div>
</div>
</div>
<script>
        var gallery_captions = [[],[],[],[],[],[]];

    </script>
</p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v1'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v1'); });
            </script>
</div>
</div>
</div>
<div class="sidebar gallery-sidebar">
<div class="banner">

<div id='telegram_desktop_300x250_v1'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_300x250_v1'); });
            </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div> 
<footer>
<div class="container">
<div class="footer-1">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70" />
<div class="claim">
Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
</div>
<div class="meta">
Sva prava pridržana &copy; 2019 Telegram Media Grupa d.o.o.
</div>
</div>
<div class="footer-2">
<div class="categories">
<h2>Rubrike</h2>
<div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fotogalerije-ancestor current-menu-parent current-fotogalerije-parent menu-item-626"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="info">
<h2>Info</h2>
<div class="menu-tg-info-container"><ul id="menu-tg-info-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> </div>
</div>
<div class="footer-3">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50" />
<div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" rel="noopener noreferrer" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" rel="noopener noreferrer" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="https://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div> </div>
</div>
</footer>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=95137.97'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<div class="banner">

<div id='telegram_desktop_floater'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_floater'); });
            </script>
</div>
</div>
</body>
</html>