<!DOCTYPE html>
<html lang="hr">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.telegram.hr/xmlrpc.php">

    <title>Afera s papom Franjom sve je ozbiljnija; AP je u posjedu pisma koje dokazuje da je znao za zataškavanje zlostavljanja &#8211; Telegram.hr</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal" href="https://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal komentara" href="https://www.telegram.hr/comments/feed/" />
<link rel='stylesheet' id='slick-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=95070.07' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
        google: {
            families: ['Oswald:latin,latin-ext', 'PT Sans:400,700:latin,latin-ext', 'Lora:400,400i,700,700i:latin,latin-ext']
        },
        custom: { 
            families: [ 'FontAwesome' ],
            urls: [ 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'] 
        }
    });
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<link rel='prev' title='Kako su lokalni nogometni šefovi postali temelj trulog sustava HNS-a' href='http://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/hns-i-poraz-malog-covjeka/' />
<link rel='next' title='Ramljak premijeru predao dokumente o savjetnicima u Agrokoru, Komadina o velikoj koaliciji s HDZ-om i ostale vijesti dana' href='https://www.telegram.hr/politika-kriminal/ramljak-premijeru-predao-dokumente-o-savjetnicima-u-agrokoru-komadina-o-velikoj-koaliciji-s-hdz-om-i-ostale-vijesti-dana/' />
<link rel="canonical" href="https://www.telegram.hr/politika-kriminal/afera-s-papom-franjom-i-zrtvama-zlostavljanja-sve-je-ozbiljnija-ap-je-u-posjedu-pisma-koje-dokazuje-da-je-znao-za-pokusaje-zataskavanja/" />
<link rel='shortlink' href='https://www.telegram.hr/?p=561044' />


<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.telegram.hr\/politika-kriminal\/afera-s-papom-franjom-i-zrtvama-zlostavljanja-sve-je-ozbiljnija-ap-je-u-posjedu-pisma-koje-dokazuje-da-je-znao-za-pokusaje-zataskavanja\/"},"url":"https:\/\/www.telegram.hr\/politika-kriminal\/afera-s-papom-franjom-i-zrtvama-zlostavljanja-sve-je-ozbiljnija-ap-je-u-posjedu-pisma-koje-dokazuje-da-je-znao-za-pokusaje-zataskavanja\/","headline":"Afera s papom Franjom sve je ozbiljnija; AP je u posjedu pisma koje dokazuje da je znao za zataškavanje zlostavljanja","datePublished":"2018-02-05T18:09:49+00:00","dateModified":"2018-02-05T19:13:24+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.telegram.hr\/#organization","name":"Telegram.hr","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.telegram.hr\/wp-content\/uploads\/2018\/02\/profimedia-0350966356.jpg","width":1800,"height":1197},"articleSection":"Politika &amp; Kriminal","description":"Papa Franjo primio je 2015. godine pismo u kojem je žrtva iz Čilea vrlo detaljno i slikovito opisala kako ju je svećenik zlostavljao i kako je to ostatak čileanskog klera znao i ignorirao, što je u ozbiljnoj kontradikciji s papinim nedavnim inzistiranjem da ni jedna žrtva nije istupila s","author":{"@type":"Person","name":"Telegram Redakcija","url":"https:\/\/www.telegram.hr\/autor\/telegramredakcija\/","sameAs":["TelegramHR"]}}</script>

        <!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Naslovnica -->
        <script type="text/javascript">
            var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
        <script type="text/javascript">
            (function () {
                var d = document,
                    h = d.getElementsByTagName('head')[0],
                    s = d.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = '//test-script.dotmetrics.net/door.js?id=1174';
                h.appendChild(s);
            }());
        </script>
		        <script>
            (function () {
                var s = new Date().getTime();
                (new Image()).src = "//gders.hit.gemius.pl/_" + s + "redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";
            })();
        </script>
		        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('send', 'pageview');

        </script>
                <script>(function() {
                var _fbq = window._fbq || (window._fbq = []);
                if (!_fbq.loaded) {
                    var fbds = document.createElement('script');
                    fbds.async = true;
                    fbds.src = '//connect.facebook.net/hr_HR/fbds.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(fbds, s);
                    _fbq.loaded = true;
                }
                _fbq.push(['addPixelId', '1613620615538628']);
            })();
            window._fbq = window._fbq || [];
            window._fbq.push(['track', 'PixelInitialized', {}]);
        </script>

			<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            ado.config({mode: "old", xml: false, characterEncoding: true});
            ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
		</script>
		<!-- start master -->
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, MASTER: NET.HR.Telegram.hr.Telegram.hr */
            ado.master({id: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7', server: 'rs.adocean.pl', keys: 'single,ap-je-u-posjedu-pisma-koje-dokazuje-da-je-papa-franjo-znao-za-pokusaj-zataskavanja,papa-franjo' });
		</script>
		<!--  end master  -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
		</script>
		<script>
            googletag.cmd.push(function() {
                var contentmiddle= googletag.sizeMapping().
                addSize([0,0], [300,250]).
                addSize([360,0], [330,250]).
                addSize([403,0], [372,250]).
                addSize([412,0], [382,280]).
                addSize([480,0], [450,280]).
                addSize([600,0], [570,280]).
                addSize([720,0], [690,280]).
                addSize([1024,0], [554,280]).
                build();
                var contentbelow= googletag.sizeMapping().
                addSize([0,0], [300,250]).
                addSize([360,0], [330,280]).
                addSize([403,0], [372,280]).
                addSize([412,0], [382,280]).
                addSize([480,0], [450,280]).
                addSize([600,0], [570,280]).
                addSize([720,0], [690,280]).
                addSize([1024,0], [554,280]).
                build();
                googletag.defineSlot('/88449691/telegram-top', [300, 250], 'div-gpt-ad-1481715328507-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
                googletag.defineSlot('/88449691/telegram-middle', [300, 250], 'div-gpt-ad-1481290260977-0').defineSizeMapping(contentmiddle).addService(googletag.pubads());
                googletag.defineSlot('/88449691/telegram-belowcontent', [372, 280], 'div-gpt-ad-1481624513653-0').defineSizeMapping(contentbelow).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
		</script>
		<link rel="amphtml" href="https://www.telegram.hr/politika-kriminal/afera-s-papom-franjom-i-zrtvama-zlostavljanja-sve-je-ozbiljnija-ap-je-u-posjedu-pisma-koje-dokazuje-da-je-znao-za-pokusaje-zataskavanja/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="AP je u posjedu pisma koje dokazuje da je papa Franjo znao za zataškavanje zlostavljanja" />
<meta property="og:url" content="https://www.telegram.hr/politika-kriminal/afera-s-papom-franjom-i-zrtvama-zlostavljanja-sve-je-ozbiljnija-ap-je-u-posjedu-pisma-koje-dokazuje-da-je-znao-za-pokusaje-zataskavanja/" />
<meta property="og:description" content="Papa Franjo primio je 2015. godine pismo u kojem je žrtva iz Čilea vrlo detaljno i slikovito opisala kako ju je svećenik zlostavljao i kako je to ostatak čileanskog klera znao i ignorirao, što je u…" />
<meta property="article:published_time" content="2018-02-05T17:09:49+00:00" />
<meta property="article:modified_time" content="2018-02-05T18:13:24+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="https://www.telegram.hr/wp-content/uploads/2018/02/profimedia-0350966356.jpg" />
<meta property="og:image:width" content="1800" />
<meta property="og:image:height" content="1197" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Afera s papom Franjom sve je ozbiljnija; AP je u posjedu pisma koje dokazuje da je znao za zataškavanje zlostavljanja" />
<meta name="twitter:image" content="https://www.telegram.hr/wp-content/uploads/2018/02/profimedia-0350966356.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<meta property="article:author" content="https://www.facebook.com/www.telegram.hr/" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>


<!--

     _    _ _                    __   ___
    / \  | | | ___  _ __  ___    \ \ / / |
   / _ \ | | |/ _ \| '_ \/ __|____\ V /| |
  / ___ \| | | (_) | | | \__ \_____| | |_|
 /_/   \_\_|_|\___/|_| |_|___/     |_| (_)

 Prvi koji podijeli na Twitteru dobiva nagradu.

 -> Cini se da je @TeoDominesPeter svojio jako fora iPad :)
 -> https://twitter.com/teodominespeter/status/910220209461633024
 -> http://bit.ly/2x3QwJj

 #tmg_devteam
-->

<body class="post-template-default single single-post postid-561044 single-format-standard" id="top">
        <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1613620615538628&amp;ev=PixelInitialized"></noscript>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v2.10";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NJZDXW');</script>
        <!-- End Google Tag Manager -->
        <script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
		
<nav class="nav-single">
    <div class="container">
        <div class="tg left-action">
            <a href="#top">
                <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20"/>
            </a>
        </div>
        <div class="nav-title">
            Afera s papom Franjom sve je ozbiljnija; AP je u posjedu pisma koje dokazuje da je znao za zataškavanje zlostavljanja            <span class="rcmds">222 preporuka</span>
        </div>
        <div class="search right-action">
            <div class="share-box">
    <div class="facebook">
        <a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/afera-s-papom-franjom-i-zrtvama-zlostavljanja-sve-je-ozbiljnija-ap-je-u-posjedu-pisma-koje-dokazuje-da-je-znao-za-pokusaje-zataskavanja/"
        onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/afera-s-papom-franjom-i-zrtvama-zlostavljanja-sve-je-ozbiljnija-ap-je-u-posjedu-pisma-koje-dokazuje-da-je-znao-za-pokusaje-zataskavanja/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
    </div>
    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fafera-s-papom-franjom-i-zrtvama-zlostavljanja-sve-je-ozbiljnija-ap-je-u-posjedu-pisma-koje-dokazuje-da-je-znao-za-pokusaje-zataskavanja%2F&text=Afera+s+papom+Franjom+sve+je+ozbiljnija%3B+AP+je+u+posjedu+pisma+koje+dokazuje+da+je+znao+za+zata%C5%A1kavanje+zlostavljanja&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fafera-s-papom-franjom-i-zrtvama-zlostavljanja-sve-je-ozbiljnija-ap-je-u-posjedu-pisma-koje-dokazuje-da-je-znao-za-pokusaje-zataskavanja%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/afera-s-papom-franjom-i-zrtvama-zlostavljanja-sve-je-ozbiljnija-ap-je-u-posjedu-pisma-koje-dokazuje-da-je-znao-za-pokusaje-zataskavanja/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
    </div>
</div>        </div>

    </div>
</nav><nav class="nav-small">
    <div class="container">
        <div class="burger left-action">
            <div class="bar bar-1"></div>
            <div class="bar bar-2"></div>
            <div class="bar bar-3"></div>
        </div>
        <div class="label">Rubrike</div>
        <div class="search right-action">
            <i class="fa fa-search"></i>
        </div>
        <div class="the-logo">
            <a href="https://www.telegram.hr">
                <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" width="770" align="Telegram.hr"/>
            </a>
        </div>
    </div>
</nav><div class="left-menu">
    <div class="inner-container">
        <div class="menu-head">
            Rubrike
        </div>
        <div class="menu-block">
            <div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519505"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519507"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Kanali
        </div>
        <div class="menu-block">
            <div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" href="http://telesport.telegram.hr/">Telesport</a></li>
<li id="menu-item-519532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519532"><a target="_blank" href="http://dblog.telegram.hr/">Dblog</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Social
        </div>
        <div class="menu-block">
            <div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Info
        </div>
        <div class="menu-block">
            <div class="menu-tg-kanali-container"><ul id="menu-tg-kanali-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" href="http://telesport.telegram.hr/">Telesport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519532"><a target="_blank" href="http://dblog.telegram.hr/">Dblog</a></li>
</ul></div>                        <a href="https://www.telegram.hr/politika-kriminal/afera-s-papom-franjom-i-zrtvama-zlostavljanja-sve-je-ozbiljnija-ap-je-u-posjedu-pisma-koje-dokazuje-da-je-znao-za-pokusaje-zataskavanja/?ak_action=accept_mobile">Mobilna verzija</a>
        </div>
    </div>
</div>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="https://www.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telegram...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
        </div>

    </div>
</div>

<div class="main-container">

            <div class="zones container">
            						<div class="billboard">
									<!-- start slave -->
		<div id="adoceanrszncjlnguon"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrszncjlnguon', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
					            <div class="wallpapers">
                						<div class="wallpaper wallpaper-left fixed">

									<!-- start slave -->
		<div id="adoceanrsrkkojurjvr"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsrkkojurjvr', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
											<div class="wallpaper wallpaper-right fixed">

									<!-- start slave -->
		<div id="adoceanrswfkfjpshga"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrswfkfjpshga', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
					            </div>
        </div>
        
<div class="single-page container">

    <div class="single-head">
        <h3 class="overtitle"><ul class="post-categories">
	<li><a href="https://www.telegram.hr/rubrika/politika-kriminal/" rel="category tag">Politika &amp; Kriminal</a></li></ul></h3>
        <h1 class="title">
            Afera s papom Franjom sve je ozbiljnija; AP je u posjedu pisma koje dokazuje da je znao za zataškavanje zlostavljanja        </h1>
        <h2 class="subtitle">
            Dosad je tvrdio da nitko od žrtava nije izašao s tvrdnjama da su svećenici znali za zlostavljanje        </h2>
        <div class="article-meta">
                            <div class="author-block">
                    <div class="author-thumb">
                        <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                            <img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt="Telegram Redakcija" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-200x200@2x.png 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="Telegram Redakcija" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-200x200@2x.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                        </a>
                    </div>
                    <span class="author">
                <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                    Telegram Redakcija                </a>
            </span>
                </div>
                        </span>
            <span class="time">18:09</span>
            <span class="rcmds">222 preporuka</span>
            <span class="comms">16 komentara</span>
        </div>
    </div>

    <div class="single-body">
        <!-- Single Content -->
        <div class="single-content">
            <div class="thumb">
                <img width="840" height="530" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-single-v1 size-single-v1 wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/02/profimedia-0350966356-840x530.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/02/profimedia-0350966356-840x530.jpg 840w, https://www.telegram.hr/wp-content/uploads/2018/02/profimedia-0350966356-190x120.jpg 190w, https://www.telegram.hr/wp-content/uploads/2018/02/profimedia-0350966356-840x530@2x.jpg 1680w, https://www.telegram.hr/wp-content/uploads/2018/02/profimedia-0350966356-190x120@2x.jpg 380w" data-lazy-sizes="(max-width: 840px) 100vw, 840px"><noscript><img width="840" height="530" src="https://www.telegram.hr/wp-content/uploads/2018/02/profimedia-0350966356-840x530.jpg" class="attachment-single-v1 size-single-v1 wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/02/profimedia-0350966356-840x530.jpg 840w, https://www.telegram.hr/wp-content/uploads/2018/02/profimedia-0350966356-190x120.jpg 190w, https://www.telegram.hr/wp-content/uploads/2018/02/profimedia-0350966356-840x530@2x.jpg 1680w, https://www.telegram.hr/wp-content/uploads/2018/02/profimedia-0350966356-190x120@2x.jpg 380w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>                <div class="last-update">
                    ZADNJA IZMJENA:
                    velj. 5, 2018                </div>
                                    <div class="photographer">
                        Foto: Profimedia, AKG                    </div>
                                </div>

            <div class="content-container">
                <div class="left-share">

    <div class="facebook">
        <a onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/afera-s-papom-franjom-i-zrtvama-zlostavljanja-sve-je-ozbiljnija-ap-je-u-posjedu-pisma-koje-dokazuje-da-je-znao-za-pokusaje-zataskavanja/'}, function(response){}); return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/afera-s-papom-franjom-i-zrtvama-zlostavljanja-sve-je-ozbiljnija-ap-je-u-posjedu-pisma-koje-dokazuje-da-je-znao-za-pokusaje-zataskavanja/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fafera-s-papom-franjom-i-zrtvama-zlostavljanja-sve-je-ozbiljnija-ap-je-u-posjedu-pisma-koje-dokazuje-da-je-znao-za-pokusaje-zataskavanja%2F&text=Afera+s+papom+Franjom+sve+je+ozbiljnija%3B+AP+je+u+posjedu+pisma+koje+dokazuje+da+je+znao+za+zata%C5%A1kavanje+zlostavljanja&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fafera-s-papom-franjom-i-zrtvama-zlostavljanja-sve-je-ozbiljnija-ap-je-u-posjedu-pisma-koje-dokazuje-da-je-znao-za-pokusaje-zataskavanja%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/afera-s-papom-franjom-i-zrtvama-zlostavljanja-sve-je-ozbiljnija-ap-je-u-posjedu-pisma-koje-dokazuje-da-je-znao-za-pokusaje-zataskavanja/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telegram.hr/politika-kriminal/afera-s-papom-franjom-i-zrtvama-zlostavljanja-sve-je-ozbiljnija-ap-je-u-posjedu-pisma-koje-dokazuje-da-je-znao-za-pokusaje-zataskavanja/&title=Afera s papom Franjom sve je ozbiljnija; AP je u posjedu pisma koje dokazuje da je znao za zataškavanje zlostavljanja&summary=<p>Papa Franjo primio je 2015. godine pismo u kojem je žrtva iz Čilea vrlo detaljno i slikovito opisala kako ju je svećenik zlostavljao i kako je to ostatak čileanskog klera znao i ignorirao, što je u ozbiljnoj kontradikciji s papinim nedavnim inzistiranjem da ni jedna žrtva nije istupila s tvrdnjama o zataškavanju zlostavljanja, donosi ekskluzivno [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="/cdn-cgi/l/email-protection#a699f5d3c4ccc3c5d29bf6c9c1cac3c2c7cc86c9d0c7cc86622bcac7c8c7cd86d586f2c3cac3d5d6c9d4d2c780c4c9c2df9cced2d2d6d59c8989d1d1d188d2c3cac3c1d4c7cb88ced489d6c9cacfd2cfcdc78bcdd4cfcbcfc8c7ca89c7c0c3d4c78bd58bd6c7d6c9cb8bc0d4c7c8ccc9cb8bcf8bdcd4d2d0c7cbc78bdccac9d5d2c7d0caccc7c8ccc78bd5d0c38bccc38bc9dcc4cfcaccc8cfccc78bc7d68bccc38bd38bd6c9d5ccc3c2d38bd6cfd5cbc78bcdc9ccc38bc2c9cdc7dcd3ccc38bc2c78bccc38bdcc8c7c98bdcc78bd6c9cdd3d5c7ccc38bdcc7d2c7d5cdc7d0c7c8ccc789"><i class="fa fa-envelope"></i></a>
    </div>

</div>                <div class="the-content">
                    <p><strong>Papa Franjo</strong> primio je 2015. godine pismo u kojem je žrtva iz Čilea vrlo detaljno i slikovito opisala kako ju je svećenik zlostavljao i kako je to ostatak čileanskog klera znao i ignorirao, što je u ozbiljnoj kontradikciji s papinim nedavnim inzistiranjem da ni jedna žrtva nije istupila s tvrdnjama o zataškavanju zlostavljanja, donosi ekskluzivno <a href="https://www.apnews.com/07e48f9e01c54ec496397f68bea5d30a/AP-Exclusive:-2015-letter-belies-pope's-claim-of-ignorance" target="_blank" rel="noopener">The Associated Press</a>.</p>
<p>Činjenica da je papa primio pismo od osam stranica, koje je sad u posjedu AP-a, dovodi u pitanje njegove tvrdnje da ima &#8220;nultu toleranciju&#8221; za seksualno zlostavljanje i prikrivanje istog. Ovo je, bez sumnje, najveća kriza njegove petogodišnje službe.</p>
	                <div class="banner-intext intext">
		                		<!-- start slave -->
		<div id="adoceanrsvngihjjmab"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsvngihjjmab', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
		                </div>
	                
<h2>Afera eksplodirala prošli mjesec</h2>
<p>Afera je eksplodirala prošli mjesec kad je papa Franjo, tijekom posjeta Čileu, <a href="https://www.telegram.hr/politika-kriminal/nikome-nije-jasno-zasto-je-papa-franjo-iz-cista-mira-u-cileu-odlucio-napasti-zrtve-svecenika-pedofila/" target="_blank" rel="noopener">napao</a> žrtve seksualnog zlostavljanja čileanskog svećenika <strong>Fernanda Karadime</strong> da izmišljaju i kleveću biskupa <strong>Juana Barrosa, </strong>za kojeg se tvrdi da je znao za zlostavljanje, no da nije ništa poduzeo.</p>
<p>“Razgovarat ću kad mi netko donese dokaze protiv biskupa Barrosa. Ali ne postoji niti jedan dokaz. Sve su to klevetanja. Je li to jasno?”, upitao je prije dva tjedna papa novinare koji su ga ispitivali o slučaju.</p>
<h2>Što žrtva opisuje u pismu?</h2>
                    <div id="div-gpt-ad-1481290260977-0" class="adsense" style="width:100%; text-align:center;">
                        <script>
                            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1481290260977-0"); });
                        </script>
                    </div>
<p>Međutim, članovi papina Povjerenstva za zaštitu maloljetnika sada kažu da su u travnju 2015. poslali izaslanstvo u Rim kako bi osobno papi predali pismo o Barrosu. Pismo <strong>Juana Carlosa Cruza</strong> detaljno je opisivalo zlostavljanje, ljubljenje i milovanje koje je doživio od Karadime, a za koje su, kako je tvrdio, znali Barros i ostali, ali nisu učinili ništa da to zaustave.</p>
<p>Četiri člana komisije sastali su se s papinim višim savjetnikom za slučajeve zlostavljanja, kardinalom <strong>Seanom O&#8217;Malleyjem</strong>, te su mu objasnili zašto smatraju da je papino imenovanje Barrossa za biskupa južne čileanske biskupije Osorno problematično, nakon čega su mu dali pismo da ga preda papi.</p>
<h2>&#8216;Još je gore postupanje ostalih svećenika&#8217;</h2>
<p>&#8220;Sveti Oče, pišem Vam ovo pismo jer sam umoran od borbe, plakanja i patnje. Naša priča je dobro poznata i nema potrebe ponavljati je; osim da Vam ispričam o hororu koji sam doživio kroz ovo zlostavljanje i o tome kako sam se htio ubiti&#8221;, piše Cruz.</p>
<p>U pismu papi, Cruz ga moli da ga sluša i ispuni svoje obećanje o &#8220;nultoj toleranciji&#8221;. &#8220;Sveti Oče, dovoljno je loše što smo pretrpjeli takvu strašnu bol zbog seksualnog i psihičkog zlostavljanja, ali način na koji su se prema nama ophodili naši svećenici gotovo da je gore&#8221;, piše.</p>
<p>&nbsp;</p>


<div id='div-gpt-ad-1481624513653-0' class="adsense" style='width:100%; text-align:center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481624513653-0'); });
</script>
</div>                    <div class="tags"><a href="https://www.telegram.hr/tema/ap-je-u-posjedu-pisma-koje-dokazuje-da-je-papa-franjo-znao-za-pokusaj-zataskavanja/" rel="tag">AP je u posjedu pisma koje dokazuje da je papa Franjo znao za pokušaj zataškavanja</a>, <a href="https://www.telegram.hr/tema/papa-franjo/" rel="tag">papa Franjo</a></div>                </div>

                <div class="ender">
                    <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg"/>
                </div>

                
        <div class="author-box cf">
                    </div>
                <div class="single-share">
            <div class="share-text">
                Podijeli:
            </div>
            <div class="share-box">
                <div class="facebook">
                    <a href="#" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/afera-s-papom-franjom-i-zrtvama-zlostavljanja-sve-je-ozbiljnija-ap-je-u-posjedu-pisma-koje-dokazuje-da-je-znao-za-pokusaje-zataskavanja/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/afera-s-papom-franjom-i-zrtvama-zlostavljanja-sve-je-ozbiljnija-ap-je-u-posjedu-pisma-koje-dokazuje-da-je-znao-za-pokusaje-zataskavanja/"><i class="fa fa-facebook"></i> <span>Facebook</span> (222)</a>
                </div>
                <div class="twitter">
                    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fafera-s-papom-franjom-i-zrtvama-zlostavljanja-sve-je-ozbiljnija-ap-je-u-posjedu-pisma-koje-dokazuje-da-je-znao-za-pokusaje-zataskavanja%2F&text=Afera+s+papom+Franjom+sve+je+ozbiljnija%3B+AP+je+u+posjedu+pisma+koje+dokazuje+da+je+znao+za+zata%C5%A1kavanje+zlostavljanja&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fafera-s-papom-franjom-i-zrtvama-zlostavljanja-sve-je-ozbiljnija-ap-je-u-posjedu-pisma-koje-dokazuje-da-je-znao-za-pokusaje-zataskavanja%2F&via=Telegram_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/afera-s-papom-franjom-i-zrtvama-zlostavljanja-sve-je-ozbiljnija-ap-je-u-posjedu-pisma-koje-dokazuje-da-je-znao-za-pokusaje-zataskavanja/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
                </div>
                <div class="mail">
                    <a href="/cdn-cgi/l/email-protection#ecd3bf998e86898f98d1bc838b8089888d86cc839a8d86cc2861808d828d87cc9fccb88980898b9e8d818dca8e838895d68498989c9fd6c3c39b9b9bc2988980898b9e8d81c2849ec39c8380859885878dc1879e858185828d80c38d8a899e8dc19fc19c8d9c8381c18a9e8d82868381c185c1969e989a8d818dc19680839f988d9a80868d82868dc19f9a89c18689c183968e8580868285868dc18d9cc18689c199c19c839f86898899c19c859f818dc187838689c18883878d96998689c1888dc18689c196828d83c1968dc19c8387999f8d8689c1968d988d9f878d9a8d82868dc3">E-mail</a>
                </div>
            </div>
        </div>

                <div class="tg-comments-widget">
            <a class="comments-activate">
                <i class="fa fa-plus"></i> Klikni i započni diskusiju
            </a>
            <div class="comments-hide">
                <div class="fb-comments"
                     data-href="https://www.telegram.hr/politika-kriminal/afera-s-papom-franjom-i-zrtvama-zlostavljanja-sve-je-ozbiljnija-ap-je-u-posjedu-pisma-koje-dokazuje-da-je-znao-za-pokusaje-zataskavanja/"
                     data-width="100%"
                     data-numposts="5">
                </div>
            </div>
        </div>
        
            </div>
        </div>
        <!-- Single Sidebar -->
        <div class="sidebar single-sidebar">
            <div class="sticky-widget">
            					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrslmilqoftlh"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrslmilqoftlh', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
					            <div class="tg-widget najcitanije-sticky">
                <div class="tg-widget-head">
                    <h1>Telegram najčitanije</h1>
                </div>
                <div class="tg-widget-body">
                    
                            <article class="article-sticky">
                                <div class="num">
                                    1                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Politika &amp; Kriminal                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/politika-kriminal/drzava-je-covjeku-92-oduzela-80-000-maraka-12-godina-kasnije-vratili-su-mu-9500-kuna-ustavni-sud-kaze-da-je-to-ok/">
                                            Država je čovjeku ’92. oduzela 80.000 maraka, 12 godina kasnije vratili su mu 9500 kuna. Ustavni sud kaže da je to OK                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    2                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Politika &amp; Kriminal                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/politika-kriminal/krasni-ljudi-koji-su-pred-djecom-palili-gej-slikovnicu-sad-su-se-oglasili-novim-pokusajem-humora/">
                                            Krasni ljudi koji su pred djecom palili gej slikovnicu sad su se oglasili novim pokušajem humora                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    3                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Politika &amp; Kriminal                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/politika-kriminal/crtica-iz-malog-mjesta-gradonacelnik-visa-se-inatio-pa-grad-mora-jedan-puteljak-platiti-milijun-kuna/">
                                            Crtica iz malog mjesta: gradonačelnik Visa se inatio pa grad mora jedan puteljak platiti milijun kuna                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    4                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Velike priče                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/price/kad-je-poceo-rat-imala-sam-11-shvatila-sam-da-sam-srpkinja-i-da-to-ljudima-oko-mene-postaje-problem/">
                                            Kad je počeo rat imala sam 11. Shvatila sam da sam Srpkinja i da to ljudima oko mene postaje problem                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    5                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Život                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/zivot/jedan-pedijatar-ispitivao-je-terminalno-bolesnu-djecu-u-cemu-su-najvise-uzivala-mozda-vas-odgovori-raznjeze/">
                                            Jedan pedijatar ispitivao je terminalno bolesnu djecu u čemu su najviše uživala; možda vas odgovori raznježe                                        </a>
                                    </h2>
                                </div>
                            </article>

                                            </div> <!-- End Widget-Body -->
            </div>
                        </div>
        </div>
    </div>
    <div class="navigation">&laquo; <a href="http://telesport.telegram.hr/kolumne/na-suncu-i-sjeni/hns-i-poraz-malog-covjeka/" rel="prev">Kako su lokalni nogometni šefovi postali temelj trulog sustava HNS-a</a>    <a href="https://www.telegram.hr/politika-kriminal/ramljak-premijeru-predao-dokumente-o-savjetnicima-u-agrokoru-komadina-o-velikoj-koaliciji-s-hdz-om-i-ostale-vijesti-dana/" rel="next">Ramljak premijeru predao dokumente o savjetnicima u Agrokoru, Komadina o velikoj koaliciji s HDZ-om i ostale vijesti dana</a> &raquo;</div>
                
                <div class="tg-widget tg-ne-propusti">
                    <div class="tg-widget-head big-title">
                        Ostanite uz telegramov program
                    </div>
                    <div class="tg-widget-body flex">
                        <article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/11/pregled-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/11/pregled-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2017/11/pregled-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2017/11/pregled-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2017/11/pregled-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2017/11/pregled-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/ramljak-premijeru-predao-dokumente-o-savjetnicima-u-agrokoru-komadina-o-velikoj-koaliciji-s-hdz-om-i-ostale-vijesti-dana/">
                    Ramljak premijeru predao dokumente o savjetnicima u Agrokoru, Komadina o velikoj koaliciji s HDZ-om i ostale vijesti dana                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/tajana-vlasic/">
                Tajana Vlašić            </a>
                </span>
    <span class="time">19:13</span>
    <span class="rcmds">0 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/12/ramljak_9302728974-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/12/ramljak_9302728974-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2017/12/ramljak_9302728974-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2017/12/ramljak_9302728974-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2017/12/ramljak_9302728974-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2017/12/ramljak_9302728974-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/ramljak-je-danas-bio-u-vladi-plenkovic-ga-je-trazio-da-donese-svu-dokumentaciju-o-agrokorovim-savjetnicima/">
                    Ramljak je danas bio u Vladi; predao je Plenkoviću svu dokumentaciju o Agrokorovim savjetnicima                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">16:38</span>
    <span class="rcmds">98 preporuka</span>
    <span class="comms">47 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/02/vjeko-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/02/vjeko-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/02/vjeko-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/02/vjeko-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/02/vjeko-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/02/vjeko-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/opet-svi-size-oko-gmo-a-pa-podsjecamo-na-tekst-u-kojem-su-znanstvenici-za-telegram-objasnili-o-cemu-se-tu-zapravo-radi/">
                    Opet svi šize oko GMO-a, pa podsjećamo na tekst u kojem su znanstvenici za Telegram objasnili o čemu se tu zapravo radi                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">16:27</span>
    <span class="rcmds">55 preporuka</span>
    <span class="comms">10 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/02/PXL_281117_18859768-1-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/02/PXL_281117_18859768-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/02/PXL_281117_18859768-1-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/02/PXL_281117_18859768-1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/02/PXL_281117_18859768-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/02/PXL_281117_18859768-1-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/morh-zeli-ukrajini-vratiti-sporne-mig-ove-iz-doba-sdp-a-slucajno-bas-usred-ovih-natezanja-s-kupnjom-novih/">
                    MORH javlja da želi Ukrajini vratiti sporne MiG-ove iz doba SDP-a. Slučajno baš usred ovih natezanja s kupnjom novih                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/tajana-vlasic/">
                Tajana Vlašić            </a>
                </span>
    <span class="time">16:10</span>
    <span class="rcmds">0 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/10/PXL_030417_16144521-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/10/PXL_030417_16144521-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2017/10/PXL_030417_16144521-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2017/10/PXL_030417_16144521-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2017/10/PXL_030417_16144521-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2017/10/PXL_030417_16144521-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/izgleda-da-privremeno-vjerovnicko-vijece-agrokora-misli-da-se-ne-bi-trebalo-puno-pricati-o-honorarima-savjetnika/">
                    Izgleda da Privremeno vjerovničko vijeće Agrokora misli da se ne bi trebalo puno pričati o honorarima savjetnika                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">15:39</span>
    <span class="rcmds">30 preporuka</span>
    <span class="comms">11 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="190" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2016/02/PXL_220116_12534139.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2016/02/PXL_220116_12534139.jpg 1500w, https://www.telegram.hr/wp-content/uploads/2016/02/PXL_220116_12534139-300x204.jpg 300w, https://www.telegram.hr/wp-content/uploads/2016/02/PXL_220116_12534139-656x446.jpg 656w, https://www.telegram.hr/wp-content/uploads/2016/02/PXL_220116_12534139-996x677.jpg 996w, https://www.telegram.hr/wp-content/uploads/2016/02/PXL_220116_12534139-260x177.jpg 260w, https://www.telegram.hr/wp-content/uploads/2016/02/PXL_220116_12534139-656x446@2x.jpg 1312w, https://www.telegram.hr/wp-content/uploads/2016/02/PXL_220116_12534139-260x177@2x.jpg 520w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="190" src="https://www.telegram.hr/wp-content/uploads/2016/02/PXL_220116_12534139.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2016/02/PXL_220116_12534139.jpg 1500w, https://www.telegram.hr/wp-content/uploads/2016/02/PXL_220116_12534139-300x204.jpg 300w, https://www.telegram.hr/wp-content/uploads/2016/02/PXL_220116_12534139-656x446.jpg 656w, https://www.telegram.hr/wp-content/uploads/2016/02/PXL_220116_12534139-996x677.jpg 996w, https://www.telegram.hr/wp-content/uploads/2016/02/PXL_220116_12534139-260x177.jpg 260w, https://www.telegram.hr/wp-content/uploads/2016/02/PXL_220116_12534139-656x446@2x.jpg 1312w, https://www.telegram.hr/wp-content/uploads/2016/02/PXL_220116_12534139-260x177@2x.jpg 520w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/sud-u-osijeku-danas-je-odlucivao-o-optuznici-zdravku-mamicu-nije-ju-potvrdio/">
                    Sud u Osijeku danas je odlučivao o optužnici Zdravku Mamiću. Nije ju potvrdio                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
                Ana Raić Knežević            </a>
                </span>
    <span class="time">14:03</span>
    <span class="rcmds">188 preporuka</span>
    <span class="comms">46 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/02/PXL_010915_11488104-656x437-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/02/PXL_010915_11488104-656x437-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/02/PXL_010915_11488104-656x437-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/02/PXL_010915_11488104-656x437-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/02/PXL_010915_11488104-656x437-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/02/PXL_010915_11488104-656x437-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/njemacki-kriminalisti-kazu-da-bi-trebalo-legalizirati-kanabis-misle-da-je-zabrana-kontraproduktivna/">
                    Njemački kriminalisti kažu da bi trebalo legalizirati kanabis; misle da je zabrana kontraproduktivna                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/andrea-bozic/">
                Andrea Božić            </a>
                </span>
    <span class="time">13:22</span>
    <span class="rcmds">122 preporuka</span>
    <span class="comms">10 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/02/1-1-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/02/1-1-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/02/1-1-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/02/1-1-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/02/1-1-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/02/1-1-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/nakaradno-paljenje-slikovnice-na-djecjem-karnevalu-u-kastelima-osudile-su-i-ministrica-divjak-i-djecja-pravobraniteljica/">
                    Nakaradno paljenje slikovnice na dječjem karnevalu u Kaštelima osudile su i ministrica Divjak i pravobraniteljica                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/tajana-vlasic/">
                Tajana Vlašić            </a>
                </span>
    <span class="time">11:12</span>
    <span class="rcmds">330 preporuka</span>
    <span class="comms">51 komentara</span>
</div>    </div>
</article>
                    </div>
                    <!--<a class="btn load-more">Još Telegrama</a>-->
                </div>


            
            
</div>

        
</div> <!-- END Main Container -->

<footer>
    <div class="container">
        <div class="footer-1">
            <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70"/>
            <div class="claim">
                Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
            </div>
            <div class="meta">
                Sva prava pridržana &copy; 2018 Telegram Media Grupa d.o.o.
            </div>
        </div>
        <div class="footer-2">
            <div class="categories">
                <h2>Rubrike</h2>
                <div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-624"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>            </div>
            <div class="info">
                <h2>Info</h2>
                <div class="menu-tg-kanali-container"><ul id="menu-tg-kanali-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" href="http://telesport.telegram.hr/">Telesport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519532"><a target="_blank" href="http://dblog.telegram.hr/">Dblog</a></li>
</ul></div>            </div>
        </div>
        <div class="footer-3">
            <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50"/>
            <div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="https://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div>        </div>
    </div>
</footer>


<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr&#038;ver=20170928'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=95050.39'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrsolrenrloqm"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsolrenrloqm', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
							<!-- start slave -->
		<div id="adoceanrszpjohidrnf"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrszpjohidrnf', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	</body>
</html>
