<!DOCTYPE html>
<html lang="hr">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.telegram.hr/xmlrpc.php">
        <title>Upravo smo doznali da iz Osijeka počinje letjeti avion koji, zbog čestih nesreća, svako malo završi na listi najopasnijih &#8211; Telegram.hr</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal" href="https://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal komentara" href="https://www.telegram.hr/comments/feed/" />
<link rel='stylesheet' id='slick-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=95070.07' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
        google: {
            families: ['Oswald:latin,latin-ext', 'PT Sans:400,700:latin,latin-ext', 'Lora:400,400i,700,700i:latin,latin-ext']
        },
        custom: { 
            families: [ 'FontAwesome' ],
            urls: [ 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'] 
        }
    });
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<link rel='prev' title='Na židovskom festivalu u Londonu eksplodirao krijes; ozlijeđeno je 30 ljudi' href='https://www.telegram.hr/politika-kriminal/na-zidovskom-festivalu-u-londonu-eksplodirao-krijes-ozlijedeno-je-30-ljudi/' />
<link rel='next' title='Ovo ne bi trebala biti vijest u 2018., ali je; ugledni Nature prvi put u 149 godina ima ženu za glavnu urednicu' href='https://www.telegram.hr/zivot/ovo-ne-bi-trebala-biti-vijest-u-2018-ali-je-ugledni-nature-prvi-put-u-149-godina-ima-zenu-za-glavnu-urednicu/' />
<link rel="canonical" href="https://www.telegram.hr/politika-kriminal/ceski-avion-let-410-svako-malo-zavrsi-na-nekoj-listi-najopasnijih-aviona-na-svijetu-pa-evo-sad-pocinje-letjeti-iz-osijek/" />
<link rel='shortlink' href='https://www.telegram.hr/?p=584513' />


<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.telegram.hr\/politika-kriminal\/ceski-avion-let-410-svako-malo-zavrsi-na-nekoj-listi-najopasnijih-aviona-na-svijetu-pa-evo-sad-pocinje-letjeti-iz-osijek\/"},"url":"https:\/\/www.telegram.hr\/politika-kriminal\/ceski-avion-let-410-svako-malo-zavrsi-na-nekoj-listi-najopasnijih-aviona-na-svijetu-pa-evo-sad-pocinje-letjeti-iz-osijek\/","headline":"Upravo smo doznali da iz Osijeka počinje letjeti avion koji, zbog čestih nesreća, svako malo završi na listi najopasnijih","datePublished":"2018-05-03T09:09:05+00:00","dateModified":"2018-05-03T09:55:46+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.telegram.hr\/#organization","name":"Telegram.hr","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.telegram.hr\/wp-content\/uploads\/2018\/05\/Zrakoplov-Turbolet-u-Zračnoj-luci-Osijek-2.jpg","width":1280,"height":720},"articleSection":"Politika &amp; Kriminal","description":"Od 21. svibnja s osječkog aerodroma prema Zagrebu, Rijeci, Splitu i Dubrovniku polijetat će zrakoplov LET 410, umjesto aviona tipa Jetstream. Tako je odlučila tvrtka Trade Air koja održava te zračne linije i ne bi to bila nikakva vijest da LET 410, zrakoplov češke proizvodnje, mnogi ne smatraju jednim","author":{"@type":"Person","name":"Drago Hedl","url":"https:\/\/www.telegram.hr\/autor\/dragohedl\/"}}</script>

        <!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Naslovnica -->
        <script type="text/javascript">
            var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
        <script type="text/javascript">
            (function () {
                var d = document,
                    h = d.getElementsByTagName('head')[0],
                    s = d.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = '//test-script.dotmetrics.net/door.js?id=1174';
                h.appendChild(s);
            }());
        </script>
		        <script>
            (function () {
                var s = new Date().getTime();
                (new Image()).src = "//gders.hit.gemius.pl/_" + s + "redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";
            })();
        </script>
		        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('send', 'pageview');

        </script>
                <script>(function() {
                var _fbq = window._fbq || (window._fbq = []);
                if (!_fbq.loaded) {
                    var fbds = document.createElement('script');
                    fbds.async = true;
                    fbds.src = '//connect.facebook.net/hr_HR/fbds.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(fbds, s);
                    _fbq.loaded = true;
                }
                _fbq.push(['addPixelId', '1613620615538628']);
            })();
            window._fbq = window._fbq || [];
            window._fbq.push(['track', 'PixelInitialized', {}]);
        </script>

			<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            ado.config({mode: "old", xml: false, characterEncoding: true});
            ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
		</script>
		<!-- start master -->
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, MASTER: NET.HR.Telegram.hr.Telegram.hr */
            ado.master({id: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7', server: 'rs.adocean.pl', keys: 'single,let-410,marko-cvijin,najopasniji-avion-na-svijetu,osjecki-aerodrom,trade-air' });
		</script>
		<!--  end master  -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script src="https://cdn.234doo.com/telegram.js"></script>
		<link rel="amphtml" href="https://www.telegram.hr/politika-kriminal/ceski-avion-let-410-svako-malo-zavrsi-na-nekoj-listi-najopasnijih-aviona-na-svijetu-pa-evo-sad-pocinje-letjeti-iz-osijek/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Iz Osijeka počinje letjeti avion koji, zbog čestih nesreća, svako malo završi na listi najopasnijih" />
<meta property="og:url" content="https://www.telegram.hr/politika-kriminal/ceski-avion-let-410-svako-malo-zavrsi-na-nekoj-listi-najopasnijih-aviona-na-svijetu-pa-evo-sad-pocinje-letjeti-iz-osijek/" />
<meta property="og:description" content="Od 21. svibnja s osječkog aerodroma prema Zagrebu, Rijeci, Splitu i Dubrovniku polijetat će zrakoplov LET 410, umjesto aviona tipa Jetstream. Tako je odlučila tvrtka Trade Air koja održava te zračn…" />
<meta property="article:published_time" content="2018-05-03T07:09:05+00:00" />
<meta property="article:modified_time" content="2018-05-03T07:55:46+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="https://www.telegram.hr/wp-content/uploads/2018/05/Zrakoplov-Turbolet-u-Zračnoj-luci-Osijek-2.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Upravo smo doznali da iz Osijeka počinje letjeti avion koji, zbog čestih nesreća, svako malo završi na listi najopasnijih" />
<meta name="twitter:image" content="https://www.telegram.hr/wp-content/uploads/2018/05/Zrakoplov-Turbolet-u-Zračnoj-luci-Osijek-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<meta property="article:author" content="https://www.facebook.com/www.telegram.hr/" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>


<!--

     _    _ _                    __   ___
    / \  | | | ___  _ __  ___    \ \ / / |
   / _ \ | | |/ _ \| '_ \/ __|____\ V /| |
  / ___ \| | | (_) | | | \__ \_____| | |_|
 /_/   \_\_|_|\___/|_| |_|___/     |_| (_)

 Prvi koji podijeli na Twitteru dobiva nagradu.

 -> Cini se da je @TeoDominesPeter svojio jako fora iPad :)
 -> https://twitter.com/teodominespeter/status/910220209461633024
 -> http://bit.ly/2x3QwJj

 #tmg_devteam
-->

<body class="post-template-default single single-post postid-584513 single-format-standard" id="top">
        <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1613620615538628&amp;ev=PixelInitialized"></noscript>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v2.10";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NJZDXW');</script>
        <!-- End Google Tag Manager -->
        <script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
		
<nav class="nav-single">
    <div class="container">
        <div class="tg left-action">
            <a href="#top">
                <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20"/>
            </a>
        </div>
        <div class="nav-title">
            Upravo smo doznali da iz Osijeka počinje letjeti avion koji, zbog čestih nesreća, svako malo završi na listi najopasnijih            <span class="rcmds">19 preporuka</span>
        </div>
        <div class="search right-action">
            <div class="share-box">
    <div class="facebook">
        <a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/ceski-avion-let-410-svako-malo-zavrsi-na-nekoj-listi-najopasnijih-aviona-na-svijetu-pa-evo-sad-pocinje-letjeti-iz-osijek/"
        onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/ceski-avion-let-410-svako-malo-zavrsi-na-nekoj-listi-najopasnijih-aviona-na-svijetu-pa-evo-sad-pocinje-letjeti-iz-osijek/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
    </div>
    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fceski-avion-let-410-svako-malo-zavrsi-na-nekoj-listi-najopasnijih-aviona-na-svijetu-pa-evo-sad-pocinje-letjeti-iz-osijek%2F&text=Upravo+smo+doznali+da+iz+Osijeka+po%C4%8Dinje+letjeti+avion+koji%2C+zbog+%C4%8Destih+nesre%C4%87a%2C+svako+malo+zavr%C5%A1i+na+listi+najopasnijih&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fceski-avion-let-410-svako-malo-zavrsi-na-nekoj-listi-najopasnijih-aviona-na-svijetu-pa-evo-sad-pocinje-letjeti-iz-osijek%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/ceski-avion-let-410-svako-malo-zavrsi-na-nekoj-listi-najopasnijih-aviona-na-svijetu-pa-evo-sad-pocinje-letjeti-iz-osijek/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
    </div>
</div>        </div>

    </div>
</nav><nav class="nav-small">
    <div class="container">
        <div class="burger left-action">
            <div class="bar bar-1"></div>
            <div class="bar bar-2"></div>
            <div class="bar bar-3"></div>
        </div>
        <div class="label">Rubrike</div>
        <div class="search right-action">
            <i class="fa fa-search"></i>
        </div>
        <div class="the-logo">
            <a href="https://www.telegram.hr">
                <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" width="770" align="Telegram.hr"/>
            </a>
        </div>
    </div>
</nav><div class="left-menu">
    <div class="inner-container">
        <div class="menu-head">
            Rubrike
        </div>
        <div class="menu-block">
            <div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519505"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519507"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Kanali
        </div>
        <div class="menu-block">
            <div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" href="http://telesport.telegram.hr/">Telesport</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Social
        </div>
        <div class="menu-block">
            <div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Info
        </div>
        <div class="menu-block">
            <div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div>                        <a href="https://www.telegram.hr/politika-kriminal/ceski-avion-let-410-svako-malo-zavrsi-na-nekoj-listi-najopasnijih-aviona-na-svijetu-pa-evo-sad-pocinje-letjeti-iz-osijek/?ak_action=accept_mobile">Mobilna verzija</a>
        </div>
    </div>
</div>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="https://www.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telegram...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
        </div>

    </div>
</div>

<div class="main-container">

            <div class="zones container">
            						<div class="billboard">
									<!-- start slave -->
		<div id="adoceanrszncjlnguon"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrszncjlnguon', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
					            <div class="wallpapers">
                						<div class="wallpaper wallpaper-left fixed">

									<!-- start slave -->
		<div id="adoceanrsrkkojurjvr"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsrkkojurjvr', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
											<div class="wallpaper wallpaper-right fixed">

									<!-- start slave -->
		<div id="adoceanrswfkfjpshga"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrswfkfjpshga', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
					            </div>
        </div>
        
<div class="single-page container">

    <div class="single-head">
        <h3 class="overtitle"><ul class="post-categories">
	<li><a href="https://www.telegram.hr/rubrika/politika-kriminal/" rel="category tag">Politika &amp; Kriminal</a></li></ul></h3>
        <h1 class="title">
            Upravo smo doznali da iz Osijeka počinje letjeti avion koji, zbog čestih nesreća, svako malo završi na listi najopasnijih        </h1>
        <h2 class="subtitle">
            Ovaj tip aviona dosad je doživio ukupno 119 nesreća u kojima su smrtno stradale 432 osobe        </h2>
        <div class="article-meta">
                            <div class="author-block">
                    <div class="author-thumb">
                        <a href="https://www.telegram.hr/autor/drago-hedl/">
                            <img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt="Drago Hedl" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-200x200@2x.png 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="Drago Hedl" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-200x200@2x.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                        </a>
                    </div>
                    <span class="author">
                <a href="https://www.telegram.hr/autor/drago-hedl/">
                    Drago Hedl                </a>
            </span>
                </div>
                        </span>
            <span class="time">09:09</span>
            <span class="rcmds">19 preporuka</span>
            <span class="comms">2 komentara</span>
        </div>
    </div>

    <div class="single-body">
        <!-- Single Content -->
        <div class="single-content">
            <div class="thumb">
                <img width="840" height="530" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-single-v1 size-single-v1 wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/05/Zrakoplov-Turbolet-u-Zračnoj-luci-Osijek-2-840x530.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/05/Zrakoplov-Turbolet-u-Zračnoj-luci-Osijek-2-840x530.jpg 840w, https://www.telegram.hr/wp-content/uploads/2018/05/Zrakoplov-Turbolet-u-Zračnoj-luci-Osijek-2-190x120.jpg 190w, https://www.telegram.hr/wp-content/uploads/2018/05/Zrakoplov-Turbolet-u-Zračnoj-luci-Osijek-2-190x120@2x.jpg 380w" data-lazy-sizes="(max-width: 840px) 100vw, 840px"><noscript><img width="840" height="530" src="https://www.telegram.hr/wp-content/uploads/2018/05/Zrakoplov-Turbolet-u-Zračnoj-luci-Osijek-2-840x530.jpg" class="attachment-single-v1 size-single-v1 wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/05/Zrakoplov-Turbolet-u-Zračnoj-luci-Osijek-2-840x530.jpg 840w, https://www.telegram.hr/wp-content/uploads/2018/05/Zrakoplov-Turbolet-u-Zračnoj-luci-Osijek-2-190x120.jpg 190w, https://www.telegram.hr/wp-content/uploads/2018/05/Zrakoplov-Turbolet-u-Zračnoj-luci-Osijek-2-190x120@2x.jpg 380w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>                <div class="last-update">
                    ZADNJA IZMJENA:
                    svi. 3, 2018                </div>
                            </div>

            <div class="content-container">
                <div class="left-share">

    <div class="facebook">
        <a onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/ceski-avion-let-410-svako-malo-zavrsi-na-nekoj-listi-najopasnijih-aviona-na-svijetu-pa-evo-sad-pocinje-letjeti-iz-osijek/'}, function(response){}); return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/ceski-avion-let-410-svako-malo-zavrsi-na-nekoj-listi-najopasnijih-aviona-na-svijetu-pa-evo-sad-pocinje-letjeti-iz-osijek/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fceski-avion-let-410-svako-malo-zavrsi-na-nekoj-listi-najopasnijih-aviona-na-svijetu-pa-evo-sad-pocinje-letjeti-iz-osijek%2F&text=Upravo+smo+doznali+da+iz+Osijeka+po%C4%8Dinje+letjeti+avion+koji%2C+zbog+%C4%8Destih+nesre%C4%87a%2C+svako+malo+zavr%C5%A1i+na+listi+najopasnijih&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fceski-avion-let-410-svako-malo-zavrsi-na-nekoj-listi-najopasnijih-aviona-na-svijetu-pa-evo-sad-pocinje-letjeti-iz-osijek%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/ceski-avion-let-410-svako-malo-zavrsi-na-nekoj-listi-najopasnijih-aviona-na-svijetu-pa-evo-sad-pocinje-letjeti-iz-osijek/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telegram.hr/politika-kriminal/ceski-avion-let-410-svako-malo-zavrsi-na-nekoj-listi-najopasnijih-aviona-na-svijetu-pa-evo-sad-pocinje-letjeti-iz-osijek/&title=Upravo smo doznali da iz Osijeka počinje letjeti avion koji, zbog čestih nesreća, svako malo završi na listi najopasnijih&summary=<p>Od 21. svibnja s osječkog aerodroma prema Zagrebu, Rijeci, Splitu i Dubrovniku polijetat će zrakoplov LET 410, umjesto aviona tipa Jetstream. Tako je odlučila tvrtka Trade Air koja održava te zračne linije i ne bi to bila nikakva vijest da LET 410, zrakoplov češke proizvodnje, mnogi ne smatraju jednim od najopasnijih aviona na svijetu. Britanski [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="/cdn-cgi/l/email-protection#a699f5d3c4ccc3c5d29bf6c9c1cac3c2c7cc86c9d0c7cc86622bcac7c8c7cd86d586f2c3cac3d5d6c9d4d2c780c4c9c2df9cced2d2d6d59c8989d1d1d188d2c3cac3c1d4c7cb88ced489d6c9cacfd2cfcdc78bcdd4cfcbcfc8c7ca89c5c3d5cdcf8bc7d0cfc9c88bcac3d28b9297968bd5d0c7cdc98bcbc7cac98bdcc7d0d4d5cf8bc8c78bc8c3cdc9cc8bcacfd5d2cf8bc8c7ccc9d6c7d5c8cfcccfce8bc7d0cfc9c8c78bc8c78bd5d0cfccc3d2d38bd6c78bc3d0c98bd5c7c28bd6c9c5cfc8ccc38bcac3d2ccc3d2cf8bcfdc8bc9d5cfccc3cd89"><i class="fa fa-envelope"></i></a>
    </div>

</div>                <div class="the-content">
                    <p>Od 21. svibnja s osječkog aerodroma prema Zagrebu, Rijeci, Splitu i Dubrovniku polijetat će zrakoplov LET 410, umjesto aviona tipa Jetstream. Tako je odlučila tvrtka Trade Air koja održava te zračne linije i ne bi to bila nikakva vijest da LET 410, zrakoplov češke proizvodnje, mnogi ne smatraju jednim od najopasnijih aviona na svijetu. Britanski mediji proglasili su ga najopasnijim zrakoplovom, svrstavajući ga ispred ruskih Iljušina i Antonova, aviona s velikim brojem nesreća.</p>
<p>No, češki LET 410 ipak je apsolutni rekorder. Prema Aviation Safety Networku, koji bilježi sve zrakoplovne nesreće, LET 410 imao je ukupno 119 udesa. Obzirom da je to avion koji ima samo 19 putničkih sjedala, broj poginulih je zastrašujući – u tom zrakoplovu život su izgubile ukupno 432 osobe. S obzirom da je od proizvedenih 1.100 zrakoplova tog tipa, nesreće doživjelo njih čak njih 119, ispada da je svaki deseti imao udes, s ili bez ljudskih žrtava.</p>
	                <div class="banner-intext intext">
		                		<!-- start slave -->
		<div id="adoceanrsvngihjjmab"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsvngihjjmab', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
		                </div>
	                
<h2>U uporabi je 48 godina i imao je čitav niz nesreća</h2>
<p>Zrakoplov LET 410 dvomotorac je kratkog dometa, a izrađuje se u češkom gradu Kunovice. U uporabu je uveden 1970. godine, a najteži udes imao je 26. kolovoza 1993. kada su prilikom slijetanja u zračnu luku Aldan, u Rusiji, poginule 24 osobe. Deset godina kasnije, gotovo na isti dan, 24. kolovoza 2003. LET 410 srušio se u zračnoj luci Cap Haitien, u Haitiju kada je poginulo 19 putnika i dva člana posade. Još jedna zrakoplovna nesreće tog tipa aviona imala je više od 20 poginulih. Dogodila se u kolovozu 2010. u Demokratskoj Republici Kongo, prilikom slijetanja u zračnu luku Bandundu – kada je poginuo 21 putnik, a samo jedan preživio nesreću.</p>
<p>Za našu priču osobito su zanimljive dvije nesreće zrakoplova LET 410. Ona prva dogodila se 30. listopada 2005. u talijanskoj zračnoj luci u Bergamo na letu koji je trebao završiti u Zagrebu. Bio je to kargo let hrvatske zrakoplovne kompanije Trade Air (koja sada održava letove iz Osijeka) u kojem je poginulo troje putnika kada se avion srušio neposredno nakon uzlijetanja. Druga nesreća tog tipa aviona dogodila se u zagrebačkoj zračnoj luci, 11. lipnja 2004. no ta, na sreću, nije imala ljudskih žrtava. Također se radilo o letu Trade Aira (TDR 352) na izvanrednoj liniji Dubrovnik – Zagreb.</p>
<h2>Avion će iz Osijeka prometovati od 21. svibnja</h2>
                    <div id="div-gpt-ad-1481290260977-0" class="adsense" style="width:100%; text-align:center;">
                        <script>
                            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1481290260977-0"); });
                        </script>
                    </div>
<p>Kako stoji u izvješću Agencije za istraživanje nesreća i ozbiljnih nezgoda zrakoplova, nakon slijetanja na zagrebački aerodrom došlo je do blokade kočnice na desnom kotaču, te slijetanja zrakoplova s piste na travnatu površinu. Zbog te nezgode zagrebačka zračna luka bila je zatvorena za sav promet duže od dva sata. U zrakoplovu je, uz dva člana posade, bilo i 11 putnika. Vlasnik Trade Aira<strong> Marko Cvijin</strong> potvrdio je za Telegram da će od 21. svibnja iz Osijeka prema Zagrebu, Rijeci, Splitu i Dubrovniku letjeti zrakoplov tipa LET 410.</p>
<p>&#8220;Odlučili smo se za malo jeftiniji zrakoplov, dobili smo povoljnije uvjete. To je zrakoplov jednake kvalitete i zadovoljava uvjete koje je postavila Republike Hrvatska. Imali smo problema s pouzdanošću Jetstreama jer je bilo dosta otkazivanja vezanih uz tehnički status, što je povlačilo kompenzacije prema putnicima i zbog toga smo morali naći pouzdanije rješenje&#8221;, objašnjava Cvijin razloge zbog kojih će njegova tvrtka iz osječke zračne luke uskoro letjeti češkim zrakoplovom LET 410.</p>
<h2>Vlasnik kaže da je problem bio u posadama, a ne avionu</h2>
<p>Na primjedbu Telegrama da češki zrakoplov LET 410 ima dugu listu nesreća i veliki broj poginulih osoba, Cvijin kaže kako razlog tih nesreće nije tip zrakoplova, već posade koji su njime upravljale. &#8220;Bilo bi to slično kao da uspoređujete tko ima više udesa, BMW ili Mercedes. Nije stvar u zrakoplovu, već u posadi. LET 410 ima sve potrebne certifikate.&#8221;</p>
<p>Cvijin kaže da se Ministarstvo mora, prometa i infrastrukture ne miješa u odluku zrakoplovne kompanije Trade Air kojim će letjelicama prevozite putnike i kako je jedini uvjet da avion ima 19 sjedala. Poslušali smo dobiti odgovor i od Ministarstva prometa, no ni nakon sedam dana čekanja odgovor nismo dobili.</p>
<h2>Ministarstvo Trade Airu godišnje plaća 18,5 milijuna kuna</h2>
<p>Ministarstvo mora, prometa i infrastrukture za održavanje zračnih linija iz Osijeka prema Zagrebu, Rijeci, Splitu i Dubrovniku godišnje Trade Airu plaća 18,5 milijuna kuna. Taj ugovor na snazi je do ožujka 2020. Radi se o ekonomski neisplativim linijama, a cilj njihova održavanja je unapređenje gospodarskog i socijalnog razvoja regije. Kako stoji u PSO-u (Public Service Obligation) reguliranim propisima EU koje je Hrvatska preuzela, cilj je &#8221;omogućiti prometovanje na linijama između zračnih luka koja opslužuje prometno izoliranu regiju ili regiju u razvoju i linija sa slabim prometom, a od važnosti za regiju&#8221;.</p>
<p>Na javnom natječaju za održavanje takvih linija za razdoblje od 2016. do 2020. godine odabrani su Croatia Airlines i Trade Air, a zauzvrat, u tom četverogodišnjem razdoblju, iz državnog će im proračuna biti isplaćeno nešto više od 388 milijuna kuna. Kada je projekt započeo 2013. godine tvrtka Trade Air iz Osijeka je letjela zrakoplovom tipa Embraer 120 s 32 putnička sjedala, od 2016. do sada letio je Jetstream sa 19 sjedala. No, od 21. svibnja ove godine letjet će LET – 410, zrakoplov koji je po mnogim ocjenama najopasniji avion na svijetu.</p>


<div id='div-gpt-ad-1481624513653-0' class="adsense" style='width:100%; text-align:center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481624513653-0'); });
</script>
</div>                    <div class="tags"><a href="https://www.telegram.hr/tema/let-410/" rel="tag">LET 410</a>, <a href="https://www.telegram.hr/tema/marko-cvijin/" rel="tag">Marko Cvijin</a>, <a href="https://www.telegram.hr/tema/najopasniji-avion-na-svijetu/" rel="tag">najopasniji avion na svijetu</a>, <a href="https://www.telegram.hr/tema/osjecki-aerodrom/" rel="tag">osječki aerodrom</a>, <a href="https://www.telegram.hr/tema/trade-air/" rel="tag">Trade Air</a></div>                </div>

                <div class="ender">
                    <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg"/>
                </div>

                
        <div class="author-box cf">
                            <div class="author-block cf">
                    <div class="author-thumb">
                        <a href="https://www.telegram.hr/autor/drago-hedl/">
                            <img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt="Drago Hedl" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-200x200@2x.png 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="Drago Hedl" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-200x200@2x.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                        </a>
                    </div>
                    <div class="author-name">
                        <div class="first-name">
                            Drago Hedl                        </div>
                        <div class="occupation">
                            Istraživački novinar                        </div>
                        <div class="author-actions">
                            <span>
                                254 članka                            </span>
                            <span>
                                <a href="https://www.telegram.hr/autor/drago-hedl/">
                                    Više o autoru
                                </a>
                            </span>
                        </div>
                    </div>
                </div>
                    </div>
                <div class="single-share">
            <div class="share-text">
                Podijeli:
            </div>
            <div class="share-box">
                <div class="facebook">
                    <a href="#" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/ceski-avion-let-410-svako-malo-zavrsi-na-nekoj-listi-najopasnijih-aviona-na-svijetu-pa-evo-sad-pocinje-letjeti-iz-osijek/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/ceski-avion-let-410-svako-malo-zavrsi-na-nekoj-listi-najopasnijih-aviona-na-svijetu-pa-evo-sad-pocinje-letjeti-iz-osijek/"><i class="fa fa-facebook"></i> <span>Facebook</span> (19)</a>
                </div>
                <div class="twitter">
                    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fceski-avion-let-410-svako-malo-zavrsi-na-nekoj-listi-najopasnijih-aviona-na-svijetu-pa-evo-sad-pocinje-letjeti-iz-osijek%2F&text=Upravo+smo+doznali+da+iz+Osijeka+po%C4%8Dinje+letjeti+avion+koji%2C+zbog+%C4%8Destih+nesre%C4%87a%2C+svako+malo+zavr%C5%A1i+na+listi+najopasnijih&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fceski-avion-let-410-svako-malo-zavrsi-na-nekoj-listi-najopasnijih-aviona-na-svijetu-pa-evo-sad-pocinje-letjeti-iz-osijek%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/ceski-avion-let-410-svako-malo-zavrsi-na-nekoj-listi-najopasnijih-aviona-na-svijetu-pa-evo-sad-pocinje-letjeti-iz-osijek/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
                </div>
                <div class="mail">
                    <a href="/cdn-cgi/l/email-protection#be81edcbdcd4dbddca83eed1d9d2dbdadfd49ed1c8dfd49e7a33d2dfd0dfd59ecd9eeadbd2dbd9ccdfd3df98dcd1dac784d6cacacecd849191c9c9c990cadbd2dbd9ccdfd390d6cc91ced1d2d7cad7d5df93d5ccd7d3d7d0dfd291dddbcdd5d793dfc8d7d1d093d2dbca938a8f8e93cdc8dfd5d193d3dfd2d193c4dfc8cccdd793d0df93d0dbd5d1d493d2d7cdcad793d0dfd4d1cedfcdd0d7d4d7d693dfc8d7d1d0df93d0df93cdc8d7d4dbcacb93cedf93dbc8d193cddfda93ced1ddd7d0d4db93d2dbcad4dbcad793d7c493d1cdd7d4dbd591">E-mail</a>
                </div>
            </div>
        </div>

                <div class="tg-comments-widget">
            <a class="comments-activate">
                <i class="fa fa-plus"></i> Klikni i započni diskusiju
            </a>
            <div class="comments-hide">
                <div class="fb-comments"
                     data-href="https://www.telegram.hr/politika-kriminal/ceski-avion-let-410-svako-malo-zavrsi-na-nekoj-listi-najopasnijih-aviona-na-svijetu-pa-evo-sad-pocinje-letjeti-iz-osijek/"
                     data-width="100%"
                     data-numposts="5">
                </div>
            </div>
        </div>
        
            </div>
        </div>
        <!-- Single Sidebar -->
        <div class="sidebar single-sidebar">
            <div class="sticky-widget">
            					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrslmilqoftlh"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrslmilqoftlh', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
					            <div class="tg-widget najcitanije-sticky">
                <div class="tg-widget-head">
                    <h1>Telegram najčitanije</h1>
                </div>
                <div class="tg-widget-body">
                    
                            <article class="article-sticky">
                                <div class="num">
                                    1                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Život                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/zivot/bili-smo-u-novom-ducanu-u-tkalci-koji-tvrdi-da-je-ultimativno-mjesto-za-geekove-imamo-mini-shopping-vodic/">
                                            Bili smo u novom dućanu u Tkalči koji tvrdi da je ultimativno mjesto za geekove; imamo mini shopping vodič                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    2                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Politika &amp; Kriminal                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/price/moramo-se-jos-malo-vratiti-na-najbolju-tv-zabavu-u-dugo-dugo-vremena-stankovicev-razgovor-s-dva-prosperova-novaka/">
                                            Moramo se još malo vratiti na najbolju TV zabavu u dugo vremena: Stankovićev razgovor s dva Prosperova Novaka                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    3                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Politika &amp; Kriminal                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/price/sukob-seksa-i-perkovica-potvrdio-je-za-mnoge-neugodnu-cinjenicu-u-obrani-hrvatske-nemalu-ulogu-imali-su-udbasi/">
                                            Kad se svi skupa pomirimo da su u obrani RH sudjelovali Udbaši, rasprave o Šeksu i Perkoviću bit će zanimljive još samo historičarima                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    4                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Život                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/zivot/luckasta-prica-iz-skotske-cijeli-otok-7-mjeseci-pokusava-uloviti-psa-udomljenog-iz-bosne-uporno-im-bjezi/">
                                            Luckasta priča iz Škotske; cijeli otok 7 mjeseci pokušava uloviti psa udomljenog iz Bosne, uporno im bježi                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    5                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Politika &amp; Kriminal                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/price/zasto-bi-ljudi-mogli-nasjesti-na-inicijativu-zeljke-markic-koja-preko-referenduma-podmece-nacionalizam/">
                                            Zašto bi ljudi mogli nasjesti na inicijativu Željke Markić koja, preko referenduma, podmeće nacionalizam                                        </a>
                                    </h2>
                                </div>
                            </article>

                                            </div> <!-- End Widget-Body -->
            </div>
                        </div>
        </div>
    </div>
    <div class="navigation">&laquo; <a href="https://www.telegram.hr/politika-kriminal/na-zidovskom-festivalu-u-londonu-eksplodirao-krijes-ozlijedeno-je-30-ljudi/" rel="prev">Na židovskom festivalu u Londonu eksplodirao krijes; ozlijeđeno je 30 ljudi</a>    <a href="https://www.telegram.hr/zivot/ovo-ne-bi-trebala-biti-vijest-u-2018-ali-je-ugledni-nature-prvi-put-u-149-godina-ima-zenu-za-glavnu-urednicu/" rel="next">Ovo ne bi trebala biti vijest u 2018., ali je; ugledni Nature prvi put u 149 godina ima ženu za glavnu urednicu</a> &raquo;</div>
                
                <div class="tg-widget tg-ne-propusti">
                    <div class="tg-widget-head big-title">
                        Ostanite uz telegramov program
                    </div>
                    <div class="tg-widget-body flex">
                        <article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/05/bauer-2-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/05/bauer-2-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/05/bauer-2-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/05/bauer-2-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/05/bauer-2-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/05/bauer-2-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/poznati-pr-ovac-ima-ingenioznu-ideju-kako-rijesiti-problem-s-manjkom-ljudi-u-turizmu-zaposlio-bi-djecu-od-12-godina/">
                    Poznati PR-ovac ima ingenioznu ideju kako riješiti problem s manjkom ljudi u turizmu; zaposlio bi djecu od 12 godina                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/tajana-vlasic/">
                Tajana Vlašić            </a>
                </span>
    <span class="time">prije 26 minuta</span>
    <span class="rcmds">2 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/04/daci-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/04/daci-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/04/daci-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/04/daci-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/04/daci-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/04/daci-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/dacic-je-bas-u-naletu-sad-kaze-da-ce-hrvatskoj-poslati-imena-djece-ubijene-u-jasenovcu/">
                    Dačić je baš u naletu; sad kaže da će Hrvatskoj poslati imena djece ubijene u Jasenovcu                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/tajana-vlasic/">
                Tajana Vlašić            </a>
                </span>
    <span class="time">10:02</span>
    <span class="rcmds">1 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/05/063_507439900-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/05/063_507439900-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/05/063_507439900-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/05/063_507439900-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/05/063_507439900-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/05/063_507439900-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/iowa-je-usvojila-najstrozi-zakon-o-pobacaju-u-americi-bit-ce-zabranjen-nakon-sestog-tjedna-trudnoce/">
                    Iowa je usvojila najstroži zakon o pobačaju u Americi; bit će zabranjen nakon šestog tjedna trudnoće                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">09:21</span>
    <span class="rcmds">65 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/05/eksplozija-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/05/eksplozija-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/05/eksplozija-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/05/eksplozija-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/05/eksplozija-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/05/eksplozija-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/na-zidovskom-festivalu-u-londonu-eksplodirao-krijes-ozlijedeno-je-30-ljudi/">
                    Na židovskom festivalu u Londonu eksplodirao krijes; ozlijeđeno je 30 ljudi                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">08:30</span>
    <span class="rcmds">4 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/05/iv-620x370-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/05/iv-620x370-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/05/iv-620x370-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/05/iv-620x370-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/05/iv-620x370-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/05/iv-620x370-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/bas-na-danasnji-dan-prosle-godine-vrdoljak-je-stavio-cuveni-status-kako-nema-sanse-da-odu-s-hdz-om-steta-je-ne-ponoviti-ga/">
                    Baš na današnji dan prošle godine Vrdoljak je stavio čuveni status kako nema šanse da odu s HDZ-om. Šteta je ne ponoviti ga                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">02.05.2018</span>
    <span class="rcmds">332 preporuka</span>
    <span class="comms">7 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/03/Andrej-Plenkovic-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/03/Andrej-Plenkovic-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/03/Andrej-Plenkovic-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/03/Andrej-Plenkovic-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/03/Andrej-Plenkovic-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/03/Andrej-Plenkovic-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/plenkovic-je-dosta-zabavno-bocnuo-dacica-kaze-da-se-ne-osvrce-na-izjave-neuspjesnog-slager-pjevaca/">
                    Plenković je dosta zabavno bocnuo Dačića; kaže da se ne osvrće na izjave neuspješnog šlager pjevača                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">02.05.2018</span>
    <span class="rcmds">84 preporuka</span>
    <span class="comms">3 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/05/imageedit_2_8040901217-1-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/05/imageedit_2_8040901217-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/05/imageedit_2_8040901217-1-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/05/imageedit_2_8040901217-1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/05/imageedit_2_8040901217-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/05/imageedit_2_8040901217-1-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/policijska-inspektorica-dobila-je-otkaz-zbog-curenja-informacija-iz-istraga-sad-je-sud-odlucio-da-se-mup-zeznuo/">
                    Policijska inspektorica dobila je otkaz zbog curenja informacija iz istraga. Sad je sud zaključio da se MUP zeznuo                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
                Ana Raić Knežević            </a>
                </span>
    <span class="time">02.05.2018</span>
    <span class="rcmds">8 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/05/jalzabet-2-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/05/jalzabet-2-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/05/jalzabet-2-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/05/jalzabet-2-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/05/jalzabet-2-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/05/jalzabet-2-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/gospoda-je-ostala-duzna-kamatarima-i-banci-nasljednici-su-se-svega-odrekli-i-sad-dugove-mora-platiti-mala-opcina-jalzabet/">
                    Gospođa je ostala dužna kamatarima i banci, nasljednici su se svega odrekli i sad dugove mora platiti mala općina Jalžabet                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
                Ana Raić Knežević            </a>
                </span>
    <span class="time">02.05.2018</span>
    <span class="rcmds">86 preporuka</span>
    <span class="comms">6 komentara</span>
</div>    </div>
</article>
                    </div>
                    <!--<a class="btn load-more">Još Telegrama</a>-->
                </div>


            
            
</div>

        
</div> <!-- END Main Container -->

<footer>
    <div class="container">
        <div class="footer-1">
            <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70"/>
            <div class="claim">
                Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
            </div>
            <div class="meta">
                Sva prava pridržana &copy; 2018 Telegram Media Grupa d.o.o.
            </div>
        </div>
        <div class="footer-2">
            <div class="categories">
                <h2>Rubrike</h2>
                <div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-624"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>            </div>
            <div class="info">
                <h2>Info</h2>
                <div class="menu-tg-info-container"><ul id="menu-tg-info-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div>            </div>
        </div>
        <div class="footer-3">
            <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50"/>
            <div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="https://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div>        </div>
    </div>
</footer>


<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr&#038;ver=20170928'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=95137.89'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrsolrenrloqm"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsolrenrloqm', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
							<!-- start slave -->
		<div id="adoceanrszpjohidrnf"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrszpjohidrnf', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	</body>
</html>