<!DOCTYPE html>
<html lang="hr">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.telegram.hr/xmlrpc.php">
        <title>Često, znamo, pišemo o Hrvatskim cestama, ali nastavak priče o ovim nepotrebnim znakovima naprosto je senzacija &#8211; Telegram.hr</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//scripts.net.hr' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal" href="https://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal komentara" href="https://www.telegram.hr/comments/feed/" />
<link rel='stylesheet' id='dashicons-css'  href='https://www.telegram.hr/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=95070.09' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://scripts.net.hr/dfp/expand2.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
        google: {
            families: ['Oswald:latin,latin-ext', 'PT Sans:400,700:latin,latin-ext', 'Lora:400,400i,700,700i:latin,latin-ext']
        },
        custom: { 
            families: [ 'FontAwesome' ],
            urls: [ 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'] 
        }
    });
</script>
<link rel='prev' title='Dosta bizarno. RH je uhapsila narkosa kojeg traži Amerika, ali teško ćemo ga izručiti jer imamo sporazum iz 1901.' href='https://www.telegram.hr/politika-kriminal/koliko-je-ovo-bizarno-rh-je-uhapsila-narkosa-kojeg-trazi-sad-ali-ne-znamo-kako-ga-izruciti-jer-imamo-sporazum-jos-iz-1901/' />
<link rel="canonical" href="https://www.telegram.hr/politika-kriminal/cesto-pisemo-o-hrvatskim-cestama-ali-nova-prica-o-nepotrebnim-znakovima-naprosto-je-senzacija/" />
<link rel='shortlink' href='https://www.telegram.hr/?p=628059' />


<!-- This site is optimized with the Schema plugin v1.7.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.telegram.hr\/politika-kriminal\/cesto-pisemo-o-hrvatskim-cestama-ali-nova-prica-o-nepotrebnim-znakovima-naprosto-je-senzacija\/"},"url":"https:\/\/www.telegram.hr\/politika-kriminal\/cesto-pisemo-o-hrvatskim-cestama-ali-nova-prica-o-nepotrebnim-znakovima-naprosto-je-senzacija\/","headline":"Često, znamo, pišemo o Hrvatskim cestama, ali nastavak priče o ovim nepotrebnim znakovima naprosto je...","datePublished":"2018-11-13T20:31:18+00:00","dateModified":"2018-11-13T20:36:09+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.telegram.hr\/#organization","name":"Telegram.hr","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.telegram.hr\/wp-content\/uploads\/2018\/11\/HC-1-840x530@2x-1.jpg","width":1680,"height":1060},"articleSection":"Politika &amp; Kriminal","description":"''Na državnoj cesti D34, na ulazu u naselje Petrijevci, postavljeni znakovi privremene regulacije prometa trebaju tamo biti i dalje jer se još uvijek izvode radovi na izgradnji autoceste prema Mađarskoj kao i na i oko mosta na rijeci Dravi'', stoji u odgovoru koji je Telegramu stigao u ponedjeljka iz","author":{"@type":"Person","name":"Drago Hedl","url":"https:\/\/www.telegram.hr\/autor\/dragohedl\/"}}</script>

        <!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Naslovnica -->
        <script type="text/javascript">
            var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
        <script type="text/javascript">
            /* <![CDATA[ */
            (function() {
                window.dm=window.dm||{AjaxData:[]};
                window.dm.AjaxEvent=function(et,d,ssid,ad){
                    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
                    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
                };
                var d=document,
                    h=d.getElementsByTagName('head')[0],
                    s=d.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1174';
                h.appendChild(s);
            }());
            /* ]]> */
        </script>
		        <script>
            (function () {
                var s = new Date().getTime();
                (new Image()).src = "//gders.hit.gemius.pl/_" + s + "redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";
            })();
        </script>
		        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

        </script>
                <script>(function() {
                var _fbq = window._fbq || (window._fbq = []);
                if (!_fbq.loaded) {
                    var fbds = document.createElement('script');
                    fbds.async = true;
                    fbds.src = '//connect.facebook.net/hr_HR/fbds.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(fbds, s);
                    _fbq.loaded = true;
                }
                _fbq.push(['addPixelId', '1613620615538628']);
            })();
            window._fbq = window._fbq || [];
            window._fbq.push(['track', 'PixelInitialized', {}]);
        </script>

	<link rel="amphtml" href="https://www.telegram.hr/politika-kriminal/cesto-pisemo-o-hrvatskim-cestama-ali-nova-prica-o-nepotrebnim-znakovima-naprosto-je-senzacija/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Često pišemo o Hrvatskim cestama ali nova priča o nepotrebnim znakovima naprosto je senzacija" />
<meta property="og:url" content="https://www.telegram.hr/politika-kriminal/cesto-pisemo-o-hrvatskim-cestama-ali-nova-prica-o-nepotrebnim-znakovima-naprosto-je-senzacija/" />
<meta property="og:description" content="&#8221;Na državnoj cesti D34, na ulazu u naselje Petrijevci, postavljeni znakovi privremene regulacije prometa trebaju tamo biti i dalje jer se još uvijek izvode radovi na izgradnji autoceste prema…" />
<meta property="article:published_time" content="2018-11-13T19:31:18+00:00" />
<meta property="article:modified_time" content="2018-11-13T19:36:09+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="https://www.telegram.hr/wp-content/uploads/2018/11/HC-1-840x530@2x-1.jpg" />
<meta property="og:image:width" content="1680" />
<meta property="og:image:height" content="1060" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Često, znamo, pišemo o Hrvatskim cestama, ali nastavak priče o ovim nepotrebnim znakovima naprosto je senzacija" />
<meta name="twitter:image" content="https://www.telegram.hr/wp-content/uploads/2018/11/HC-1-840x530@2x-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<meta property="article:author" content="https://www.facebook.com/www.telegram.hr/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>


<!--

     _    _ _                    __   ___
    / \  | | | ___  _ __  ___    \ \ / / |
   / _ \ | | |/ _ \| '_ \/ __|____\ V /| |
  / ___ \| | | (_) | | | \__ \_____| | |_|
 /_/   \_\_|_|\___/|_| |_|___/     |_| (_)

 Prvi koji podijeli na Twitteru dobiva nagradu.

 -> Cini se da je @TeoDominesPeter svojio jako fora iPad :)
 -> https://twitter.com/teodominespeter/status/910220209461633024
 -> http://bit.ly/2x3QwJj

 #tmg_devteam
-->

<body class="post-template-default single single-post postid-628059 single-format-standard tmg-no-cookie" id="top">
        <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1613620615538628&amp;ev=PixelInitialized"></noscript>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v2.10";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NJZDXW');</script>
        <!-- End Google Tag Manager -->
        <script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
		
<div class="disclaimer">
    <div class="container">
        <i class="fa fa-empire"></i>
        <div class="disclaimer-text">
            <div class="disclaimer-title">
                Pravilnik upotrebi kolačića
            </div>
            Portal Telegram.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://www.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://www.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
        </div>
        <div class="disclaimer-btn">
            <a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
        </div>

    </div>
    <style>
        .disclaimer {
            display: none;
            background: black;
            color: white;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 28px;
            font-weight: bold;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #813f9d;
            padding: 6px 0;
            width: 150px;
        }

        .dsc-btn:hover {
            background: #5d356e;
        }

        .tmg-no-cookie .disclaimer {
            display: block;
        }
    </style>
    <script>
        function tmg_hide_disclaimer() {
            document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
            return false;
        }
        if (document.cookie.indexOf("tmg_visited=") >= 0) {
            tmg_hide_disclaimer();
        }
        else {
            // set a new cookie
            expiry = new Date();
            expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

            // Date()'s toGMTSting() method will format the date correctly for a cookie
            document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
        }
    </script>
</div>

<nav class="nav-single">
    <div class="container">
        <div class="tg left-action">
            <a href="#top">
                <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20"/>
            </a>
        </div>
        <div class="nav-title">
            Često, znamo, pišemo o Hrvatskim cestama, ali nastavak priče o ovim nepotrebnim znakovima naprosto je senzacija            <span class="rcmds">7 preporuka</span>
        </div>
        <div class="search right-action">
            <div class="share-box">
    <div class="facebook">
        <a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/cesto-pisemo-o-hrvatskim-cestama-ali-nova-prica-o-nepotrebnim-znakovima-naprosto-je-senzacija/"
        onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/cesto-pisemo-o-hrvatskim-cestama-ali-nova-prica-o-nepotrebnim-znakovima-naprosto-je-senzacija/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
    </div>
    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fcesto-pisemo-o-hrvatskim-cestama-ali-nova-prica-o-nepotrebnim-znakovima-naprosto-je-senzacija%2F&text=%C4%8Cesto%2C+znamo%2C+pi%C5%A1emo+o+Hrvatskim+cestama%2C+ali+nastavak+pri%C4%8De+o+ovim+nepotrebnim+znakovima+naprosto+je+senzacija&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fcesto-pisemo-o-hrvatskim-cestama-ali-nova-prica-o-nepotrebnim-znakovima-naprosto-je-senzacija%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/cesto-pisemo-o-hrvatskim-cestama-ali-nova-prica-o-nepotrebnim-znakovima-naprosto-je-senzacija/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
    </div>
</div>        </div>

    </div>
</nav><nav class="nav-small">
    <div class="container">
        <div class="burger left-action">
            <div class="bar bar-1"></div>
            <div class="bar bar-2"></div>
            <div class="bar bar-3"></div>
        </div>
        <div class="label">Rubrike</div>
        <div class="search right-action">
            <i class="fa fa-search"></i>
        </div>
        <div class="the-logo">
            <a href="https://www.telegram.hr">
                <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" width="770" align="Telegram.hr"/>
            </a>
        </div>
    </div>
</nav><div class="left-menu">
    <div class="inner-container">
        <div class="menu-head">
            Rubrike
        </div>
        <div class="menu-block">
            <div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519505"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519507"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Kanali
        </div>
        <div class="menu-block">
            <div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" href="http://telesport.telegram.hr/">Telesport</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Social
        </div>
        <div class="menu-block">
            <div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Info
        </div>
        <div class="menu-block">
            <div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div>                        <a href="https://www.telegram.hr/politika-kriminal/cesto-pisemo-o-hrvatskim-cestama-ali-nova-prica-o-nepotrebnim-znakovima-naprosto-je-senzacija/?ak_action=accept_mobile">Mobilna verzija</a>
        </div>
    </div>
</div>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="https://www.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telegram...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
        </div>

    </div>
</div>

<div class="main-container">

            <div class="zones container">
            						<div class="billboard">
							        <!-- /1092744/telegram -->
        <div id='telegram_desktop_billboard_v1'>
            <script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_billboard_v1'); });
            </script>
        </div>
	
						</div>
					            <div class="wallpapers">
                						<div class="wallpaper wallpaper-left fixed">

							        <!-- /1092744/telegram -->
        <div id='telegram_desktop_wallpaper_left'>
            <script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_wallpaper_left'); });
            </script>
        </div>
	
						</div>
											<div class="wallpaper wallpaper-right fixed">

							        <!-- /1092744/telegram -->
        <div id='telegram_dekstop_wallpaper_right'>
            <script>
                googletag.cmd.push(function() { googletag.display('telegram_dekstop_wallpaper_right'); });
            </script>
        </div>
	
						</div>
					            </div>
        </div>
        
<div class="single-page container">

    <div class="single-head">
        <h3 class="overtitle"><ul class="post-categories">
	<li><a href="https://www.telegram.hr/rubrika/politika-kriminal/" rel="category tag">Politika &amp; Kriminal</a></li></ul></h3>
        <h1 class="title">
            Često, znamo, pišemo o Hrvatskim cestama, ali nastavak priče o ovim nepotrebnim znakovima naprosto je senzacija        </h1>
        <h2 class="subtitle">
            Konačno smo dobili odgovor zašto i dalje stoje znakovi za gradnju mosta dovršenog prije 2 godine; nema ih tko maknuti        </h2>
        <div class="article-meta">
                            <div class="author-block">
                    <div class="author-thumb">
                        <a href="https://www.telegram.hr/autor/drago-hedl/">
                            <img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-300x300.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-200x200@2x.png 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-300x300.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-200x200@2x.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                        </a>
                    </div>
                    <span class="author">
                <a href="https://www.telegram.hr/autor/drago-hedl/">
                    Drago Hedl                </a>
            </span>
                </div>
                        </span>
            <span class="time">prije 35 minuta</span>
            <span class="rcmds">7 preporuka</span>
            <span class="comms">0 komentara</span>
        </div>
    </div>

    <div class="single-body">
        <!-- Single Content -->
        <div class="single-content">
            <div class="thumb">
                <img width="840" height="530" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-single-v1 size-single-v1 wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/11/HC-1-840x530@2x-1-840x530.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/11/HC-1-840x530@2x-1-840x530.jpg 840w, https://www.telegram.hr/wp-content/uploads/2018/11/HC-1-840x530@2x-1-300x189.jpg 300w, https://www.telegram.hr/wp-content/uploads/2018/11/HC-1-840x530@2x-1-190x120.jpg 190w, https://www.telegram.hr/wp-content/uploads/2018/11/HC-1-840x530@2x-1-1600x1010.jpg 1600w, https://www.telegram.hr/wp-content/uploads/2018/11/HC-1-840x530@2x-1-840x530@2x.jpg 1680w, https://www.telegram.hr/wp-content/uploads/2018/11/HC-1-840x530@2x-1-190x120@2x.jpg 380w" data-lazy-sizes="(max-width: 840px) 100vw, 840px"><noscript><img width="840" height="530" src="https://www.telegram.hr/wp-content/uploads/2018/11/HC-1-840x530@2x-1-840x530.jpg" class="attachment-single-v1 size-single-v1 wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/11/HC-1-840x530@2x-1-840x530.jpg 840w, https://www.telegram.hr/wp-content/uploads/2018/11/HC-1-840x530@2x-1-300x189.jpg 300w, https://www.telegram.hr/wp-content/uploads/2018/11/HC-1-840x530@2x-1-190x120.jpg 190w, https://www.telegram.hr/wp-content/uploads/2018/11/HC-1-840x530@2x-1-1600x1010.jpg 1600w, https://www.telegram.hr/wp-content/uploads/2018/11/HC-1-840x530@2x-1-840x530@2x.jpg 1680w, https://www.telegram.hr/wp-content/uploads/2018/11/HC-1-840x530@2x-1-190x120@2x.jpg 380w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>                <div class="last-update">
                    ZADNJA IZMJENA:
                    stu. 13, 2018                </div>
                            </div>

            <div class="content-container">
                <div class="left-share">

    <div class="facebook">
        <a onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/cesto-pisemo-o-hrvatskim-cestama-ali-nova-prica-o-nepotrebnim-znakovima-naprosto-je-senzacija/'}, function(response){}); return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/cesto-pisemo-o-hrvatskim-cestama-ali-nova-prica-o-nepotrebnim-znakovima-naprosto-je-senzacija/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fcesto-pisemo-o-hrvatskim-cestama-ali-nova-prica-o-nepotrebnim-znakovima-naprosto-je-senzacija%2F&text=%C4%8Cesto%2C+znamo%2C+pi%C5%A1emo+o+Hrvatskim+cestama%2C+ali+nastavak+pri%C4%8De+o+ovim+nepotrebnim+znakovima+naprosto+je+senzacija&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fcesto-pisemo-o-hrvatskim-cestama-ali-nova-prica-o-nepotrebnim-znakovima-naprosto-je-senzacija%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/cesto-pisemo-o-hrvatskim-cestama-ali-nova-prica-o-nepotrebnim-znakovima-naprosto-je-senzacija/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telegram.hr/politika-kriminal/cesto-pisemo-o-hrvatskim-cestama-ali-nova-prica-o-nepotrebnim-znakovima-naprosto-je-senzacija/&title=Često, znamo, pišemo o Hrvatskim cestama, ali nastavak priče o ovim nepotrebnim znakovima naprosto je senzacija&summary=<p>&#8221;Na državnoj cesti D34, na ulazu u naselje Petrijevci, postavljeni znakovi privremene regulacije prometa trebaju tamo biti i dalje jer se još uvijek izvode radovi na izgradnji autoceste prema Mađarskoj kao i na i oko mosta na rijeci Dravi&#8221;, stoji u odgovoru koji je Telegramu stigao u ponedjeljka iz Hrvatskih cesta. &#8221;Kojom dinamikom i intenzitetom [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="/cdn-cgi/l/email-protection#83bcd0f6e1e9e6e0f7bed3ece4efe6e7e2e9a3ecf5e2e9a3470eefe2ede2e8a3f0a3d7e6efe6e4f1e2eee2a5e1ece7fab9ebf7f7f3f0b9acacf4f4f4adf7e6efe6e4f1e2eeadebf1acf3ecefeaf7eae8e2aee8f1eaeeeaede2eface0e6f0f7ecaef3eaf0e6eeecaeecaeebf1f5e2f7f0e8eaeeaee0e6f0f7e2eee2aee2efeaaeedecf5e2aef3f1eae0e2aeecaeede6f3ecf7f1e6e1edeaeeaef9ede2e8ecf5eaeee2aeede2f3f1ecf0f7ecaee9e6aef0e6edf9e2e0eae9e2ac"><i class="fa fa-envelope"></i></a>
    </div>

</div>                <div class="the-content">
                    <p>&#8221;Na državnoj cesti D34, na ulazu u naselje Petrijevci, postavljeni znakovi privremene regulacije prometa trebaju tamo biti i dalje jer se još uvijek izvode radovi na izgradnji autoceste prema Mađarskoj kao i na i oko mosta na rijeci Dravi&#8221;, stoji u odgovoru koji je Telegramu stigao u ponedjeljka iz Hrvatskih cesta.</p>
<p>&#8221;Kojom dinamikom i intenzitetom se vrše pojedini radovi Hrvatske ceste nemaju saznanja niti smo dobili obavijest o završetku radova od strane izvođača radova niti od investitora (Hrvatskih autocesta)&#8221;, stoji dalje u odgovoru iz Ureda za odnose s javnošću Hrvatskih cesta.</p>
	                <div class="banner-intext intext">
		                        <!-- /1092744/telegram -->
        <div id='telegram_desktop_intext_v1'>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v1'); });
            </script>
        </div>
		                </div>
	                
<p>Tako su iz Hrvatskih cesta odgovorili na naše pitanje zašto više od dvije godine nakon završetka mosta na Dravi, dijela autoceste A5, uz spomenutu državnu cestu i dalje stoje znakovi upozorenja vozačima na moguću kolonu zaustavljenih vozila.</p>
<h2>Hrvatske ceste kažu jedno, Hrvatske autoceste drugo</h2>
<p>Kad je Telegram nedavno <a <a href="https://www.telegram.hr/politika-kriminal/zgodna-crtica-iz-slavonije-drzavna-firma-s-450-ljudi-nije-u-stanju-maknuti-upozorenja-da-se-gradi-most-gotov-je-2016/">pisao</a> o toj neviđenoj šlampavosti, koja nepotrebno zbunjuje vozače na vrlo prometnoj cesti, već sljedećeg dana bile su <a <a href="https://www.telegram.hr/politika-kriminal/nakon-teksta-u-telegramu-hrvatske-ceste-brzo-su-isle-micati-znakove-u-slavoniji-opet-su-bili-aljkavi-pa-je-prica-jos-zabavnija/">uklonjene oznake</a> koje vode do davno zatvorenog gradilišta. No prometni znakovi s upozorenjem na kolonu zaustavljenih vozila, 200 metara dalje, ondje još uvijek stoje, pa smo se obratili Hrvatskim cestama s pitanjem zašto je to tako i tko je nepotrebne prometne znakove dužan ukloniti.</p>
<p>Na posljednje pitanje dobili smo vrlo jasan odgovor: &#8221;Za uklanjanje prometnih znakova zadužen je onaj koji je i postavio privremenu regulaciju prometa. Konkretno, izvođač radova na izgradnji mosta&#8221;.</p>
	                <div class="banner-intext intext">
		                        <!-- /1092744/telegram -->
        <div id='telegram_desktop_intext_v2'>
            <script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v2'); });
            </script>
        </div>
		                </div>
	                
<p>Obratili smo se, potom, investitoru izgradnje mosta na Dravi, Hrvatskim autocestama (HAC) i na isto pitanje dobili posve drugačiji odgovor. U utorak, dan nakon što smo dobili odgovor iz Hrvatskih cesta kako radovi na izgradnji mosta još uvijek traju i da su znakovi uz cestu D34 ondje i dalje potrebni, iz HAC-a su nam poručili: &#8221;S obzirom na činjenicu da je most Drava u visokoj fazi gotovosti, makadamska cesta s istočnog ulaza u mjesto Petrijevci (koja je služila kao put do gradilišta mosta) više se ne koristi iz razloga što je pristup mostu osiguran izgradnjom dionice autoceste od  čvora Osijek do mosta Drava&#8221;.</p>
<h2>Nema ih tko ukloniti jer je tvrtka u stečaju</h2>
<p>Dakle, HAC je potvrdio ono o čemu je Telegram i pisao, a što u Hrvatskim cestama još uvijek ne znaju: cesta koja je nekoć vodila do gradilište mosta na Dravi, više se ne koristi.  A sada slijedi najzanimljivije, odgovor na pitanje zašto dva prometna znaka, jedan s istočne, a drugi sa zapadne strane države ceste D34, u mjestu Petrijevci, i dalje nepotrebno zbunjuje vozače. Odgovor je prozaičan: nema ih tko ukloniti!</p>
<p>&#8221;S obzirom da je vodeći partner, u ovom projektu tvrtka Viadukt d.d., upala u financijske poteškoće (stečajni postupak u tijeku), a koji je bio odgovoran za regulaciju, te činjenica da više nije prisutan na gradilištu, HAC je zatražio od ostalih partnera u Poslovnoj udruzi izvođača da se postavljena regulacija na D-34 ukloni u dogovoru s upraviteljem ceste&#8221;, stoji u odgovoru HAC-a, upućenog Telegramu.</p>
<p>Dakle, s obzirom da je Viadukt završio u stečaju, prometne znakove koje su postavili tijekom gradnje mosta, sada nema tko ukloniti. No, nije sve tako crno kako se čini: obećavajuće je što će HAC u dogovoru s Hrvatskim cestama i partnerima u Poslovnoj udruzi koja gradi autocestu A5, naći načina kako maknuti nepotrebne prometne znakove s državne ceste D34. Nadamo se samo da im za to neće biti potrebne još dvije godine.</p>

	                <div class="banner-intext intext">
		                        <!-- /1092744/telegram -->
        <div id='telegram_desktop_intext_v3'>
            <script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v3'); });
            </script>
        </div>
		                </div>
	                
                    <div class="tags"><a href="https://www.telegram.hr/tema/hrvatske-autoceste/" rel="tag">hrvatske autoceste</a>, <a href="https://www.telegram.hr/tema/hrvatske-ceste/" rel="tag">Hrvatske ceste</a>, <a href="https://www.telegram.hr/tema/most/" rel="tag">MOST</a>, <a href="https://www.telegram.hr/tema/petrijevci/" rel="tag">petrijevci</a>, <a href="https://www.telegram.hr/tema/prometni-znakovi/" rel="tag">prometni znakovi</a></div>                </div>

                <div class="ender">
                    <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg"/>
                </div>

                
        <div class="author-box cf">
                            <div class="author-block cf">
                    <div class="author-thumb">
                        <a href="https://www.telegram.hr/autor/drago-hedl/">
                            <img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-300x300.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-200x200@2x.png 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-300x300.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-200x200@2x.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                        </a>
                    </div>
                    <div class="author-name">
                        <div class="first-name">
                            Drago Hedl                        </div>
                        <div class="occupation">
                            Istraživački novinar                        </div>
                        <div class="author-actions">
                            <span>
                                93 članka                            </span>
                            <span>
                                <a href="https://www.telegram.hr/autor/drago-hedl/">
                                    Više o autoru
                                </a>
                            </span>
                        </div>
                    </div>
                </div>
                    </div>
                <div class="single-share">
            <div class="share-text">
                Podijeli:
            </div>
            <div class="share-box">
                <div class="facebook">
                    <a href="#" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/cesto-pisemo-o-hrvatskim-cestama-ali-nova-prica-o-nepotrebnim-znakovima-naprosto-je-senzacija/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/cesto-pisemo-o-hrvatskim-cestama-ali-nova-prica-o-nepotrebnim-znakovima-naprosto-je-senzacija/"><i class="fa fa-facebook"></i> <span>Facebook</span> (7)</a>
                </div>
                <div class="twitter">
                    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fcesto-pisemo-o-hrvatskim-cestama-ali-nova-prica-o-nepotrebnim-znakovima-naprosto-je-senzacija%2F&text=%C4%8Cesto%2C+znamo%2C+pi%C5%A1emo+o+Hrvatskim+cestama%2C+ali+nastavak+pri%C4%8De+o+ovim+nepotrebnim+znakovima+naprosto+je+senzacija&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fcesto-pisemo-o-hrvatskim-cestama-ali-nova-prica-o-nepotrebnim-znakovima-naprosto-je-senzacija%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/cesto-pisemo-o-hrvatskim-cestama-ali-nova-prica-o-nepotrebnim-znakovima-naprosto-je-senzacija/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
                </div>
                <div class="mail">
                    <a href="/cdn-cgi/l/email-protection#5f600c2a3d353a3c2b620f3038333a3b3e357f30293e357f9bd2333e313e347f2c7f0b3a333a382d3e323e793d303b2665372b2b2f2c657070282828712b3a333a382d3e3271372d702f3033362b36343e72342d363236313e33703c3a2c2b30722f362c3a3230723072372d293e2b2c343632723c3a2c2b3e323e723e3336723130293e722f2d363c3e723072313a2f302b2d3a3d3136327225313e34302936323e72313e2f2d302c2b3072353a722c3a31253e3c36353e70">E-mail</a>
                </div>
            </div>
        </div>

                <div class="tg-comments-widget">
            <a class="comments-activate">
                <i class="fa fa-plus"></i> Klikni i započni diskusiju
            </a>
            <div class="comments-hide">
                <div class="fb-comments"
                     data-href="https://www.telegram.hr/politika-kriminal/cesto-pisemo-o-hrvatskim-cestama-ali-nova-prica-o-nepotrebnim-znakovima-naprosto-je-senzacija/"
                     data-width="100%"
                     data-numposts="5">
                </div>
            </div>
        </div>
        
            </div>
        </div>
        <!-- Single Sidebar -->
        <div class="sidebar single-sidebar">
            <div class="sticky-widget">
            					<div class="banner">
						        <!-- /1092744/telegram -->
        <div id='telegram_desktop_300x250_v1'>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_300x250_v1'); });
            </script>
        </div>
						</div>
					            </div>
        </div>
    </div>
    <div class="navigation">&laquo; <a href="https://www.telegram.hr/politika-kriminal/koliko-je-ovo-bizarno-rh-je-uhapsila-narkosa-kojeg-trazi-sad-ali-ne-znamo-kako-ga-izruciti-jer-imamo-sporazum-jos-iz-1901/" rel="prev">Dosta bizarno. RH je uhapsila narkosa kojeg traži Amerika, ali teško ćemo ga izručiti jer imamo sporazum iz 1901.</a>    </div>
                
                <div class="tg-widget tg-ne-propusti">
                    <div class="tg-widget-head big-title">
                        Ostanite uz telegramov program
                    </div>
                    <div class="tg-widget-body flex">
                        <article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/11/HC-1-840x530@2x-1-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/11/HC-1-840x530@2x-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/11/HC-1-840x530@2x-1-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/11/HC-1-840x530@2x-1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/11/HC-1-840x530@2x-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/11/HC-1-840x530@2x-1-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/cesto-pisemo-o-hrvatskim-cestama-ali-nova-prica-o-nepotrebnim-znakovima-naprosto-je-senzacija/">
                    Često, znamo, pišemo o Hrvatskim cestama, ali nastavak priče o ovim nepotrebnim znakovima naprosto je senzacija                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/drago-hedl/">
                Drago Hedl            </a>
                </span>
    <span class="time">prije 31 minute</span>
    <span class="rcmds">1 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/11/PXL_010217_15465336-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/11/PXL_010217_15465336-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/11/PXL_010217_15465336-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/11/PXL_010217_15465336-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/11/PXL_010217_15465336-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/11/PXL_010217_15465336-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/koliko-je-ovo-bizarno-rh-je-uhapsila-narkosa-kojeg-trazi-sad-ali-ne-znamo-kako-ga-izruciti-jer-imamo-sporazum-jos-iz-1901/">
                    Dosta bizarno. RH je uhapsila narkosa kojeg traži Amerika, ali teško ćemo ga izručiti jer imamo sporazum iz 1901.                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
                Ana Raić Knežević            </a>
                </span>
    <span class="time">19:37</span>
    <span class="rcmds">81 preporuka</span>
    <span class="comms">1 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/06/mamic-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/06/mamic-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/06/mamic-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/06/mamic-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/06/mamic-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/06/mamic-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/vrhovni-sud-prihvatio-je-zalbu-uskok-a-njegovo-izrucenje-hrvatskoj-sad-je-malo-blize/">
                    Vrhovni sud prihvatio je žalbu USKOK-a na Mamićev istražni zatvor; njegovo izručenje Hrvatskoj sad je malo bliže                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
                Ana Raić Knežević            </a>
                </span>
    <span class="time">15:34</span>
    <span class="rcmds">1 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/06/profimedia-0218195473-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/06/profimedia-0218195473-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/06/profimedia-0218195473-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/06/profimedia-0218195473-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/06/profimedia-0218195473-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/06/profimedia-0218195473-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/sjeverna-koreja-je-razmontirala-glavnu-raketnu-bazu-ali-amerikanci-su-otkrili-da-su-lukavo-sagradili-16-novih-manjih/">
                    Sjeverna Koreja je razmontirala glavnu raketnu bazu, ali Amerikanci su otkrili da su lukavo sagradili 16 manjih                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/mladen-plese/">
                Mladen Pleše            </a>
                </span>
    <span class="time">15:19</span>
    <span class="rcmds">28 preporuka</span>
    <span class="comms">1 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/11/habek-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/11/habek-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/11/habek-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/11/habek-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/11/habek-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/11/habek-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/bivsi-sdp-ovac-koji-je-otisao-hns-u-tvrdi-kako-ostaje-neovisan-i-da-ce-u-saboru-glasati-kako-god-on-zeli/">
                    Bivši SDP-ovac koji je otišao HNS-u tvrdi kako ostaje neovisan i da će u Saboru glasati kako god on želi                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">14:29</span>
    <span class="rcmds">101 preporuka</span>
    <span class="comms">1 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/11/maricc-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/11/maricc-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/11/maricc-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/11/maricc-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/11/maricc-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/11/maricc-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/zasto-nije-nerealno-da-zdravko-maric-ceka-novi-zakon-o-sprjecavanju-sukoba-interesa-kako-bi-otisao-iz-vlade/">
                    Zašto nije nerealno da Zdravko Marić čeka novi Zakon o sprječavanju sukoba interesa kako bi otišao iz Vlade                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/jasmin-klaric/">
                Jasmin Klarić            </a>
                </span>
    <span class="time">12:57</span>
    <span class="rcmds">31 preporuka</span>
    <span class="comms">3 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/10/borkooo-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/10/borkooo-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/10/borkooo-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/10/borkooo-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/10/borkooo-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/10/borkooo-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/radnicima-uljanika-poceo-je-sjedati-dio-place-dobit-ce-2751-kunu/">
                    Radnicima Uljanika počeo je sjedati dio plaće, dobit će 2751 kunu                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">11:56</span>
    <span class="rcmds">77 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/06/000_169692-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/06/000_169692-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/06/000_169692-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/06/000_169692-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/06/000_169692-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/06/000_169692-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/situacija-u-pojasu-gaze-opet-je-eskalirala-hamas-je-s-400-raketa-zasuo-izrael-jer-su-im-tvrde-ubili-zapovjednika/">
                    Situacija u Pojasu Gaze opet je eskalirala; Hamas je s 400 raketa zasuo Izrael jer su im, tvrde, ubili zapovjednika                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/ivan-luzar/">
                Ivan Luzar            </a>
                </span>
    <span class="time">10:59</span>
    <span class="rcmds">73 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article>
                    </div>
                    <!--<a class="btn load-more">Još Telegrama</a>-->
                </div>


            
            
</div>

        
</div> <!-- END Main Container -->

<footer>
    <div class="container">
        <div class="footer-1">
            <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70"/>
            <div class="claim">
                Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
            </div>
            <div class="meta">
                Sva prava pridržana &copy; 2018 Telegram Media Grupa d.o.o.
            </div>
        </div>
        <div class="footer-2">
            <div class="categories">
                <h2>Rubrike</h2>
                <div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-624"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>            </div>
            <div class="info">
                <h2>Info</h2>
                <div class="menu-tg-info-container"><ul id="menu-tg-info-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div>            </div>
        </div>
        <div class="footer-3">
            <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50"/>
            <div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="https://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div>        </div>
    </div>
</footer>


<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr&#038;ver=20170928'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=95137.93'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
					<div class="banner">
						        <!-- /1092744/telegram -->
        <div id='telegram_desktop_floater'>
            <script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_floater'); });
            </script>
        </div>
						</div>
					</body>
</html>