<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">

<meta name="twitter:widgets:theme" content="light">
<meta name="twitter:widgets:link-color" content="#ed1d39">
<meta name="twitter:widgets:border-color" content="#eee">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.telegram.hr/xmlrpc.php">
<title>Crtica o novoj zvijezdi HDZ-a: Kako je Glavaš zaposlio Stjepana Ribića, a onda i njegovu ženu koja nije znala hrvatski &#8211; Telegram.hr</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//scripts.net.hr' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.telegram.hr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal" href="https://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal komentara" href="https://www.telegram.hr/comments/feed/" />
<link rel='stylesheet' id='slick-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=95070.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=4.9.10'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
        google: {
            families: ['Oswald:latin,latin-ext', 'PT Sans:400,700:latin,latin-ext', 'Lora:400,400i,700,700i:latin,latin-ext']
        },
        custom: { 
            families: [ 'FontAwesome' ],
            urls: [ 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'] 
        }
    });
</script>
<link rel='prev' title='Možda ste bili u iščekivanju pa evo, Marijana Petir uspjela je prikupiti potpise za kandidaturu na EU izbore' href='https://www.telegram.hr/politika-kriminal/mozda-ste-bili-u-iscekivanju-pa-evo-marijana-petir-uspjela-je-prikupiti-potpise-za-kandidaturu-na-eu-izbore/' />
<link rel='next' title='Netanyahu je peti put pobijedio na izraelskim izborima' href='https://www.telegram.hr/politika-kriminal/netanyahu-je-peti-put-pobijedio-na-izraelskim-izborima/' />
<link rel="canonical" href="https://www.telegram.hr/politika-kriminal/crtica-o-novoj-zvijezdi-hdz-a-kako-je-glavas-zaposlio-stjepana-ribica-a-onda-i-njegovu-zenu-koja-nije-znala-hrvatski/" />
<link rel='shortlink' href='https://www.telegram.hr/?p=665839' />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.telegram.hr\/politika-kriminal\/crtica-o-novoj-zvijezdi-hdz-a-kako-je-glavas-zaposlio-stjepana-ribica-a-onda-i-njegovu-zenu-koja-nije-znala-hrvatski\/"},"url":"https:\/\/www.telegram.hr\/politika-kriminal\/crtica-o-novoj-zvijezdi-hdz-a-kako-je-glavas-zaposlio-stjepana-ribica-a-onda-i-njegovu-zenu-koja-nije-znala-hrvatski\/","headline":"Crtica o novoj zvijezdi HDZ-a: Kako je Glavaš zaposlio Stjepana Ribića, a onda i njegovu ženu koja nije...","datePublished":"2019-04-10T08:24:41+00:00","dateModified":"2019-04-10T14:08:30+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.telegram.hr\/#organization","name":"Telegram.hr","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.telegram.hr\/wp-content\/uploads\/2019\/04\/glavasribic003mt.png","width":1600,"height":1066},"articleSection":"Politika &amp; Kriminal","description":"Premijer Andrej Plenković snažno je stao u obranu Stjepana Ribića, jednog od dvanaestero kandidata s liste Hrvatske demokratske zajednice za Europski parlament, unatoč činjenici da se Ribić, ne tako davno, drvljem i kamenjem osuo na HDZ, nazivajući stranku lopovskom i optužujući je da je pokrala Hrvatsku. Premijer Plenković, braneći","author":{"@type":"Person","name":"Drago Hedl","url":"https:\/\/www.telegram.hr\/autor\/dragohedl\/"}}</script>

<script type="text/javascript">
            var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            var tmg_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
<script type="text/javascript">
            /* <![CDATA[ */
            (function() {
                window.dm=window.dm||{AjaxData:[]};
                window.dm.AjaxEvent=function(et,d,ssid,ad){
                    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
                    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
                };
                var d=document,
                    h=d.getElementsByTagName('head')[0],
                    s=d.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1174';
                h.appendChild(s);
            }());
            /* ]]> */
        </script>
<script>
            (function () {
                var s = new Date().getTime();
                (new Image()).src = "//gders.hit.gemius.pl/_" + s + "redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";
            })();
        </script>
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

        </script>
<script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window,document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');

            fbq('init', '1132408460152629');
            fbq('track', 'PageView');
        </script>
<link rel="amphtml" href="https://www.telegram.hr/politika-kriminal/crtica-o-novoj-zvijezdi-hdz-a-kako-je-glavas-zaposlio-stjepana-ribica-a-onda-i-njegovu-zenu-koja-nije-znala-hrvatski/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Crtica o novoj zvijezdi HDZ-a: Kako je Glavaš zaposlio Stjepana Ribića, a onda i njegovu ženu koja nije znala hrvatski" />
<meta property="og:url" content="https://www.telegram.hr/politika-kriminal/crtica-o-novoj-zvijezdi-hdz-a-kako-je-glavas-zaposlio-stjepana-ribica-a-onda-i-njegovu-zenu-koja-nije-znala-hrvatski/" />
<meta property="og:description" content="Premijer Andrej Plenković snažno je stao u obranu Stjepana Ribića, jednog od dvanaestero kandidata s liste Hrvatske demokratske zajednice za Europski parlament, unatoč činjenici da se Ribić, ne tak…" />
<meta property="article:published_time" content="2019-04-10T06:24:41+00:00" />
<meta property="article:modified_time" content="2019-04-10T12:08:30+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="https://www.telegram.hr/wp-content/uploads/2019/04/glavasribic003mt.png" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1066" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Crtica o novoj zvijezdi HDZ-a: Kako je Glavaš zaposlio Stjepana Ribića, a onda i njegovu ženu koja nije znala hrvatski" />
<meta name="twitter:image" content="https://www.telegram.hr/wp-content/uploads/2019/04/glavasribic003mt.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<meta property="article:author" content="https://www.facebook.com/www.telegram.hr/" />

<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>

<body class="post-template-default single single-post postid-665839 single-format-standard tmg-no-cookie" id="top">
<noscript>
            <img height="1" width="1"
                 src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView
&noscript=1"/>
        </noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v3.2";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Telegram.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://www.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://www.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
</div>
<div class="disclaimer-btn">
<a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
</div>
</div>
<style>
        .disclaimer {
            display: none;
            background: black;
            color: white;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 28px;
            font-weight: bold;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #813f9d;
            padding: 6px 0;
            width: 150px;
        }

        .dsc-btn:hover {
            background: #5d356e;
        }

        .tmg-no-cookie .disclaimer {
            display: block;
        }
    </style>
<script>
        function tmg_hide_disclaimer() {
            document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
            return false;
        }
        if (document.cookie.indexOf("tmg_visited=") >= 0) {
            tmg_hide_disclaimer();
        }
        else {
            // set a new cookie
            expiry = new Date();
            expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

            // Date()'s toGMTSting() method will format the date correctly for a cookie
            document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
        }
    </script>
</div>
<nav class="nav-single">
<div class="container">
<div class="tg left-action">
<a href="#top">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20" />
</a>
</div>
<div class="nav-title">
Crtica o novoj zvijezdi HDZ-a: Kako je Glavaš zaposlio Stjepana Ribića, a onda i njegovu ženu koja nije znala hrvatski <span class="rcmds">92 preporuka</span>
</div>
<div class="search right-action">
<div class="share-box">
<div class="facebook">
<a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/crtica-o-novoj-zvijezdi-hdz-a-kako-je-glavas-zaposlio-stjepana-ribica-a-onda-i-njegovu-zenu-koja-nije-znala-hrvatski/" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/crtica-o-novoj-zvijezdi-hdz-a-kako-je-glavas-zaposlio-stjepana-ribica-a-onda-i-njegovu-zenu-koja-nije-znala-hrvatski/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fcrtica-o-novoj-zvijezdi-hdz-a-kako-je-glavas-zaposlio-stjepana-ribica-a-onda-i-njegovu-zenu-koja-nije-znala-hrvatski%2F&text=Crtica+o+novoj+zvijezdi+HDZ-a%3A+Kako+je+Glava%C5%A1+zaposlio+Stjepana+Ribi%C4%87a%2C+a+onda+i+njegovu+%C5%BEenu+koja+nije+znala+hrvatski&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fcrtica-o-novoj-zvijezdi-hdz-a-kako-je-glavas-zaposlio-stjepana-ribica-a-onda-i-njegovu-zenu-koja-nije-znala-hrvatski%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/crtica-o-novoj-zvijezdi-hdz-a-kako-je-glavas-zaposlio-stjepana-ribica-a-onda-i-njegovu-zenu-koja-nije-znala-hrvatski/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
</div>
</div> </div>
</div>
</nav><nav class="nav-small">
<div class="container">
<div class="burger left-action">
<div class="bar bar-1"></div>
<div class="bar bar-2"></div>
<div class="bar bar-3"></div>
</div>
<div class="label">Rubrike</div>
<div class="search right-action">
<i class="fa fa-search"></i>
</div>
<div class="the-logo">
<a href="https://www.telegram.hr">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" width="770" align="Telegram.hr" />
</a>
</div>
</div>
</nav><div class="left-menu">
<div class="inner-container">
<div class="menu-head">
Rubrike
</div>
<div class="menu-block">
<div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519505"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519507"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="menu-head">
Kanali
</div>
<div class="menu-block">
<div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" href="http://telesport.telegram.hr/">Telesport</a></li>
</ul></div> </div>
<div class="menu-head">
Social
</div>
<div class="menu-block">
<div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div> </div>
<div class="menu-head">
Info
</div>
<div class="menu-block">
<div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> <a href="https://www.telegram.hr/politika-kriminal/crtica-o-novoj-zvijezdi-hdz-a-kako-je-glavas-zaposlio-stjepana-ribica-a-onda-i-njegovu-zenu-koja-nije-znala-hrvatski/?ak_action=accept_mobile">Mobilna verzija</a>
</div>
</div>
</div>
<div class="global-search">
<div class="close">
<div class="line line-1"></div>
<div class="line line-2"></div>
</div>
<div class="search container">
<div class="input-cnt">
<form id="searchform" role="search" method="get" action="https://www.telegram.hr/">
<input id="search-feild" type="text" value="" name="s" autofocus placeholder="Pretražite Telegram...">
</form>
</div>
<div class="loader">
<div class="bar"></div>
</div>
<div class="search-claim">
<h2>Upišite pojam koji želite pretraživati</h2>
<p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
</div>
</div>
</div>
<div class="main-container">
<div class="zones container">
<div class="billboard">

<div id='telegram_desktop_billboard_v1'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_billboard_v1'); });
            </script>
</div>
</div>
<div class="wallpapers">
<div class="wallpaper wallpaper-left fixed">

<div id='telegram_desktop_wallpaper_left'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_wallpaper_left'); });
            </script>
</div>
</div>
<div class="wallpaper wallpaper-right fixed">

<div id='telegram_dekstop_wallpaper_right'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_dekstop_wallpaper_right'); });
            </script>
</div>
</div>
</div>
</div>
<div class="single-page container">
<div class="single-head">
<h3 class="overtitle"><ul class="post-categories">
<li><a href="https://www.telegram.hr/rubrika/politika-kriminal/" rel="category tag">Politika &amp; Kriminal</a></li></ul></h3>
<h1 class="title">
Crtica o novoj zvijezdi HDZ-a: Kako je Glavaš zaposlio Stjepana Ribića, a onda i njegovu ženu koja nije znala hrvatski </h1>
<h2 class="subtitle">
Drago Hedl o dubokom odnosu Branimira Glavaša i Stjepana Ribića, koji je svog zaštitnika napustio čim su počeli problemi u HDSSB-u </h2>
<div class="article-meta">
<div class="author-block">
<div class="author-thumb">
<a href="https://www.telegram.hr/autor/drago-hedl/">
<img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-300x300@2x.png 600w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-300x300@2x.png 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div>
<span class="author">
<a href="https://www.telegram.hr/autor/drago-hedl/">
Drago Hedl </a>
</span>
</div>
</span>
<span class="time">08:24</span>
<span class="rcmds">92 preporuka</span>
<span class="comms">3 komentara</span>
</div>
</div>
<div class="single-body">

<div class="single-content">
<div class="thumb">
<img width="840" height="530" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-single-v1 size-single-v1 wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/04/glavasribic003mt-840x530.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/04/glavasribic003mt-840x530.png 840w, https://www.telegram.hr/wp-content/uploads/2019/04/glavasribic003mt-190x120.png 190w, https://www.telegram.hr/wp-content/uploads/2019/04/glavasribic003mt-190x120@2x.png 380w" data-lazy-sizes="(max-width: 840px) 100vw, 840px"><noscript><img width="840" height="530" src="https://www.telegram.hr/wp-content/uploads/2019/04/glavasribic003mt-840x530.png" class="attachment-single-v1 size-single-v1 wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/04/glavasribic003mt-840x530.png 840w, https://www.telegram.hr/wp-content/uploads/2019/04/glavasribic003mt-190x120.png 190w, https://www.telegram.hr/wp-content/uploads/2019/04/glavasribic003mt-190x120@2x.png 380w" sizes="(max-width: 840px) 100vw, 840px" /></noscript> <div class="last-update">
ZADNJA IZMJENA:
tra. 10, 2019 </div>
</div>
<div class="content-container">
<div class="left-share">
<div class="facebook">
<a onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/crtica-o-novoj-zvijezdi-hdz-a-kako-je-glavas-zaposlio-stjepana-ribica-a-onda-i-njegovu-zenu-koja-nije-znala-hrvatski/'}, function(response){}); return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/crtica-o-novoj-zvijezdi-hdz-a-kako-je-glavas-zaposlio-stjepana-ribica-a-onda-i-njegovu-zenu-koja-nije-znala-hrvatski/"><i class="fa fa-facebook"></i></a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fcrtica-o-novoj-zvijezdi-hdz-a-kako-je-glavas-zaposlio-stjepana-ribica-a-onda-i-njegovu-zenu-koja-nije-znala-hrvatski%2F&text=Crtica+o+novoj+zvijezdi+HDZ-a%3A+Kako+je+Glava%C5%A1+zaposlio+Stjepana+Ribi%C4%87a%2C+a+onda+i+njegovu+%C5%BEenu+koja+nije+znala+hrvatski&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fcrtica-o-novoj-zvijezdi-hdz-a-kako-je-glavas-zaposlio-stjepana-ribica-a-onda-i-njegovu-zenu-koja-nije-znala-hrvatski%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/crtica-o-novoj-zvijezdi-hdz-a-kako-je-glavas-zaposlio-stjepana-ribica-a-onda-i-njegovu-zenu-koja-nije-znala-hrvatski/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
</div>
<div class="linkedin">
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telegram.hr/politika-kriminal/crtica-o-novoj-zvijezdi-hdz-a-kako-je-glavas-zaposlio-stjepana-ribica-a-onda-i-njegovu-zenu-koja-nije-znala-hrvatski/&title=Crtica o novoj zvijezdi HDZ-a: Kako je Glavaš zaposlio Stjepana Ribića, a onda i njegovu ženu koja nije znala hrvatski&summary=<p>Premijer Andrej Plenković snažno je stao u obranu Stjepana Ribića, jednog od dvanaestero kandidata s liste Hrvatske demokratske zajednice za Europski parlament, unatoč činjenici da se Ribić, ne tako davno, drvljem i kamenjem osuo na HDZ, nazivajući stranku lopovskom i optužujući je da je pokrala Hrvatsku. Premijer Plenković, braneći Ribića, kao olakotnu okolnost, naveo kako [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
</div>
<div class="mail">
<a href="mailto:?Subject=Pogledaj ovaj članak s Telegrama&body:https://www.telegram.hr/politika-kriminal/crtica-o-novoj-zvijezdi-hdz-a-kako-je-glavas-zaposlio-stjepana-ribica-a-onda-i-njegovu-zenu-koja-nije-znala-hrvatski/"><i class="fa fa-envelope"></i></a>
</div>
</div> <div class="the-content">
<p>Premijer <strong>Andrej Plenković</strong> snažno je stao u obranu<strong> Stjepana Ribića</strong>, jednog od dvanaestero kandidata s liste Hrvatske demokratske zajednice za Europski parlament, unatoč činjenici da se Ribić, ne tako davno, drvljem i kamenjem osuo na HDZ, nazivajući stranku lopovskom i optužujući je da je pokrala Hrvatsku. Premijer Plenković, braneći Ribića, kao olakotnu okolnost, naveo kako je &#8221;izrazito obrazovan&#8221; i kako će &#8221;njegov doprinos stranci i listi biti izrazito pozitivan i uspješan&#8221;.</p>
<p>Onda je, u ponedjeljak, Telegram objavio <a <a href="https://www.telegram.hr/politika-kriminal/evo-jos-jednog-videa-hdz-ovog-kandidata-za-eu-izbore-na-ovom-vice-da-je-jandrokovic-katastrofa/">još jednu snimku</a> na kojoj je Ribić, kao junoša HDSSB-a, prije manje od četiri godine, u srpnju 2015., ponovno opleo po HDZ-u, posebno apostrofirajući <strong>Gordana Jandrokovića</strong>, današnjeg glavnog tajnika stranke i jednog od najbližih suradnika Andreja Plenkovića.</p></p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v1'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v1'); });
            </script>
</div>
</div>
<h2>Veliko iskustvo u izborima za Europski parlament</h2>
<p>Odlučno braneći svoju EU akviziciju, šef HDZ-a nije spomenuo još jednu značajnu osobinu Stjepana Ribića: njegovo veliko iskustvo u izborima za Europski parlament. Stjepanu Ribiću, naime, ovo su treći izbori za EU. Prvi puta za Europski parlament natjecao se 14. travnja 2013. godine i nosio je listu HDSSB-a, stranke koju je osnovao <strong>Branimir Glavaš</strong>. Lista nije prešla izborni prag, dobila je tek 3,01 posto glasova.</p>
<p>No, Ribić nije odustajao, sljedeće godine na izborima za EU parlament, 25. svibnja 2014., također se našao na listi, ovaj put široke koalicije koju je okupio HDSSB. Bili su njoj Akcija za bolju Hrvatsku, Autohtona Hrvatska seljačke stranka, Hrast, Hrvatska stranka prava, Hrvatska zora, Obiteljska stranka i Zavjet za Hrvatsku. Prvi na listi bio je tadašnji HDZ-ov disident, današnji ministar zdravstva, <strong>Milan Kujundžić</strong>, a drugi <strong>Ladislav Ilčić</strong>, čelnik Hrasta. Ribić je na listi bio tek peti (iza predsjednika HSP-a, Osječanina <strong>Daniela Srba</strong> i nekadašnjeg zapovjednika obrane Vukovara, <strong>Branka Borkovića</strong>).</p>
<h2>A onda je objavljeno da nisu uspjeli prijeći prag</h2>
<p>Prvi na listi, <strong>Milan Kujundžić</strong>, nije ni namjeravao u EU parlament, on se te godine natjecao na izborima za predsjednika Republike. HDSSB, kao tada najjača stranka unutar šarolike koalicije imao je sporazum s ostalim političkim partnerima, po kojem, prijeđu li izborni prag, HDSSB-u, pripada mjesto u Europskom parlamentu.</p>
<p>Sve je bio dobro do izborne noći kada se činilo da je koalicija Pokret za uspješnu Hrvatsku, predvođena HDSSB-om, prešla izborni prag. U HDSSB-u već se otvarao šampanjac a Ribić se slavodobitno vidio kao zastupnik u EU parlamentu. No, tada se, oglasio drugi s liste Ladislav Ilčić, koji je dobio 12.134 preferencijalna glasa, tvrdeći kako mandat pripada njemu, a ne Ribiću koji je osvojio tek 2.759. I tako, dok su se koalicijski partneri u izbornoj noći žestoko posvadili oko toga tko će u Bruxelles, Ribić ili Ilčić, Izborno je povjerenstvo objavilo da nisu prešli prag.</p></p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v2'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v2'); });
            </script>
</div>
</div>
<h2>Među prvima je napustio svog tadašnjeg šefa</h2>
<p>Ribić je bio jedan od glasnijih i borbenijih članova HDSSB-a, poznat po svojim radikalnim istupima, natječući se s ostalim stranačkim kolegama u kritici aktualne politike, osobiti HDZ-a. Zanimljivo je da mu je sve to oprošteno, a dolazak u HDZ može zahvaliti velikom prijateljstvu i snažnom lobiranju ministrice<strong> Gabrijele Žalac</strong>, koja je u tome imala ključnu ulogu. Za razliku od nekih drugih HDSSB-ovaca, koji su nakon raskola stranke također htjeli u HDZ, Ribiću je to uspjelo.</p>
<p>Kada je dio HDSSB-a, u studenome 2016. pokušao smijeniti Branimira Glavaša, Ribić je među prvima napustio svog tadašnjeg šefa. Iako Glavašu može zahvaliti za streloviti uspon u karijeri, ali i za rješavanje egzistencijalnih pitanja, okrenuo mu je leđa, žestoko se obrušivši na njegovu politiku, kao što se ranije, dok je bio uz njega, drvljem i kamenjem obrušavao na HDZ. Ribić je, isključivo Glavaševom zaslugom, došao na mjesto šefa regionalne Razvojne agencije Slavonije i Baranje, iako je njegovo obrazovanje išlo u posve drugom pravcu: na Papinskom sveučilištu Gregoriana u Vatikanu studirao je i diplomirao sistematsku filozofiju.</p>
<h2>Supruga postala direktorica unatoč slabom hrvatskom</h2>
<p>Također zahvaljujući Glavašu, Ribić je uspio u nečem što malo kome u današnjoj Hrvatskoj može poći za rukom: zaposlio je svoju suprugu, Talijanku, <strong>Leonildu Conti Ribić</strong>, tada u visokom stupnju trudnoće, na mjesto muzejske pedagoginje. Ubrzo, nakon porodiljskog dopusta postala je vršiteljicom dužnosti direktora, a u veljači 2013. i ravnateljicom Galerije likovnih umjetnosti, gdje je i danas, ali više ne kao čelna osoba. Povukla se s tog mjesta, jer je u međuvremenu rodila još dvoje djece.</p>
<p>Njen dolazak u tu osječku kulturnu ustanovu, bio je popraćen negodovanjem zaposlenika jer, kako su tvrdili, nije imala potrebne uvjete, nedovoljno radnog iskustva. Iako je radne kolege opisuju kao vrijednu i marljivu osobu, kažu kako je nedovoljno znanje hrvatskog jezika bilo zapreka za njenu komunikaciju s poslovnim partnerima i institucijama, pa su dopise sastavljali njeni suradnici, a ona ih potpisivala.</p>
<p>Telegram je objavio dvije snimke na kojima Ribić, jedna od Plenkovićevih uzdanica, žestoko napada HDZ. No takvih je istupa bilo puno više, neki su zabilježeni, neki nisu. Pitanje je je li Plenković znao za ranije Ribićeve istupe, no kada je Telegram prvi na to podsjetio, očito je bilo prekasno za micanje Ribića s liste za EU parlament, koja je već bila objavljena. Tada šefu HDZ-a nije preostalo ništa drugo nego braniti ga, što je i učinio.</p>
</p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v3'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v3'); });
            </script>
</div>
</div>
<div class="tags"><a href="https://www.telegram.hr/tema/andrej-plenkovic/" rel="tag">Andrej Plenković</a>, <a href="https://www.telegram.hr/tema/branimir-glavas/" rel="tag">Branimir Glavaš</a>, <a href="https://www.telegram.hr/tema/eu/" rel="tag">EU</a>, <a href="https://www.telegram.hr/tema/europski-parlament/" rel="tag">Europski parlament</a>, <a href="https://www.telegram.hr/tema/hdssb/" rel="tag">HDSSB</a>, <a href="https://www.telegram.hr/tema/hdz/" rel="tag">HDZ</a>, <a href="https://www.telegram.hr/tema/izbori/" rel="tag">izbori</a>, <a href="https://www.telegram.hr/tema/lista/" rel="tag">lista</a>, <a href="https://www.telegram.hr/tema/stjepan-ribic/" rel="tag">stjepan ribić</a></div> </div>
<div class="ender">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg" />
</div>
<div class="author-box cf">
<div class="author-block cf">
<div class="author-thumb">
<a href="https://www.telegram.hr/autor/drago-hedl/">
<img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-300x300@2x.png 600w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-300x300@2x.png 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div>
<div class="author-name">
<div class="first-name">
Drago Hedl </div>
<div class="occupation">
Istraživački novinar </div>
<div class="author-actions">
<span>
160 članaka </span>
<span>
<a href="https://www.telegram.hr/autor/drago-hedl/">
Više o autoru
</a>
</span>
</div>
</div>
</div>
</div>
<div class="single-share">
<div class="share-text">
Podijeli:
</div>
<div class="share-box">
<div class="facebook">
<a href="#" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/crtica-o-novoj-zvijezdi-hdz-a-kako-je-glavas-zaposlio-stjepana-ribica-a-onda-i-njegovu-zenu-koja-nije-znala-hrvatski/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/crtica-o-novoj-zvijezdi-hdz-a-kako-je-glavas-zaposlio-stjepana-ribica-a-onda-i-njegovu-zenu-koja-nije-znala-hrvatski/"><i class="fa fa-facebook"></i> <span>Facebook</span> (92)</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fcrtica-o-novoj-zvijezdi-hdz-a-kako-je-glavas-zaposlio-stjepana-ribica-a-onda-i-njegovu-zenu-koja-nije-znala-hrvatski%2F&text=Crtica+o+novoj+zvijezdi+HDZ-a%3A+Kako+je+Glava%C5%A1+zaposlio+Stjepana+Ribi%C4%87a%2C+a+onda+i+njegovu+%C5%BEenu+koja+nije+znala+hrvatski&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fcrtica-o-novoj-zvijezdi-hdz-a-kako-je-glavas-zaposlio-stjepana-ribica-a-onda-i-njegovu-zenu-koja-nije-znala-hrvatski%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/crtica-o-novoj-zvijezdi-hdz-a-kako-je-glavas-zaposlio-stjepana-ribica-a-onda-i-njegovu-zenu-koja-nije-znala-hrvatski/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
</div>
<div class="mail">
<a href="mailto:?Subject=Pogledaj ovaj članak s Telegrama&body:https://www.telegram.hr/politika-kriminal/crtica-o-novoj-zvijezdi-hdz-a-kako-je-glavas-zaposlio-stjepana-ribica-a-onda-i-njegovu-zenu-koja-nije-znala-hrvatski/">E-mail</a>
</div>
</div>
</div>
<div class="tg-comments-widget">
<a class="comments-activate">
<i class="fa fa-plus"></i> Klikni i započni diskusiju
</a>
<div class="comments-hide">
<div class="fb-comments" data-href="https://www.telegram.hr/politika-kriminal/crtica-o-novoj-zvijezdi-hdz-a-kako-je-glavas-zaposlio-stjepana-ribica-a-onda-i-njegovu-zenu-koja-nije-znala-hrvatski/" data-width="100%" data-numposts="5">
</div>
</div>
</div>
</div>
</div>

<div class="sidebar single-sidebar">
<div class="sticky-widget">
<div class="banner">

<div id='telegram_desktop_300x250_v1'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_300x250_v1'); });
            </script>
</div>
</div>
</div>
</div>
</div>
<div class="navigation">&laquo; <a href="https://www.telegram.hr/politika-kriminal/mozda-ste-bili-u-iscekivanju-pa-evo-marijana-petir-uspjela-je-prikupiti-potpise-za-kandidaturu-na-eu-izbore/" rel="prev">Možda ste bili u iščekivanju pa evo, Marijana Petir uspjela je prikupiti potpise za kandidaturu na EU izbore</a> <a href="https://www.telegram.hr/politika-kriminal/netanyahu-je-peti-put-pobijedio-na-izraelskim-izborima/" rel="next">Netanyahu je peti put pobijedio na izraelskim izborima</a> &raquo;</div>
<div class="tg-widget tg-ne-propusti">
<div class="tg-widget-head big-title">
Ostanite uz telegramov program
</div>
<div class="tg-widget-body flex">
<article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/04/kinez-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/04/kinez-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/04/kinez-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/04/kinez-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/04/kinez-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/04/kinez-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/zasto-je-bitan-dolazak-kineskog-premijera-u-hrvatsku-izvukli-smo-sve-sto-bi-vas-moglo-zanimati/">
Zašto je bitan dolazak kineskog premijera u Hrvatsku? Izvukli smo sve što bi vas moglo zanimati </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/vedran-vrabec/">
Vedran Vrabec </a>
</span>
<span class="time">prije 55 minuta</span>
<span class="rcmds">0 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/04/PXL_100419_24240211-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/04/PXL_100419_24240211-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/04/PXL_100419_24240211-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/04/PXL_100419_24240211-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/04/PXL_100419_24240211-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/04/PXL_100419_24240211-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/oporba-je-izasla-s-ozbiljnom-optuzbom-tvrde-da-hdz-zeli-preuzeti-kontrolu-nad-tijelom-koje-provodi-sve-izbore/">
Oporba je izašla s ozbiljnom optužbom: tvrde da HDZ želi preuzeti kontrolu nad tijelom koje provodi sve izbore </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/jasmin-klaric/">
Jasmin Klarić </a>
</span>
<span class="time">12:41</span>
<span class="rcmds">44 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/04/Poklonjen-rimcev-bicikl-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/04/Poklonjen-rimcev-bicikl-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/04/Poklonjen-rimcev-bicikl-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/04/Poklonjen-rimcev-bicikl-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/04/Poklonjen-rimcev-bicikl-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/04/Poklonjen-rimcev-bicikl-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/plenkovic-je-kineskom-premijeru-dao-zgodan-poklon-rimcev-elektricni-bicikl/">
Plenković je kineskom premijeru dao zgodan poklon, Rimčev električni bicikl </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/vedran-vrabec/">
Vedran Vrabec </a>
</span>
<span class="time">11:20</span>
<span class="rcmds">229 preporuka</span>
<span class="comms">1 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/04/kineski-premijer-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/04/kineski-premijer-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/04/kineski-premijer-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/04/kineski-premijer-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/04/kineski-premijer-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/04/kineski-premijer-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/kineski-premijer-stigao-na-markov-trg/">
Kineski premijer na sastanku s Plenkovićem </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/telegram-redakcija/">
Telegram Redakcija </a>
</span>
<span class="time">10:02</span>
<span class="rcmds">1 preporuka</span>
<span class="comms">1 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/04/divjaK-840x517-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/04/divjaK-840x517-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/04/divjaK-840x517-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/04/divjaK-840x517-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/04/divjaK-840x517-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/04/divjaK-840x517-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/otkrivena-i-11-lazna-diploma-zena-je-24-godine-predavala-ekonomske-predmete-u-jednoj-srednjoj-skoli/">
Otkrivena i 11. lažna diploma; žena je 24 godine predavala ekonomske predmete u jednoj srednjoj školi </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/vedran-vrabec/">
Vedran Vrabec </a>
</span>
<span class="time">09:05</span>
<span class="rcmds">230 preporuka</span>
<span class="comms">2 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/04/profimedia-0418621533-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/04/profimedia-0418621533-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/04/profimedia-0418621533-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/04/profimedia-0418621533-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/04/profimedia-0418621533-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/04/profimedia-0418621533-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/opljackan-je-avion-austria-airlinesa-koji-je-trebao-poletjeti-iz-tirane-za-bec-lopovi-su-odnijeli-milijune-eura/">
Opljačkan je avion Austrian Airlinesa koji je trebao poletjeti iz Tirane za Beč; lopovi su odnijeli milijune eura </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/telegram-redakcija/">
Telegram Redakcija </a>
</span>
<span class="time">08:57</span>
<span class="rcmds">1 preporuka</span>
<span class="comms">1 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/04/imgonline-com-ua-resize-pTCgwQJrCMqYU-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/04/imgonline-com-ua-resize-pTCgwQJrCMqYU-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/04/imgonline-com-ua-resize-pTCgwQJrCMqYU-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/04/imgonline-com-ua-resize-pTCgwQJrCMqYU-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/04/imgonline-com-ua-resize-pTCgwQJrCMqYU-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/04/imgonline-com-ua-resize-pTCgwQJrCMqYU-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/netanyahu-je-peti-put-pobijedio-na-izraelskim-izborima/">
Netanyahu je peti put pobijedio na izraelskim izborima </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/vedran-vrabec/">
Vedran Vrabec </a>
</span>
<span class="time">08:38</span>
<span class="rcmds">14 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/04/glavasribic003mt-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/04/glavasribic003mt-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/04/glavasribic003mt-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/04/glavasribic003mt-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/04/glavasribic003mt-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/04/glavasribic003mt-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/crtica-o-novoj-zvijezdi-hdz-a-kako-je-glavas-zaposlio-stjepana-ribica-a-onda-i-njegovu-zenu-koja-nije-znala-hrvatski/">
Crtica o novoj zvijezdi HDZ-a: Kako je Glavaš zaposlio Stjepana Ribića, a onda i njegovu ženu koja nije znala hrvatski </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/drago-hedl/">
Drago Hedl </a>
</span>
<span class="time">08:24</span>
<span class="rcmds">92 preporuka</span>
<span class="comms">3 komentara</span>
</div> </div>
</article>
</div>

</div>
</div>
</div> 
<footer>
<div class="container">
<div class="footer-1">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70" />
<div class="claim">
Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
</div>
<div class="meta">
Sva prava pridržana &copy; 2019 Telegram Media Grupa d.o.o.
</div>
</div>
<div class="footer-2">
<div class="categories">
<h2>Rubrike</h2>
<div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-624"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="info">
<h2>Info</h2>
<div class="menu-tg-info-container"><ul id="menu-tg-info-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> </div>
</div>
<div class="footer-3">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50" />
<div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="https://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div> </div>
</div>
</footer>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201915'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=20190204'></script>
<script type='text/javascript' src='https://scripts.net.hr/dfp/expand2.js?ver=20190204'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=95137.96'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<div class="banner">

<div id='telegram_desktop_floater'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_floater'); });
            </script>
</div>
</div>
</body>
</html>