<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<meta name="twitter:widgets:theme" content="light">
<meta name="twitter:widgets:link-color" content="#ed1d39">
<meta name="twitter:widgets:border-color" content="#eee">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.telegram.hr/xmlrpc.php">
<title>Kakav dan za Bandića na sudu. USKOK tvrdi da su mu u stanu pronašli dokument o prevari od 40 milijuna kn &#8211; Telegram.hr</title>

<meta name="yandex-verification" content="09995c2e293a2e18" />
<link rel='dns-prefetch' href='//www.telegram.hr' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.jwplayer.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal" href="https://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal komentara" href="https://www.telegram.hr/comments/feed/" />
<link rel='stylesheet' id='animate-blocks-aos-styles-css' href='https://www.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.css?ver=3.0.0-beta.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=95070.22' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=5.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/telegram-ad-plugin/src/AdPlugin/assets/dfp/expand2.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.jwplayer.com/libraries/u7aR7AOw.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
        google: {
            families: ['Oswald', 'PT Sans:400,700:latin,latin-ext', 'Lora:400,400i,700,700i']
        },
        custom: { 
            families: [ 'FontAwesome' ],
            urls: [ 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'] 
        }
    });
</script>
<link rel='prev' title='Avion u Istanbulu promašio pistu i raspao se na tri dijela; snimke su strašne, ozlijeđen je 21 putnik' href='https://www.telegram.hr/politika-kriminal/avion-u-istanbulu-promasio-pistu-i-raspao-se-na-tri-dijela-snimke-su-strasne-ozlijeden-je-21-putnik/' />
<link rel='next' title='Sanitet u Zagrebu od danas je u štrajku. U čemu je problem i što to znači za pacijente?' href='https://www.telegram.hr/politika-kriminal/sanitet-u-zagrebu-od-danas-je-u-strajku-u-cemu-je-problem-i-sto-to-znaci-za-pacijente/' />
<link rel="canonical" href="https://www.telegram.hr/politika-kriminal/kakav-dan-na-bandicevom-sudenju-uskok-tvrdi-da-su-mu-u-stanu-pronasli-dokument-o-prevari-od-40-milijuna-kn/" />
<link rel='shortlink' href='https://wp.me/p5BVde-3dp0' />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.telegram.hr\/politika-kriminal\/kakav-dan-na-bandicevom-sudenju-uskok-tvrdi-da-su-mu-u-stanu-pronasli-dokument-o-prevari-od-40-milijuna-kn\/"},"url":"https:\/\/www.telegram.hr\/politika-kriminal\/kakav-dan-na-bandicevom-sudenju-uskok-tvrdi-da-su-mu-u-stanu-pronasli-dokument-o-prevari-od-40-milijuna-kn\/","headline":"Kakav dan za Bandića na sudu. USKOK tvrdi da su mu u stanu pronašli dokument o prevari od 40 milijuna...","datePublished":"2020-02-05T17:15:00+01:00","dateModified":"2020-02-05T17:25:26+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.telegram.hr\/#organization","name":"Telegram.hr","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.telegram.hr\/wp-content\/uploads\/2020\/02\/PXL_211014_9197079.jpg","width":1600,"height":1066},"articleSection":"Politika &amp; Kriminal","description":"Gradonačelnik Milan Bandić ispitan je danas kao svjedok na nastavku procesa u aferi suhi led. Riječ je o optužbama na račun bivšeg gradskog pročelnika za zdravstvo Zvonimira Šostara, koji je gradonačelniku godinama bio jedan od najbližih suradnika. U Šostarovom mandatu, između 2006. i 2013., gradski je proračun, kako tvrdi","author":{"@type":"Person","name":"Ana Raić Knežević","url":"https:\/\/www.telegram.hr\/autor\/anaraicknezevic\/","description":"Ana je novinarka s dugogodišnjim iskustvom. Karijeru je započela 1992. Slobodnoj Dalmaciji, pa nastavila na Hrvatskom radiju i Novom listu. Gotovo da nema većeg sudskog procesa što ga nije pratila ili teškog kriminala o kojem nije izvještavala. Nakon novinarske, stekla je i akademsku titulu sveučilišnog specijalista sigurnosne politike. Rad za Telegram predstavlja Ani novi izazov u novinarskoj karijeri, iako joj uzbuđenja, s obzirom na sektor hrvatskog društva koji prati, ne nedostaje.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/aecf81a8a05df77fb868e913afe8f103?s=96&d=mm&r=g","height":96,"width":96}}}</script>
<script>window.twttr = (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0],
                    t = window.twttr || {};
                if (d.getElementById(id)) return t;
                js = d.createElement(s);
                js.id = id;
                js.src = "https://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);

                t._e = [];
                t.ready = function(f) {
                    t._e.push(f);
                };

                return t;
            }(document, "script", "twitter-wjs"));</script>

<script type="text/javascript">
            var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            var tmg_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
<script type="text/javascript">
            /* <![CDATA[ */
            (function() {
                window.dm=window.dm||{AjaxData:[]};
                window.dm.AjaxEvent=function(et,d,ssid,ad){
                    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
                    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
                };
                var d=document,
                    h=d.getElementsByTagName('head')[0],
                    s=d.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1174';
                h.appendChild(s);
            }());
            /* ]]> */
        </script>
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

        </script>
<link rel="amphtml" href="https://www.telegram.hr/politika-kriminal/kakav-dan-na-bandicevom-sudenju-uskok-tvrdi-da-su-mu-u-stanu-pronasli-dokument-o-prevari-od-40-milijuna-kn/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Kakav dan za Bandića na sudu. Uskok tvrdi da su mu pronašli papir o prevari od 40 milijuna kn" />
<meta property="og:url" content="https://www.telegram.hr/politika-kriminal/kakav-dan-na-bandicevom-sudenju-uskok-tvrdi-da-su-mu-u-stanu-pronasli-dokument-o-prevari-od-40-milijuna-kn/" />
<meta property="og:description" content="Gradonačelnik Milan Bandić ispitan je danas kao svjedok na nastavku procesa u aferi suhi led. Riječ je o optužbama na račun bivšeg gradskog pročelnika za zdravstvo Zvonimira Šostara, koji je gradon…" />
<meta property="article:published_time" content="2020-02-05T16:15:00+00:00" />
<meta property="article:modified_time" content="2020-02-05T16:25:26+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="https://www.telegram.hr/wp-content/uploads/2020/02/PXL_211014_9197079.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1066" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Kakav dan za Bandića na sudu. USKOK tvrdi da su mu u stanu pronašli dokument o prevari od 40 milijuna kn" />
<meta name="twitter:image" content="https://www.telegram.hr/wp-content/uploads/2020/02/PXL_211014_9197079.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<meta property="article:author" content="https://www.facebook.com/www.telegram.hr/" />

<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>
<body class="post-template-default single single-post postid-766506 single-format-standard tmg-no-cookie" id="top">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.3&appId=1383786971938581&autoLogAppEvents=1"></script>

<script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/hr_HR/fbevents.js');
            fbq('init', '1132408460152629');
            fbq('track', 'PageView');
        </script>
<noscript>
            <img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
        </noscript>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NJZDXW');</script>


<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Telegram.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://www.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://www.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
</div>
<div class="disclaimer-btn">
<a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
</div>
</div>
<style>
        .disclaimer {
            display: none;
            background: black;
            color: white;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 28px;
            font-weight: bold;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #813f9d;
            padding: 6px 0;
            width: 150px;
        }

        .dsc-btn:hover {
            background: #5d356e;
        }

        .tmg-no-cookie .disclaimer {
            display: block;
        }
    </style>
<script>
        function tmg_hide_disclaimer() {
            document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
            return false;
        }
        if (document.cookie.indexOf("tmg_visited=") >= 0) {
            tmg_hide_disclaimer();
        }
        else {
            // set a new cookie
            expiry = new Date();
            expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

            // Date()'s toGMTSting() method will format the date correctly for a cookie
            document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
        }
    </script>
</div>
<nav class="nav-single">
<div class="container">
<div class="tg left-action">
<a href="#top">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20" />
</a>
</div>
<div class="nav-title">
Kakav dan za Bandića na sudu. USKOK tvrdi da su mu u stanu pronašli dokument o prevari od 40 milijuna kn <span class="rcmds">267 preporuka</span>
</div>
<div class="search right-action">
<div class="share-box">
<div class="facebook">
<a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/kakav-dan-na-bandicevom-sudenju-uskok-tvrdi-da-su-mu-u-stanu-pronasli-dokument-o-prevari-od-40-milijuna-kn/" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/kakav-dan-na-bandicevom-sudenju-uskok-tvrdi-da-su-mu-u-stanu-pronasli-dokument-o-prevari-od-40-milijuna-kn/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fkakav-dan-na-bandicevom-sudenju-uskok-tvrdi-da-su-mu-u-stanu-pronasli-dokument-o-prevari-od-40-milijuna-kn%2F&text=Kakav+dan+za+Bandi%C4%87a+na+sudu.+USKOK+tvrdi+da+su+mu+u+stanu+prona%C5%A1li+dokument+o+prevari+od+40+milijuna+kn&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fkakav-dan-na-bandicevom-sudenju-uskok-tvrdi-da-su-mu-u-stanu-pronasli-dokument-o-prevari-od-40-milijuna-kn%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/kakav-dan-na-bandicevom-sudenju-uskok-tvrdi-da-su-mu-u-stanu-pronasli-dokument-o-prevari-od-40-milijuna-kn/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
</div>
</div> </div>
</div>
</nav><nav class="nav-small">
<div class="container">
<div class="burger left-action">
<div class="bar bar-1"></div>
<div class="bar bar-2"></div>
<div class="bar bar-3"></div>
</div>
<div class="label">Rubrike</div>
<div class="search right-action">
<i class="fa fa-search"></i>
</div>
<div class="the-logo">
<a href="https://www.telegram.hr">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" width="770" align="Telegram.hr" />
</a>
</div>
</div>
</nav><div class="left-menu">
<div class="inner-container">
<div class="menu-head">
Rubrike
</div>
<div class="menu-block">
<div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519505"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519507"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="menu-head">
Kanali
</div>
<div class="menu-block">
<div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" rel="noopener noreferrer" href="https://telesport.telegram.hr/">Telesport</a></li>
<li id="menu-item-701246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-701246"><a href="https://super1.telegram.hr">Super1</a></li>
</ul></div> </div>
<div class="menu-head">
Social
</div>
<div class="menu-block">
<div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div> </div>
<div class="menu-head">
Info
</div>
<div class="menu-block">
<div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> <a href="https://www.telegram.hr/politika-kriminal/kakav-dan-na-bandicevom-sudenju-uskok-tvrdi-da-su-mu-u-stanu-pronasli-dokument-o-prevari-od-40-milijuna-kn/?ak_action=accept_mobile">Mobilna verzija</a>
</div>
</div>
</div>
<div class="global-search">
<div class="close">
<div class="line line-1"></div>
<div class="line line-2"></div>
</div>
<div class="search container">
<div class="input-cnt">
<form id="searchform" role="search" method="get" action="https://www.telegram.hr/">
 <input id="search-feild" type="text" value="" name="s" autofocus placeholder="Pretražite Telegram...">
</form>
</div>
<div class="loader">
<div class="bar"></div>
</div>
<div class="search-claim">
<h2>Upišite pojam koji želite pretraživati</h2>
<p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
</div>
</div>
</div>
<div class="main-container">
<div class="zones container">
<div class="billboard">

<div id='telegram_desktop_billboard_v1'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_billboard_v1'); });
            </script>
</div>
</div>
<div class="wallpapers">
<div class="wallpaper wallpaper-left fixed">

<div id='telegram_desktop_wallpaper_left'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_wallpaper_left'); });
            </script>
</div>
</div>
<div class="wallpaper wallpaper-right fixed">

<div id='telegram_dekstop_wallpaper_right'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_dekstop_wallpaper_right'); });
            </script>
</div>
</div>
</div>
</div>
<div class="single-page container">
<div class="single-head">
<h3 class="overtitle"><ul class="post-categories">
<li><a href="https://www.telegram.hr/rubrika/politika-kriminal/" rel="category tag">Politika &amp; Kriminal</a></li></ul></h3>
<h1 class="title">
Kakav dan za Bandića na sudu. USKOK tvrdi da su mu u stanu pronašli dokument o prevari od 40 milijuna kn </h1>
<h2 class="subtitle">
Milan Bandić tvrdi da je u pitanju običan radni dokument o preraspodjeli novca iz budžeta </h2>
<div class="article-meta">
<div class="author-block">
<div class="author-thumb">
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
<img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt="Ana Raić Knežević" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-300x300@2x.png 600w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="Ana Raić Knežević" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-300x300@2x.png 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div>
<span class="author">
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
Ana Raić Knežević </a>
</span>
</div>
</span>
<span class="time">17:15</span>
<span class="rcmds">267 preporuka</span>
<span class="comms">1 komentara</span>
</div>
</div>
<div class="single-body">

<div class="single-content">
<div class="thumb">
<img width="840" height="530" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-single-v1 size-single-v1 wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/02/PXL_211014_9197079-840x530.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/02/PXL_211014_9197079-840x530.jpg 840w, https://www.telegram.hr/wp-content/uploads/2020/02/PXL_211014_9197079-190x120.jpg 190w, https://www.telegram.hr/wp-content/uploads/2020/02/PXL_211014_9197079-190x120@2x.jpg 380w" data-lazy-sizes="(max-width: 840px) 100vw, 840px"><noscript><img width="840" height="530" src="https://www.telegram.hr/wp-content/uploads/2020/02/PXL_211014_9197079-840x530.jpg" class="attachment-single-v1 size-single-v1 wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/02/PXL_211014_9197079-840x530.jpg 840w, https://www.telegram.hr/wp-content/uploads/2020/02/PXL_211014_9197079-190x120.jpg 190w, https://www.telegram.hr/wp-content/uploads/2020/02/PXL_211014_9197079-190x120@2x.jpg 380w" sizes="(max-width: 840px) 100vw, 840px" /></noscript> <div class="last-update">
ZADNJA IZMJENA:
velj 5, 2020 </div>
<div class="photographer">
Foto: PIXSELL </div>
</div>
<div class="content-container">
<div class="left-share">
<div class="facebook">
<a onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/kakav-dan-na-bandicevom-sudenju-uskok-tvrdi-da-su-mu-u-stanu-pronasli-dokument-o-prevari-od-40-milijuna-kn/'}, function(response){}); return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/kakav-dan-na-bandicevom-sudenju-uskok-tvrdi-da-su-mu-u-stanu-pronasli-dokument-o-prevari-od-40-milijuna-kn/"><i class="fa fa-facebook"></i></a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fkakav-dan-na-bandicevom-sudenju-uskok-tvrdi-da-su-mu-u-stanu-pronasli-dokument-o-prevari-od-40-milijuna-kn%2F&text=Kakav+dan+za+Bandi%C4%87a+na+sudu.+USKOK+tvrdi+da+su+mu+u+stanu+prona%C5%A1li+dokument+o+prevari+od+40+milijuna+kn&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fkakav-dan-na-bandicevom-sudenju-uskok-tvrdi-da-su-mu-u-stanu-pronasli-dokument-o-prevari-od-40-milijuna-kn%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/kakav-dan-na-bandicevom-sudenju-uskok-tvrdi-da-su-mu-u-stanu-pronasli-dokument-o-prevari-od-40-milijuna-kn/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
</div>
<div class="linkedin">
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telegram.hr/politika-kriminal/kakav-dan-na-bandicevom-sudenju-uskok-tvrdi-da-su-mu-u-stanu-pronasli-dokument-o-prevari-od-40-milijuna-kn/&title=Kakav dan za Bandića na sudu. USKOK tvrdi da su mu u stanu pronašli dokument o prevari od 40 milijuna kn&summary=<p>Gradonačelnik Milan Bandić ispitan je danas kao svjedok na nastavku procesa u</p>
&source="><i class="fa fa-linkedin"></i></a>
</div>
<div class="mail">
<a href="/cdn-cgi/l/email-protection#1d224e687f77787e69204d727a7178797c773d726b7c773dd990717c737c763d6e3d497871787a6f7c707c3b7f727964277569696d6e2732326a6a6a33697871787a6f7c7033756f326d7271746974767c30766f747074737c7132767c767c6b30797c7330737c307f7c7379747e786b7270306e68797873776830686e76727630696b6f797430797c306e683070683068306e697c7368306d6f72737c6e71743079727668707873693072306d6f786b7c6f7430727930292d30707471747768737c30767332"><i class="fa fa-envelope"></i></a>
</div>
</div> <div class="the-content">
<p>Gradonačelnik <strong>Milan Bandić</strong> ispitan je danas kao svjedok na nastavku procesa u <a <a href="https://www.telegram.hr/tema/afera-suhi-led/">aferi suhi led</a>. Riječ je o optužbama na račun bivšeg gradskog pročelnika za zdravstvo <strong>Zvonimira Šostara</strong>, koji je gradonačelniku godinama bio jedan od najbližih suradnika.</p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v1'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v1'); });
            </script>
</div>
</div>
<p>U Šostarovom mandatu, između 2006. i 2013., gradski je proračun, kako tvrdi USKOK, muljažama na čišćenju klimatizacije u sportskim dvoranama metodom suhog leda, oštećen za nešto manje od 40 milijuna kuna. USKOK tvrdi da su se plaćali fiktivni računi za to čišćenje klima, iako taj posao uglavnom nije napravljen.</p>
<p>Bandić govori da je za taj slučaj čuo samo usput. Naime, sjeća se kako je doznao da je sanitarna inspekcija naložila čišćenje klima zbog opasnosti od zaraze legionelom, no sve ostalo, tvrdi, prepustio je svom tadašnjem pročelniku za zdravstvo Šostaru.</p>
<h2>Sumnjiv popis u Bandićevom domu</h2>
<p>Međutim, USKOK mu je tada predočio dokument koji je pronađen u njegovom domu u pretrazi nakon uhićenja 2014. godine. Na tom papiru vidljive su određene stavke proračuna među kojima je posebno bilo istaknuto čišćenje suhim ledom. Još je Bandić, kako je sam i priznao, na njemu dopisao &#8220;10 posto&#8221;, &#8220;15 posto&#8221;, &#8220;300.000&#8221;, te &#8220;Mirna mora pitati Anicu&#8221;. Iz toga se, dakle, zaključuje da je Bandić puno više bio involviran u problematiku čišćenja suhim ledom.</p><div id="outstream_player"></div>
<p>&#8220;Ja nisam kemičar i ne znam što je suhi led. Znam da doma imam klimu, no ne znam kako se čisti. Ovo je bio radni dokument o preraspodjeli sredstava u proračunu, a <strong>Mirna Šitum</strong>, tadašnja pročelnica, morala se o tome konzultirati s <strong>Anicom Tavrom</strong>, pročenicom Ureda za javnu nabavu&#8221;, kazao je Bandić ne objašnjavajući, međutim, zašto je baš taj dokument čuvao u svom domu.</p>
<h2>Detalji optužbi protiv Šostara</h2>
<p>Optužnicom se Šostaru, kao nekadašnjem pročelniku Gradskog ureda za zdravstvo, rad, socijalnu zaštitu i branitelje Grada Zagreba, stavlja na teret da se još početkom 2006. godine dogovorio s <strong>Davorom Ljubićem</strong>, vlasnikom tvrtke Ekotours, da će mu osigurati poslove čišćenja klimatizacijskih i ventilacijskih sustava sportskih dvorana Grada Zagreba. Ljubiću su iz gradskog proračuna, prema Šostarovom obećanju, trebali biti plaćeni i svi troškovi, prijevoz i nagrade.</p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v2'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v2'); });
            </script>
</div>
</div>
<p>Iako na kraju Grad proračunom nije osigurao sredstva, Šostar je ipak inicirao program čišćenja klima, raspisivao javne natječaje u kojima se, kako tvrdi USKOK, pogodovalo Ljubiću. Metoda čišćenja bio je upravo skupi &#8220;suhi led&#8221;. Ljubiću je sve plaćano prema ispostavljenim fakturama, neovisno je li posao i obavljen, navodi optužnica.</p><div id="midasWidget__748"></div>
<h2>Kako je grad plaćao lažne račune?</h2>
<p>Osim toga, istražitelji su utvrdili, da nije bilo baš nikakvog nadzora realiziranih radova. Šostar je, stoji u optužnici, angažirao <strong>Miru Lončar</strong>, stručnu savjetnicu za zdravstvo u Odsjeku za zdravstvo Gradskog ureda za zdravstvo, rad, socijalnu zaštitu i branitelje Grada Zagreba, da sastavi natječajnu dokumentaciju koja bi odgovarala upravo Ekotoursu. Ona je to i učinila, pa je Ljubićeva tvrtka bez problema dobivala poslove, tvrdi USKOK.</p>
<p>K Mirti Lončar dolazile su i Ljubićeve fakture. Ona ih je sve potpisivala iako je, vjeruju u USKOK-u, znala da Ekotours dio poslova nije obavio a dio čišćenja nije realiziran &#8220;suhim ledom&#8221;. Gradu je na naplatu do 2013. godine stiglo 52,4 milijuna kuna, dok ih je, sumnja se, Ekotours odradio u vrijednosti tek 13,4 milijuna. Međutim, Šostar je plaćanje svih Ljubićevih faktura odobrio. Zbog toga ga optužnica i tereti za štetu od gotovo 39 milijuna kuna učinjenu gradskom proračunu.</p>
<h2>Šostaru kao mito putovanja, hoteli&#8230;</h2>
<p>U optužnici dalje stoji da se Ljubić Šostaru odužio plaćajući njemu i njegovoj obitelji putovanja, hotele i ribolov. Ukupno je, sumnja se, bivši gradski ministar zdravstva dobio 177 tisuća kuna mita.</p>
<p>Druga točka optužnice tereti Ljubića za lažiranje poslovnih odnosa s više privatnih tvrtki, koje su mu ispostavljale lažne račune kako bi pravdao enormne vrijednosti poslova što ih je obavljao. Novac je plaćao svojim navodnim kooperantima, no to je samo bio način da se novac izvuče s računa Ekotoursa. Istovremeno su Ljubić i <strong>Goranju Žonji</strong>, koji je bio direktor u njegovom Ekotoursu, omogućili da izbjegne plaćanje poreza na dobit i PDV-a.</p>
<h2>Dio ljudi već je priznao krivnju i dobio kazne</h2>
<p>Ukupno je između siječnja 2014. i 31. prosinca 2015. godine, stoji u opužnici, utajeno 2,2 milijuna kuna poreza. Ljubić i Žonja optuženi su i za lažiranje poslovnih knjiga te pranje novca. Dio optuženika koji su bili uključeni u ovaj lanac izvlačenja novca iz gradskog proračuna već su ranije priznali krivnju. Nagodili su se s USKOK-om na relativno blage kazne, a moraju vratiti i dio nezakonito zarađenog novca.</p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v3'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v3'); });
            </script>
</div>
</div>
<p>Među onima koji su priznali je <strong>Jurica Vrus</strong>, vlasnik tvrtke &#8220;Sanitarni standardi&#8221;, koja se nalazi na popisu donatora Milana Bandića iz kampanje za parlamentarne izbore 2011. godine. Vrus je priznao da je na poslovima čišćenja suhim ledom dobio 973.500 kuna provizije. Međutim, taj iznos nije prijavio Poreznoj upravi kao drugi dohodak zbog čega je oštetio državni proračuna za 194.700 kuna poreza, te proračun Grada Čakovca, gdje mu je sjedište tvrtke, za još 19.470 kuna prireza.</p>
<p>Vrus je Bandiću za kampanju donirao 89.000 kuna.</p>
<h2>Laco: Putovao sam sa Šostarom i Ljubićem</h2>
<p>Svjedočio je danas i<strong> Miro Laco</strong>, pročelnik Ureda gradonačelnika, koji je također sudjelovao u dogovorima oko plaćanja čišćenja suhim ledom. Izjavio je kako je Bandića informirao o dopisima iz Ureda za zdravstvo i potrebi daljnjeg ugovaranja poslova čišćenja, kao i da mu je ostavio pisanu poruku da nadležne osobe trebaju osigurati 5,5 milijuna kuna za čišćenje suhim ledom.</p>
<p>Priznao je i da je sa Šostarom i direktorom Ekotoursa Davorom Ljubićem bio na dva putovanja, u Ugadni i u Norveškoj. Iako iz dokumentacije kojom raspolažu istražitelji proizlazi da je Ljubić tri mjeseca prije putovanja rezervirao smještaj i ribolov u Norveškoj za tri osobe i to platio nešto manje od 14 tisuća eura, Laco je izjavio kako je svoje račune podmirio sam. Kako je Šostar platio to putovanje Laco ne zna. I putovanje u Ugandu Laco je, tvrdi, platio sam.</p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v4'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v4'); });
            </script>
</div>
</div>
</p> <div class="tags"><a href="https://www.telegram.hr/tema/afera-suhi-led/" rel="tag">afera Suhi led</a>, <a href="https://www.telegram.hr/tema/milan-bandic/" rel="tag">Milan Bandić</a>, <a href="https://www.telegram.hr/tema/zvonimir-sostar/" rel="tag">zvonimir šostar</a></div> </div>
<div class="ender">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg" />
</div>
<div class="author-box cf">
<div class="author-block cf">
<div class="author-thumb">
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
<img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt="Ana Raić Knežević" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-300x300@2x.png 600w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="Ana Raić Knežević" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-300x300@2x.png 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div>
<div class="author-name">
<div class="first-name">
Ana Raić Knežević </div>
<div class="occupation">
Telegram autor </div>
<div class="author-actions">
<span>
1485 članaka </span>
<span>
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
Više o autoru
</a>
</span>
</div>
</div>
</div>
</div>
<div class="single-share">
<div class="share-text">
Podijeli:
</div>
<div class="share-box">
<div class="facebook">
<a href="#" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/kakav-dan-na-bandicevom-sudenju-uskok-tvrdi-da-su-mu-u-stanu-pronasli-dokument-o-prevari-od-40-milijuna-kn/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/kakav-dan-na-bandicevom-sudenju-uskok-tvrdi-da-su-mu-u-stanu-pronasli-dokument-o-prevari-od-40-milijuna-kn/"><i class="fa fa-facebook"></i> <span>Facebook</span> (267)</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fkakav-dan-na-bandicevom-sudenju-uskok-tvrdi-da-su-mu-u-stanu-pronasli-dokument-o-prevari-od-40-milijuna-kn%2F&text=Kakav+dan+za+Bandi%C4%87a+na+sudu.+USKOK+tvrdi+da+su+mu+u+stanu+prona%C5%A1li+dokument+o+prevari+od+40+milijuna+kn&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fkakav-dan-na-bandicevom-sudenju-uskok-tvrdi-da-su-mu-u-stanu-pronasli-dokument-o-prevari-od-40-milijuna-kn%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/kakav-dan-na-bandicevom-sudenju-uskok-tvrdi-da-su-mu-u-stanu-pronasli-dokument-o-prevari-od-40-milijuna-kn/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
</div>
<div class="mail">
<a href="/cdn-cgi/l/email-protection#f9c6aa8c9b939c9a8dc4a9969e959c9d9893d9968f9893d93d749598979892d98ad9ad9c959c9e8b989498df9b969d80c3918d8d898ac3d6d68e8e8ed78d9c959c9e8b9894d7918bd6899695908d909298d4928b909490979895d6929892988fd49d9897d49798d49b98979d909a9c8f9694d48a8c9d9c97938cd48c8a929692d48d8f8b9d90d49d98d48a8cd4948cd48cd48a8d98978cd4898b9697988a9590d49d96928c949c978dd496d4898b9c8f988b90d4969dd4cdc9d494909590938c9798d49297d6">E-mail</a>
</div>
</div>
</div>
<div class="tg-comments-widget">
<a class="comments-activate">
<i class="fa fa-plus"></i> Klikni i započni diskusiju
</a>
<div class="comments-hide">
<div class="fb-comments" data-href="https://www.telegram.hr/politika-kriminal/kakav-dan-na-bandicevom-sudenju-uskok-tvrdi-da-su-mu-u-stanu-pronasli-dokument-o-prevari-od-40-milijuna-kn/" data-width="100%" data-numposts="5">
</div>
</div>
</div>
</div>
</div>

<div class="sidebar single-sidebar">
<div class="sticky-widget">
<div class="banner">

<div id='telegram_desktop_300x250_v1'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_300x250_v1'); });
            </script>
</div>
</div>
</div>
</div>
</div>
<div class="billboard">

<div id='telegram_desktop_billboard_v2'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_billboard_v2'); });
            </script>
</div>
</div>
<style>
            /* Desktop */
            #midasWidget__657 {
                border-top: 1px solid #ddd;
            }

            #midasWidget__657 .tg-widget-body {
                margin: 0 -10px;
            }

            /* Mobile */
            #midasWidget__658 .midas-caption {
                font-weight: 700;
                color: #301860;
                font-size: 16px;
                text-transform: uppercase;
                border-bottom: 3px solid #301860;
                padding: 0 0 5px;
                letter-spacing: .1em;
                text-align: center;
                width: 100%;
                margin-bottom: 10px;
            }

            #midasWidget__658 .midas-title {
                font-size: 24px !important;
                line-height: 1.3em !important;
                color: #000;
                margin-bottom: 10px;
                font-family: fjalla one cro,Impact,sans-serif !important;
                padding-top: 15px;
                padding-bottom: 14px;
                border-bottom: 1px solid #ddd;
            }
            .widget-midas {
                margin-top: 50px;
                background-color: #ffffff;
                padding: 5px;
            }
        </style>
<div class="container widget-midas">
<div class="tg-widget-head big-title">
Više s weba
</div>
<div id="midasWidget__657"></div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=657&amp;portalWidgetId=748" type="text/javascript"></script>
</div> 
<div class="tg-widget tg-ne-propusti">
<div class="tg-widget-head big-title">
Ostanite uz telegramov program
</div>
<div class="tg-widget-body flex">
<article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/02/Trg-zrtava-fasizma-zgrada-JAZU-nakon-izgradnje-arhiva-Kresimira-Galovica-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/02/Trg-zrtava-fasizma-zgrada-JAZU-nakon-izgradnje-arhiva-Kresimira-Galovica-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/02/Trg-zrtava-fasizma-zgrada-JAZU-nakon-izgradnje-arhiva-Kresimira-Galovica-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/02/Trg-zrtava-fasizma-zgrada-JAZU-nakon-izgradnje-arhiva-Kresimira-Galovica-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/02/Trg-zrtava-fasizma-zgrada-JAZU-nakon-izgradnje-arhiva-Kresimira-Galovica-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/02/Trg-zrtava-fasizma-zgrada-JAZU-nakon-izgradnje-arhiva-Kresimira-Galovica-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/price/sto-nam-o-stanju-u-drzavi-govori-vijest-da-hazu-povijesnu-zgradu-predaje-u-zakup-za-elitni-hotel/">
Što nam o stanju u državi govori vijest da HAZU povijesnu zgradu predaje u zakup za elitni hotel </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/sanja-modric/">
Sanja Modrić </a>
</span>
<span class="time">prije 10 minuta</span>
<span class="rcmds">0 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/02/PXL_040220_27822880-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/02/PXL_040220_27822880-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/02/PXL_040220_27822880-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/02/PXL_040220_27822880-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/02/PXL_040220_27822880-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/02/PXL_040220_27822880-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/sanitet-u-zagrebu-od-danas-je-u-strajku-u-cemu-je-problem-i-sto-to-znaci-za-pacijente/">
Sanitet u Zagrebu od danas je u štrajku. U čemu je problem i što to znači za pacijente? </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/zdravka-grund-2/">
Zdravka Grund </a>
</span>
<span class="time">prije 26 minuta</span>
<span class="rcmds">0 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/02/PXL_211014_9197079-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/02/PXL_211014_9197079-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/02/PXL_211014_9197079-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/02/PXL_211014_9197079-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/02/PXL_211014_9197079-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/02/PXL_211014_9197079-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/kakav-dan-na-bandicevom-sudenju-uskok-tvrdi-da-su-mu-u-stanu-pronasli-dokument-o-prevari-od-40-milijuna-kn/">
Kakav dan za Bandića na sudu. USKOK tvrdi da su mu u stanu pronašli dokument o prevari od 40 milijuna kn </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
Ana Raić Knežević </a>
</span>
<span class="time">17:15</span>
<span class="rcmds">267 preporuka</span>
<span class="comms">1 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/02/slika-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/02/slika-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/02/slika-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/02/slika-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/02/slika-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/02/slika-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/avion-u-istanbulu-promasio-pistu-i-raspao-se-na-tri-dijela-snimke-su-strasne-ozlijeden-je-21-putnik/">
Avion u Istanbulu promašio pistu i raspao se na tri dijela; snimke su strašne, ozlijeđen je 21 putnik </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/telegram-redakcija/">
Telegram Redakcija </a>
</span>
<span class="time">17:10</span>
<span class="rcmds">0 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
 <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/01/PXL_291119_26962924-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/01/PXL_291119_26962924-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/01/PXL_291119_26962924-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/01/PXL_291119_26962924-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/01/PXL_291119_26962924-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/01/PXL_291119_26962924-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/detalji-o-milanovicevoj-inauguraciji-pozvao-je-39-ljudi-nece-biti-sefova-stranaka-ni-predstavnika-crkve/">
Detalji o Milanovićevoj inauguraciji; pozvao je 39 ljudi, neće biti šefova stranaka ni predstavnika crkve </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/zdravka-grund-2/">
Zdravka Grund </a>
</span>
<span class="time">16:50</span>
<span class="rcmds">0 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/02/000_1OQ0MN-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/02/000_1OQ0MN-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/02/000_1OQ0MN-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/02/000_1OQ0MN-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/02/000_1OQ0MN-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/02/000_1OQ0MN-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/pala-je-rumunjska-vlada-2/">
Pala je rumunjska vlada </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/vedran-vrabec/">
Vedran Vrabec </a>
</span>
<span class="time">16:38</span>
<span class="rcmds">0 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/02/imageedit_71_4684809173-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/02/imageedit_71_4684809173-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/02/imageedit_71_4684809173-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/02/imageedit_71_4684809173-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/02/imageedit_71_4684809173-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/02/imageedit_71_4684809173-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/uhicena-je-jedna-od-najtrazenijih-hrvatskih-bjegunki-policija-ju-je-pronasla-u-irskoj/">
Uhićena je jedna od najtraženijih hrvatskih bjegunki. Policija ju je pronašla u Irskoj </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
Ana Raić Knežević </a>
</span>
<span class="time">16:08</span>
<span class="rcmds">54 preporuka</span>
<span class="comms">1 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/02/PXL_040220_27831294-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/02/PXL_040220_27831294-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/02/PXL_040220_27831294-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/02/PXL_040220_27831294-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/02/PXL_040220_27831294-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/02/PXL_040220_27831294-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/vlasnicima-starackog-doma-u-andrasevcu-u-kojem-je-poginulo-sestero-ljudi-odreden-je-istrazni-zatvor/">
Vlasnicima staračkog doma u Andraševcu, u kojem je poginulo šestero ljudi, određen je istražni zatvor </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/ivan-luzar/">
Ivan Luzar </a>
</span>
<span class="time">15:52</span>
<span class="rcmds">15 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article>
</div>

</div>
</div>
</div> 
<footer>
<div class="container">
<div class="footer-1">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70" />
<div class="claim">
Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
</div>
<div class="meta">
Sva prava pridržana &copy; 2020 Telegram Media Grupa d.o.o.
</div>
</div>
<div class="footer-2">
<div class="categories">
<h2>Rubrike</h2>
<div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-624"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="info">
<h2>Info</h2>
<div class="menu-tg-info-container"><ul id="menu-tg-info-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> </div>
</div>
<div class="footer-3">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50" />
<div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" rel="noopener noreferrer" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" rel="noopener noreferrer" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="https://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div> </div>
</div>
</footer>
<div class="stickyunit">

<div id='telegram_sticky'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_sticky'); });
            </script>
</div>
</div>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.js?ver=3.0.0-beta.6'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-init.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202006'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=95138.97'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>