<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<meta name="twitter:widgets:theme" content="light">
<meta name="twitter:widgets:link-color" content="#ed1d39">
<meta name="twitter:widgets:border-color" content="#eee">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.telegram.hr/xmlrpc.php">
<title>Nismo trebali dugo čekati: javnost se baš jako zabavlja s predsjednicom i njezinom Željeznom zavjesom &#8211; Telegram.hr</title>

<meta name="yandex-verification" content="09995c2e293a2e18" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//scripts.net.hr' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.telegram.hr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal" href="https://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal komentara" href="https://www.telegram.hr/comments/feed/" />
<link rel='stylesheet' id='slick-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=95070.20' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=5.2.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://scripts.net.hr/dfp/expand2.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
        google: {
            families: ['Oswald', 'PT Sans:400,700:latin,latin-ext', 'Lora:400,400i,700,700i']
        },
        custom: { 
            families: [ 'FontAwesome' ],
            urls: [ 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'] 
        }
    });
</script>
<link rel='prev' title='Bugarska danas izlazi na izbore, očekuje se pobjeda vladajuće stranke desnog centra' href='https://www.telegram.hr/politika-kriminal/bugarska-danas-izlazi-na-izbore-ocekuje-se-pobjeda-vladajuce-stranke-desnog-centra/' />
<link rel="canonical" href="https://www.telegram.hr/politika-kriminal/nismo-trebali-dugo-cekati-javnost-se-bas-jako-zabavlja-s-predsjednicom-i-njezinom-zeljeznom-zavjesom/" />
<link rel='shortlink' href='https://wp.me/p5BVde-33jU' />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.telegram.hr\/politika-kriminal\/nismo-trebali-dugo-cekati-javnost-se-bas-jako-zabavlja-s-predsjednicom-i-njezinom-zeljeznom-zavjesom\/"},"url":"https:\/\/www.telegram.hr\/politika-kriminal\/nismo-trebali-dugo-cekati-javnost-se-bas-jako-zabavlja-s-predsjednicom-i-njezinom-zeljeznom-zavjesom\/","headline":"Nismo trebali dugo čekati: javnost se baš jako zabavlja s predsjednicom i njezinom Željeznom...","datePublished":"2019-10-27T12:00:06+01:00","dateModified":"2019-10-27T12:06:22+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.telegram.hr\/#organization","name":"Telegram.hr","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.telegram.hr\/wp-content\/uploads\/2019\/10\/Screen-Shot-2019-10-27-at-11.57.21-1.png","width":840,"height":537},"articleSection":"Politika &amp; Kriminal","description":"Kolinda Grabar Kitarović, kao bivša stipendistica Fulbrighta, u subotu je u Washingtonu primila njihovu nagradu za životno djelo. Tom prilikom kratko se obratila okupljenima na dodjeli, a dio njezinog govora ponovno je zabavio hrvatsku javnost. Predsjednica se tako, kao i nekoliko puta ranije, dotakla Željezne zavjese pa je rekla","author":{"@type":"Person","name":"Zdravka","url":"https:\/\/www.telegram.hr\/autor\/zdravka\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/a95281a672e45caab0aae3d6de46e324?s=96&d=mm&r=g","height":96,"width":96}}}</script>

<script type="text/javascript">
            var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            var tmg_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
<script type="text/javascript">
            /* <![CDATA[ */
            (function() {
                window.dm=window.dm||{AjaxData:[]};
                window.dm.AjaxEvent=function(et,d,ssid,ad){
                    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
                    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
                };
                var d=document,
                    h=d.getElementsByTagName('head')[0],
                    s=d.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1174';
                h.appendChild(s);
            }());
            /* ]]> */
        </script>
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

        </script>
<link rel="amphtml" href="https://www.telegram.hr/politika-kriminal/nismo-trebali-dugo-cekati-javnost-se-bas-jako-zabavlja-s-predsjednicom-i-njezinom-zeljeznom-zavjesom/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Nismo trebali dugo čekati: javnost se jako zabavlja s predsjednicom i njezinom Željeznom zavjesom" />
<meta property="og:url" content="https://www.telegram.hr/politika-kriminal/nismo-trebali-dugo-cekati-javnost-se-bas-jako-zabavlja-s-predsjednicom-i-njezinom-zeljeznom-zavjesom/" />
<meta property="og:description" content="Kolinda Grabar Kitarović, kao bivša stipendistica Fulbrighta, u subotu je u Washingtonu primila njihovu nagradu za životno djelo. Tom prilikom kratko se obratila okupljenima na dodjeli, a dio njezi…" />
<meta property="article:published_time" content="2019-10-27T11:00:06+00:00" />
<meta property="article:modified_time" content="2019-10-27T11:06:22+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="https://www.telegram.hr/wp-content/uploads/2019/10/Screen-Shot-2019-10-27-at-11.57.21-1.png" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="537" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Nismo trebali dugo čekati: javnost se baš jako zabavlja s predsjednicom i njezinom Željeznom zavjesom" />
<meta name="twitter:image" content="https://www.telegram.hr/wp-content/uploads/2019/10/Screen-Shot-2019-10-27-at-11.57.21-1.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<meta property="article:author" content="https://www.facebook.com/www.telegram.hr/" />

<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>
<body class="post-template-default single single-post postid-727750 single-format-standard tmg-no-cookie" id="top">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.3&appId=1383786971938581&autoLogAppEvents=1"></script>

<script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/hr_HR/fbevents.js');
            fbq('init', '1132408460152629');
            fbq('track', 'PageView');
        </script>
<noscript>
            <img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
        </noscript>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NJZDXW');</script>

<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>

<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Telegram.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://www.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://www.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
</div>
<div class="disclaimer-btn">
<a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
</div>
</div>
<style>
        .disclaimer {
            display: none;
            background: black;
            color: white;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 28px;
            font-weight: bold;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #813f9d;
            padding: 6px 0;
            width: 150px;
        }

        .dsc-btn:hover {
            background: #5d356e;
        }

        .tmg-no-cookie .disclaimer {
            display: block;
        }
    </style>
<script>
        function tmg_hide_disclaimer() {
            document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
            return false;
        }
        if (document.cookie.indexOf("tmg_visited=") >= 0) {
            tmg_hide_disclaimer();
        }
        else {
            // set a new cookie
            expiry = new Date();
            expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

            // Date()'s toGMTSting() method will format the date correctly for a cookie
            document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
        }
    </script>
</div>
<nav class="nav-single">
<div class="container">
<div class="tg left-action">
<a href="#top">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20" />
</a>
</div>
<div class="nav-title">
Nismo trebali dugo čekati: javnost se baš jako zabavlja s predsjednicom i njezinom Željeznom zavjesom <span class="rcmds">0 preporuka</span>
</div>
<div class="search right-action">
<div class="share-box">
<div class="facebook">
<a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/nismo-trebali-dugo-cekati-javnost-se-bas-jako-zabavlja-s-predsjednicom-i-njezinom-zeljeznom-zavjesom/" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/nismo-trebali-dugo-cekati-javnost-se-bas-jako-zabavlja-s-predsjednicom-i-njezinom-zeljeznom-zavjesom/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnismo-trebali-dugo-cekati-javnost-se-bas-jako-zabavlja-s-predsjednicom-i-njezinom-zeljeznom-zavjesom%2F&text=Nismo+trebali+dugo+%C4%8Dekati%3A+javnost+se+ba%C5%A1+jako+zabavlja+s+predsjednicom+i+njezinom+%C5%BDeljeznom+zavjesom&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnismo-trebali-dugo-cekati-javnost-se-bas-jako-zabavlja-s-predsjednicom-i-njezinom-zeljeznom-zavjesom%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/nismo-trebali-dugo-cekati-javnost-se-bas-jako-zabavlja-s-predsjednicom-i-njezinom-zeljeznom-zavjesom/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
</div>
</div> </div>
</div>
</nav><nav class="nav-small">
<div class="container">
<div class="burger left-action">
<div class="bar bar-1"></div>
<div class="bar bar-2"></div>
<div class="bar bar-3"></div>
</div>
<div class="label">Rubrike</div>
<div class="search right-action">
<i class="fa fa-search"></i>
</div>
<div class="the-logo">
<a href="https://www.telegram.hr">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" width="770" align="Telegram.hr" />
</a>
</div>
</div>
</nav><div class="left-menu">
<div class="inner-container">
<div class="menu-head">
Rubrike
</div>
<div class="menu-block">
<div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519505"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519507"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="menu-head">
Kanali
</div>
<div class="menu-block">
<div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" rel="noopener noreferrer" href="https://telesport.telegram.hr/">Telesport</a></li>
<li id="menu-item-701246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-701246"><a href="https://super1.telegram.hr">Super1</a></li>
</ul></div> </div>
<div class="menu-head">
Social
</div>
<div class="menu-block">
<div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div> </div>
<div class="menu-head">
Info
</div>
<div class="menu-block">
<div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> <a href="https://www.telegram.hr/politika-kriminal/nismo-trebali-dugo-cekati-javnost-se-bas-jako-zabavlja-s-predsjednicom-i-njezinom-zeljeznom-zavjesom/?ak_action=accept_mobile">Mobilna verzija</a>
</div>
</div>
</div>
<div class="global-search">
<div class="close">
<div class="line line-1"></div>
<div class="line line-2"></div>
</div>
<div class="search container">
<div class="input-cnt">
<form id="searchform" role="search" method="get" action="https://www.telegram.hr/">
<input id="search-feild" type="text" value="" name="s" autofocus placeholder="Pretražite Telegram...">
</form>
</div>
<div class="loader">
<div class="bar"></div>
</div>
<div class="search-claim">
<h2>Upišite pojam koji želite pretraživati</h2>
<p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
</div>
</div>
</div>
<div class="main-container">
<div class="zones container">
<div class="billboard">

<div id='telegram_desktop_billboard_v1'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_billboard_v1'); });
            </script>
</div>
</div>
<div class="wallpapers">
<div class="wallpaper wallpaper-left fixed">

<div id='telegram_desktop_wallpaper_left'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_wallpaper_left'); });
            </script>
</div>
</div>
<div class="wallpaper wallpaper-right fixed">

<div id='telegram_dekstop_wallpaper_right'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_dekstop_wallpaper_right'); });
            </script>
</div>
</div>
</div>
</div>
<div class="single-page container">
<div class="single-head">
<h3 class="overtitle"><ul class="post-categories">
<li><a href="https://www.telegram.hr/rubrika/politika-kriminal/" rel="category tag">Politika &amp; Kriminal</a></li></ul></h3>
<h1 class="title">
Nismo trebali dugo čekati: javnost se baš jako zabavlja s predsjednicom i njezinom Željeznom zavjesom </h1>
<h2 class="subtitle">
Naravno, odmah su se svi sjetili i famoznog jogurta </h2>
<div class="article-meta">
<div class="author-block">
<div class="author-thumb">
<a href="https://www.telegram.hr/autor/zdravka-grund-2/">
<img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-300x300.png 300w, https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-840x840.png 840w, https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka.png 900w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-300x300.png 300w, https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-840x840.png 840w, https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka.png 900w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div>
<span class="author">
<a href="https://www.telegram.hr/autor/zdravka-grund-2/">
Zdravka Grund </a>
</span>
</div>
</span>
<span class="time">prije 16 minuta</span>
<span class="rcmds">0 preporuka</span>
<span class="comms">0 komentara</span>
</div>
</div>
<div class="single-body">

<div class="single-content">
<div class="thumb">
<img width="840" height="530" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-single-v1 size-single-v1 wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/10/Screen-Shot-2019-10-27-at-11.57.21-1-840x530.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/10/Screen-Shot-2019-10-27-at-11.57.21-1-840x530.png 840w, https://www.telegram.hr/wp-content/uploads/2019/10/Screen-Shot-2019-10-27-at-11.57.21-1-190x120.png 190w, https://www.telegram.hr/wp-content/uploads/2019/10/Screen-Shot-2019-10-27-at-11.57.21-1-190x120@2x.png 380w" data-lazy-sizes="(max-width: 840px) 100vw, 840px"><noscript><img width="840" height="530" src="https://www.telegram.hr/wp-content/uploads/2019/10/Screen-Shot-2019-10-27-at-11.57.21-1-840x530.png" class="attachment-single-v1 size-single-v1 wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/10/Screen-Shot-2019-10-27-at-11.57.21-1-840x530.png 840w, https://www.telegram.hr/wp-content/uploads/2019/10/Screen-Shot-2019-10-27-at-11.57.21-1-190x120.png 190w, https://www.telegram.hr/wp-content/uploads/2019/10/Screen-Shot-2019-10-27-at-11.57.21-1-190x120@2x.png 380w" sizes="(max-width: 840px) 100vw, 840px" /></noscript> <div class="last-update">
ZADNJA IZMJENA:
lis 27, 2019 </div>
</div>
<div class="content-container">
<div class="left-share">
<div class="facebook">
<a onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/nismo-trebali-dugo-cekati-javnost-se-bas-jako-zabavlja-s-predsjednicom-i-njezinom-zeljeznom-zavjesom/'}, function(response){}); return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/nismo-trebali-dugo-cekati-javnost-se-bas-jako-zabavlja-s-predsjednicom-i-njezinom-zeljeznom-zavjesom/"><i class="fa fa-facebook"></i></a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnismo-trebali-dugo-cekati-javnost-se-bas-jako-zabavlja-s-predsjednicom-i-njezinom-zeljeznom-zavjesom%2F&text=Nismo+trebali+dugo+%C4%8Dekati%3A+javnost+se+ba%C5%A1+jako+zabavlja+s+predsjednicom+i+njezinom+%C5%BDeljeznom+zavjesom&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnismo-trebali-dugo-cekati-javnost-se-bas-jako-zabavlja-s-predsjednicom-i-njezinom-zeljeznom-zavjesom%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/nismo-trebali-dugo-cekati-javnost-se-bas-jako-zabavlja-s-predsjednicom-i-njezinom-zeljeznom-zavjesom/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
</div>
<div class="linkedin">
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telegram.hr/politika-kriminal/nismo-trebali-dugo-cekati-javnost-se-bas-jako-zabavlja-s-predsjednicom-i-njezinom-zeljeznom-zavjesom/&title=Nismo trebali dugo čekati: javnost se baš jako zabavlja s predsjednicom i njezinom Željeznom zavjesom&summary=<p>Kolinda Grabar Kitarović, kao bivša stipendistica Fulbrighta, u subotu je u Washingtonu primila njihovu nagradu za životno djelo. Tom prilikom Zbog težine zavjese nije se mogla probiti na željeno školovanje u Moskvi pa joj je preostalo da ode u Ameriku. Tamo je srela i gospodina J. K., još jednu žrtvu nestašice jogurta. Zbilja siroti. (kiseli [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
</div>
<div class="mail">
<a href="/cdn-cgi/l/email-protection#2b14785e49414e485f167b444c474e4f4a410b445d4a410befa6474a454a400b580b7f4e474e4c594a464a0d49444f5211435f5f5b581104045c5c5c055f4e474e4c594a46054359045b4447425f42404a064059424642454a47044542584644065f594e494a4742064f5e4c4406484e404a5f4206414a5d4544585f06584e06494a5806414a404406514a494a5d47414a0658065b594e4f58414e4f454248444606420645414e514245444606514e47414e5145444606514a5d414e58444604"><i class="fa fa-envelope"></i></a>
</div>
</div> <div class="the-content">
<p><strong>Kolinda Grabar Kitarović</strong>, kao bivša stipendistica Fulbrighta, u subotu je u Washingtonu primila njihovu nagradu za životno djelo. Tom prilikom <a <a href="https://www.telegram.hr/politika-kriminal/predsjednica-je-u-americi-primila-nagradu-opet-je-pricala-da-je-sirota-rodena-s-krive-strane-zeljezne-zavjese/">kratko se obratila okupljenima na dodjeli</a>, a dio njezinog govora ponovno je zabavio hrvatsku javnost.</p>
<p>Predsjednica se tako, kao i nekoliko puta ranije, dotakla Željezne zavjese pa je rekla kako je ona bila djevojka rođena s &#8220;krive strane Željezne zavjese&#8221;, koja je sanjala druga mjesta na kojima su ljudi imali slobodu izbora, gdje se moglo slobodno govoriti i izražavati svoja uvjerenja, a da se zbog toga ne bude progonjen.</p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v1'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v1'); });
            </script>
</div>
</div>
<p>Očekivano, vrlo brzo krenuli su komentari. Ljudi se na društvenim mrežama i u komentarima neizmjerno zabavljaju, rugajući se predsjednici koja iz nekog razloga ne odustaje od teze zbog koje su je ranije i povjesničari prozivali.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="und" dir="ltr">Slika Tita koji naoružan čuva Željeznu zavjesu od prebjega koji idu po jogurt <a href="https://t.co/2dCgOjwsZN">https://t.co/2dCgOjwsZN</a></p>
<p>&mdash; Talmi (@TalmiZG) <a href="https://twitter.com/TalmiZG/status/1188378438006198272?ref_src=twsrc%5Etfw">October 27, 2019</a></p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v2'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v2'); });
            </script>
</div>
</div>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="und" dir="ltr">Zbog težine zavjese nije se mogla probiti na željeno školovanje u Moskvi pa joj je preostalo da ode u Ameriku. Tamo je srela i gospodina J. K., još jednu žrtvu nestašice jogurta. Zbilja siroti.</p>
<p>(kiseli smiješak + <a href="https://twitter.com/hashtag/JakoveIzdr%C5%BEi?src=hash&amp;ref_src=twsrc%5Etfw">#JakoveIzdrži</a>) <a href="https://t.co/6FyJkJskU5">https://t.co/6FyJkJskU5</a></p><div id="midasWidget__748"></div>
<p>&mdash; Predrag Fred Matic (@fred_matic) <a href="https://twitter.com/fred_matic/status/1188385880739926016?ref_src=twsrc%5Etfw">October 27, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="und" dir="ltr">Josip Broz Tito od Richarda Nixona zahtijeva da Kolindu Grabar Kitarović iz Los Alamosa najhitnije vrati na Grobnik. Nixon mu je obećao da hoće, ali nije to učinio. Poslije, u aferi Watergate, cijeli je svijet shvatio da je Nixon lagao. <a href="https://t.co/xwVHsRbEG0">pic.twitter.com/xwVHsRbEG0</a></p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v3'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v3'); });
            </script>
</div>
</div>
<p>&mdash; Bojan Glavasevic (@bglavasevic) <a href="https://twitter.com/bglavasevic/status/1188382507886092288?ref_src=twsrc%5Etfw">October 27, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="und" dir="ltr">Ja Sam cuo da je Udba upala u prostorije Fakultetu i promijenila sve Kolindine ocjene.</p>
<p>&mdash; Medan (@sumnjam) <a href="https://twitter.com/sumnjam/status/1188383443316625408?ref_src=twsrc%5Etfw">October 27, 2019</a></p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v4'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v4'); });
            </script>
</div>
</div>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="und" dir="ltr">Kolinda je djevojka s krive strane dimne zavjese</p>
<p>&mdash; Luka (@ThunderSturm7) <a href="https://twitter.com/ThunderSturm7/status/1188385356342796290?ref_src=twsrc%5Etfw">October 27, 2019</a></p> <div class="banner">

<div id='telegram_desktop_intext_v5'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v5'); });
            </script>
</div>
</div>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Croatian?src=hash&amp;ref_src=twsrc%5Etfw">#Croatian</a> President <a href="https://twitter.com/hashtag/KGK?src=hash&amp;ref_src=twsrc%5Etfw">#KGK</a> is again presenting a different view on history. She claims she grew up on the “wrong side” of the <a href="https://twitter.com/hashtag/IronCurtain?src=hash&amp;ref_src=twsrc%5Etfw">#IronCurtain</a> &amp; had no freedomsof choice, obviously forgetting she finished high school in the US <a href="https://twitter.com/hashtag/Trumpian?src=hash&amp;ref_src=twsrc%5Etfw">#Trumpian</a> <a href="https://t.co/rS4QoFXodG">https://t.co/rS4QoFXodG</a></p>
<p>&mdash; Adelina Marini (@AdelinaMarini) <a href="https://twitter.com/AdelinaMarini/status/1188366155309813760?ref_src=twsrc%5Etfw">October 27, 2019</a></p> <div class="banner">

<div id='telegram_desktop_intext_v6'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v6'); });
            </script>
</div>
</div>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Na govor Grabar Kitarović reagirali su i brojni građani, a neki su se sjetili i njezine famozne<a <a href="https://www.telegram.hr/politika-kriminal/rijetko-sto-nas-je-toliko-zabavljalo-kao-predsjednicina-izjava-o-jogurtima-sad-tocno-godinu-dana-kasnije-steta-je-ne-prisjetiti-se/"> izjave o jogurtima</a>.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="und" dir="ltr">Malo sam stariji od dotične gospođe i tih osamdesetih sam se naputovao kao nikad. “Željezna zavesa” mi je omogućila da prođem celu Evropu, da jedem svaki dan jogurt&#8230;. ah da&#8230; prošao ceo Jadran sa rancem na leđima.. Gospođo Kitarrvić lažete za medalju..</p>
<p>&mdash; Mirko Vujić (@Mirko_Vujic) <a href="https://twitter.com/Mirko_Vujic/status/1188377788308439040?ref_src=twsrc%5Etfw">October 27, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<h2>Voli pričati o Željeznoj zavjesi</h2>
<p>Kolindi Grabar Kitarović ovo nije prvi put da priča o Željeznoj zavjesi. Učinila je to i nekoliko puta ranije. Posljednji put u srpnju u govoru koji je održala na Europskom institutu Sveučilišta u Zürichu. Osim država Istočnog bloka, i Jugoslavija je kao nesvrstana država bila iza Željezne zavjese, istaknula je tada.</p>
<p>&#8220;Rekla bih da se danas Željezna zavjesa pretvorila u Svilenu ili Pamučnu zavjesu jer i dalje vidimo razlike između onoga što je nekad bio zapad i istok Europe ili između takozvanih starih i novih članica EU-a&#8221;, rekla je.</p>
<p>I u govoru u Varšavi na sastanku Inicijative triju mora prije dvije godine Kolinda Grabar-Kitarović dotakla se iste tematike pa je tada kazala: “Oni od nas koji su rođeni s pogrešne strane Željezne zavjese&#8230;”, a slično je pričala i u travnju u Pragu.</p>
</p> <div class="tags"><a href="https://www.telegram.hr/tema/fulbright/" rel="tag">Fulbright</a>, <a href="https://www.telegram.hr/tema/kolinda-grabar-kitarovic/" rel="tag">Kolinda Grabar-Kitarović</a></div> </div>
<div class="ender">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg" />
</div>
<div class="author-box cf">
<div class="author-block cf">
<div class="author-thumb">
<a href="https://www.telegram.hr/autor/zdravka-grund-2/">
<img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-300x300.png 300w, https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-840x840.png 840w, https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka.png 900w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-300x300.png 300w, https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-840x840.png 840w, https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka.png 900w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div>
<div class="author-name">
<div class="first-name">
Zdravka Grund </div>
<div class="occupation">
Telegram autor </div>
<div class="author-actions">
<span>
619 članaka </span>
<span>
<a href="https://www.telegram.hr/autor/zdravka-grund-2/">
Više o autoru
</a>
</span>
</div>
</div>
 </div>
</div>
<div class="single-share">
<div class="share-text">
Podijeli:
</div>
<div class="share-box">
<div class="facebook">
<a href="#" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/nismo-trebali-dugo-cekati-javnost-se-bas-jako-zabavlja-s-predsjednicom-i-njezinom-zeljeznom-zavjesom/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/nismo-trebali-dugo-cekati-javnost-se-bas-jako-zabavlja-s-predsjednicom-i-njezinom-zeljeznom-zavjesom/"><i class="fa fa-facebook"></i> <span>Facebook</span> (0)</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnismo-trebali-dugo-cekati-javnost-se-bas-jako-zabavlja-s-predsjednicom-i-njezinom-zeljeznom-zavjesom%2F&text=Nismo+trebali+dugo+%C4%8Dekati%3A+javnost+se+ba%C5%A1+jako+zabavlja+s+predsjednicom+i+njezinom+%C5%BDeljeznom+zavjesom&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnismo-trebali-dugo-cekati-javnost-se-bas-jako-zabavlja-s-predsjednicom-i-njezinom-zeljeznom-zavjesom%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/nismo-trebali-dugo-cekati-javnost-se-bas-jako-zabavlja-s-predsjednicom-i-njezinom-zeljeznom-zavjesom/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
</div>
<div class="mail">
<a href="/cdn-cgi/l/email-protection#b38ce0c6d1d9d6d0c78ee3dcd4dfd6d7d2d993dcc5d2d993773edfd2ddd2d893c093e7d6dfd6d4c1d2ded295d1dcd7ca89dbc7c7c3c0899c9cc4c4c49dc7d6dfd6d4c1d2de9ddbc19cc3dcdfdac7dad8d29ed8c1dadedaddd2df9cdddac0dedc9ec7c1d6d1d2dfda9ed7c6d4dc9ed0d6d8d2c7da9ed9d2c5dddcc0c79ec0d69ed1d2c09ed9d2d8dc9ec9d2d1d2c5dfd9d29ec09ec3c1d6d7c0d9d6d7dddad0dcde9eda9eddd9d6c9dadddcde9ec9d6dfd9d6c9dddcde9ec9d2c5d9d6c0dcde9c">E-mail</a>
</div>
</div>
</div>
<div class="tg-comments-widget">
<a class="comments-activate">
<i class="fa fa-plus"></i> Klikni i započni diskusiju
</a>
<div class="comments-hide">
<div class="fb-comments" data-href="https://www.telegram.hr/politika-kriminal/nismo-trebali-dugo-cekati-javnost-se-bas-jako-zabavlja-s-predsjednicom-i-njezinom-zeljeznom-zavjesom/" data-width="100%" data-numposts="5">
</div>
</div>
</div>
</div>
</div>

<div class="sidebar single-sidebar">
<div class="sticky-widget">
<div class="banner">

<div id='telegram_desktop_300x250_v1'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_300x250_v1'); });
            </script>
</div>
</div>
</div>
</div>
</div>
<div class="billboard">

<div id='telegram_desktop_billboard_v2'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_billboard_v2'); });
            </script>
</div>
</div>
<style>
            /* Desktop */
            #midasWidget__657 {
                border-top: 1px solid #ddd;
            }

            #midasWidget__657 .tg-widget-body {
                margin: 0 -10px;
            }

            /* Mobile */
            #midasWidget__658 .midas-caption {
                font-weight: 700;
                color: #301860;
                font-size: 16px;
                text-transform: uppercase;
                border-bottom: 3px solid #301860;
                padding: 0 0 5px;
                letter-spacing: .1em;
                text-align: center;
                width: 100%;
                margin-bottom: 10px;
            }

            #midasWidget__658 .midas-title {
                font-size: 24px !important;
                line-height: 1.3em !important;
                color: #000;
                margin-bottom: 10px;
                font-family: fjalla one cro,Impact,sans-serif !important;
                padding-top: 15px;
                padding-bottom: 14px;
                border-bottom: 1px solid #ddd;
            }
        </style>
<div class="container widget-midas" style="margin-top: 50px;">
<div class="tg-widget-head big-title">
Više s weba
</div>
<div id="midasWidget__657"></div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=657&amp;portalWidgetId=748" type="text/javascript"></script>
</div> 
<div class="tg-widget tg-ne-propusti">
<div class="tg-widget-head big-title">
Ostanite uz telegramov program
</div>
<div class="tg-widget-body flex">
<article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/10/Screen-Shot-2019-10-27-at-11.57.21-1-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/10/Screen-Shot-2019-10-27-at-11.57.21-1-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/10/Screen-Shot-2019-10-27-at-11.57.21-1-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/10/Screen-Shot-2019-10-27-at-11.57.21-1-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/10/Screen-Shot-2019-10-27-at-11.57.21-1-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/10/Screen-Shot-2019-10-27-at-11.57.21-1-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/nismo-trebali-dugo-cekati-javnost-se-bas-jako-zabavlja-s-predsjednicom-i-njezinom-zeljeznom-zavjesom/">
Nismo trebali dugo čekati: javnost se baš jako zabavlja s predsjednicom i njezinom Željeznom zavjesom </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/zdravka-grund-2/">
Zdravka Grund </a>
</span>
<span class="time">prije 16 minuta</span>
<span class="rcmds">0 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/10/000_16U4U7-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/10/000_16U4U7-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/10/000_16U4U7-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/10/000_16U4U7-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/10/000_16U4U7-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/10/000_16U4U7-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/bugarska-danas-izlazi-na-izbore-ocekuje-se-pobjeda-vladajuce-stranke-desnog-centra/">
Bugarska danas izlazi na izbore, očekuje se pobjeda vladajuće stranke desnog centra </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/zdravka-grund-2/">
Zdravka Grund </a>
</span>
<span class="time">10:01</span>
<span class="rcmds">0 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/10/000_1LR6EA-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/10/000_1LR6EA-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/10/000_1LR6EA-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/10/000_1LR6EA-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/10/000_1LR6EA-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/10/000_1LR6EA-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/na-ulice-barcelone-jucer-je-izaslo-350-tisuca-ljudi-koji-traze-neovisnost-katalonije/">
Na ulice Barcelone jučer je izašlo 350 tisuća ljudi koji traže neovisnost Katalonije </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/telegram-redakcija/">
Telegram Redakcija </a>
</span>
<span class="time">09:14</span>
<span class="rcmds">0 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/10/Screen-Shot-2019-10-27-at-09.20.52-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/10/Screen-Shot-2019-10-27-at-09.20.52-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/10/Screen-Shot-2019-10-27-at-09.20.52-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/10/Screen-Shot-2019-10-27-at-09.20.52-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/10/Screen-Shot-2019-10-27-at-09.20.52-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/10/Screen-Shot-2019-10-27-at-09.20.52-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/predsjednica-je-u-americi-primila-nagradu-opet-je-pricala-da-je-sirota-rodena-s-krive-strane-zeljezne-zavjese/">
Predsjednica je u Americi primila nagradu, opet je pričala da je sirota rođena s &#8216;krive strane Željezne zavjese&#8217; </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/telegram-redakcija/">
Telegram Redakcija </a>
</span>
<span class="time">09:01</span>
<span class="rcmds">496 preporuka</span>
<span class="comms">6 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/10/000_Nic6346167-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/10/000_Nic6346167-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/10/000_Nic6346167-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/10/000_Nic6346167-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/10/000_Nic6346167-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/10/000_Nic6346167-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/trump-bi-kroz-par-sati-trebao-objaviti-je-li-voda-isis-a-mrtav-tajming-je-zanimljiv/">
Trump bi kroz par sati trebao objaviti je li vođa ISIS-a ubijen. Tajming je zanimljiv </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/telegram-redakcija/">
Telegram Redakcija </a>
</span>
<span class="time">08:16</span>
<span class="rcmds">9 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/10/vodovod001mt-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/10/vodovod001mt-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/10/vodovod001mt-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/10/vodovod001mt-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/10/vodovod001mt-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/10/vodovod001mt-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/pozeski-vodovod-nema-vodomjer-u-svojoj-zgradi-nije-bas-jasno-kako-placaju-vodu-i-sve-naknade-drzavi/">
Požeški vodovod nema vodomjer u svojoj zgradi. Nije baš jasno kako plaćaju vodu i sve naknade državi </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/drago-hedl/">
Drago Hedl </a>
</span>
<span class="time">26.10.2019</span>
<span class="rcmds">219 preporuka</span>
<span class="comms">4 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/10/telegram_skoro_ndh-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/10/telegram_skoro_ndh-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/10/telegram_skoro_ndh-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/10/telegram_skoro_ndh-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/10/telegram_skoro_ndh-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/10/telegram_skoro_ndh-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/nova-anketa-predsjednickih-kandidata-milanovic-i-predsjednica-stoje-na-mjestu-skoro-pada/">
Nova anketa o rejtingu predsjedničkih kandidata: Milanović i predsjednica stoje na mjestu, Škoro pada </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/telegram-redakcija/">
Telegram Redakcija </a>
</span>
<span class="time">26.10.2019</span>
<span class="rcmds">141 preporuka</span>
<span class="comms">1 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/09/PXL_291018_22511057-1-1-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/09/PXL_291018_22511057-1-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/09/PXL_291018_22511057-1-1-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/09/PXL_291018_22511057-1-1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/09/PXL_291018_22511057-1-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/09/PXL_291018_22511057-1-1-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/vrdoljak-je-u-svojoj-firmi-zaposlio-skandaloznog-smijenjenog-sefa-fonda-za-okolis-on-je-sjajan-menadzer/">
Vrdoljak je u svojoj tvrtki zaposlio skandaloznog smijenjenog šefa Fonda za okoliš: &#8216;On je sjajan menadžer&#8217; </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/telegram-redakcija/">
Telegram Redakcija </a>
</span>
<span class="time">26.10.2019</span>
<span class="rcmds">129 preporuka</span>
<span class="comms">4 komentara</span>
</div> </div>
</article>
</div>

</div>
</div>
</div> 
<footer>
<div class="container">
<div class="footer-1">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70" />
<div class="claim">
Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
</div>
<div class="meta">
Sva prava pridržana &copy; 2019 Telegram Media Grupa d.o.o.
</div>
</div>
<div class="footer-2">
<div class="categories">
<h2>Rubrike</h2>
<div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-624"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="info">
<h2>Info</h2>
<div class="menu-tg-info-container"><ul id="menu-tg-info-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> </div>
</div>
<div class="footer-3">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50" />
<div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" rel="noopener noreferrer" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" rel="noopener noreferrer" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="https://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div> </div>
</div>
</footer>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201943'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=95137.97'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<div class="banner">

<div id='telegram_desktop_floater'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_floater'); });
            </script>
</div>
</div>
</body>
</html>