<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">

<meta name="twitter:widgets:theme" content="light">
<meta name="twitter:widgets:link-color" content="#ed1d39">
<meta name="twitter:widgets:border-color" content="#eee">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.telegram.hr/xmlrpc.php">
<title>Novi veliki uspjeh MORH-a. Umirovljenom generalu isplatili su milijun kuna duga za prekovremene &#8211; Telegram.hr</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//scripts.net.hr' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal" href="https://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal komentara" href="https://www.telegram.hr/comments/feed/" />
<link rel='stylesheet' id='slick-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=95070.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=4.9.9'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
        google: {
            families: ['Oswald:latin,latin-ext', 'PT Sans:400,700:latin,latin-ext', 'Lora:400,400i,700,700i:latin,latin-ext']
        },
        custom: { 
            families: [ 'FontAwesome' ],
            urls: [ 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'] 
        }
    });
</script>
<link rel='prev' title='U 20 zemalja izlazi nezgodna knjiga koja tvrdi da su 80 posto vatikanskih svećenika homoseksualci' href='https://www.telegram.hr/politika-kriminal/u-20-zemalja-izlazi-nezgodna-knjiga-koja-tvrdi-da-su-80-posto-vatikanskih-svecenika-homoseksualci/' />
<link rel='next' title='Konačno bar nešto. Ministarstvo je obećalo da će sva bolesna djeca ići na analizu za lijek Spinrazu' href='https://www.telegram.hr/politika-kriminal/konacno-bar-nesto-ministarstvo-je-obecalo-da-ce-sva-bolesna-djeca-ici-na-analizu-za-lijek-spinrazu/' />
<link rel="canonical" href="https://www.telegram.hr/politika-kriminal/novi-veliki-uspjeh-morh-a-umirovljenom-generalu-isplatili-su-milijun-kuna-duga-za-prekovremene/" />
<link rel='shortlink' href='https://www.telegram.hr/?p=651742' />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.telegram.hr\/politika-kriminal\/novi-veliki-uspjeh-morh-a-umirovljenom-generalu-isplatili-su-milijun-kuna-duga-za-prekovremene\/"},"url":"https:\/\/www.telegram.hr\/politika-kriminal\/novi-veliki-uspjeh-morh-a-umirovljenom-generalu-isplatili-su-milijun-kuna-duga-za-prekovremene\/","headline":"Novi veliki uspjeh MORH-a. Umirovljenom generalu isplatili su milijun kuna duga za prekovremene","datePublished":"2019-02-18T21:07:40+00:00","dateModified":"2019-02-19T07:24:58+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.telegram.hr\/#organization","name":"Telegram.hr","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.telegram.hr\/wp-content\/uploads\/2019\/02\/KK.jpg","width":1260,"height":795},"articleSection":"Politika &amp; Kriminal","description":"Više od milijun kuna MORH je nedavno morao isplatiti umirovljenom general bojniku Mati Obradoviću, bivšem dugogodišnjem načelniku Uprave za obrambeno planiranje, te nekadašnjem glavnom inspektoru HV-a. Riječ je o neplaćenim prekovremenim satima koji Obradoviću nisu plaćani u vrijeme dok je bio zapovjednik protupožarnih namjenski organiziranih snaga OSRH. Zahtjev se odnosi","author":{"@type":"Person","name":"Ana Raić Knežević","url":"https:\/\/www.telegram.hr\/autor\/anaraicknezevic\/"}}</script>

<script type="text/javascript">
            var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            var tmg_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
<script type="text/javascript">
            /* <![CDATA[ */
            (function() {
                window.dm=window.dm||{AjaxData:[]};
                window.dm.AjaxEvent=function(et,d,ssid,ad){
                    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
                    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
                };
                var d=document,
                    h=d.getElementsByTagName('head')[0],
                    s=d.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1174';
                h.appendChild(s);
            }());
            /* ]]> */
        </script>
<script>
            (function () {
                var s = new Date().getTime();
                (new Image()).src = "//gders.hit.gemius.pl/_" + s + "redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";
            })();
        </script>
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

        </script>
<script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window,document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');

            fbq('init', '1132408460152629');
            fbq('track', 'PageView');
        </script>
<link rel="amphtml" href="https://www.telegram.hr/politika-kriminal/novi-veliki-uspjeh-morh-a-umirovljenom-generalu-isplatili-su-milijun-kuna-duga-za-prekovremene/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Novi veliki uspjeh MORH-a. Umirovljenom generalu isplatili su milijun kuna duga za prekovremene" />
<meta property="og:url" content="https://www.telegram.hr/politika-kriminal/novi-veliki-uspjeh-morh-a-umirovljenom-generalu-isplatili-su-milijun-kuna-duga-za-prekovremene/" />
<meta property="og:description" content="Više od milijun kuna MORH je nedavno morao isplatiti umirovljenom general bojniku Mati Obradoviću, bivšem dugogodišnjem načelniku Uprave za obrambeno planiranje, te nekadašnjem glavnom inspektoru H…" />
<meta property="article:published_time" content="2019-02-18T20:07:40+00:00" />
<meta property="article:modified_time" content="2019-02-19T06:24:58+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="https://www.telegram.hr/wp-content/uploads/2019/02/KK.jpg" />
<meta property="og:image:width" content="1260" />
<meta property="og:image:height" content="795" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Novi veliki uspjeh MORH-a. Umirovljenom generalu isplatili su milijun kuna duga za prekovremene" />
<meta name="twitter:image" content="https://www.telegram.hr/wp-content/uploads/2019/02/KK.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<meta property="article:author" content="https://www.facebook.com/www.telegram.hr/" />

<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>

<body class="post-template-default single single-post postid-651742 single-format-standard tmg-no-cookie" id="top">
<noscript>
            <img height="1" width="1"
                 src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView
&noscript=1"/>
        </noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v3.2";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Telegram.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://www.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://www.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
</div>
<div class="disclaimer-btn">
<a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
</div>
</div>
<style>
        .disclaimer {
            display: none;
            background: black;
            color: white;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 28px;
            font-weight: bold;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #813f9d;
            padding: 6px 0;
            width: 150px;
        }

        .dsc-btn:hover {
            background: #5d356e;
        }

        .tmg-no-cookie .disclaimer {
            display: block;
        }
    </style>
<script>
        function tmg_hide_disclaimer() {
            document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
            return false;
        }
        if (document.cookie.indexOf("tmg_visited=") >= 0) {
            tmg_hide_disclaimer();
        }
        else {
            // set a new cookie
            expiry = new Date();
            expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

            // Date()'s toGMTSting() method will format the date correctly for a cookie
            document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
        }
    </script>
</div>
<nav class="nav-single">
<div class="container">
<div class="tg left-action">
<a href="#top">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20" />
</a>
</div>
<div class="nav-title">
Novi veliki uspjeh MORH-a. Umirovljenom generalu isplatili su milijun kuna duga za prekovremene <span class="rcmds">827 preporuka</span>
</div>
<div class="search right-action">
<div class="share-box">
<div class="facebook">
<a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/novi-veliki-uspjeh-morh-a-umirovljenom-generalu-isplatili-su-milijun-kuna-duga-za-prekovremene/" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/novi-veliki-uspjeh-morh-a-umirovljenom-generalu-isplatili-su-milijun-kuna-duga-za-prekovremene/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnovi-veliki-uspjeh-morh-a-umirovljenom-generalu-isplatili-su-milijun-kuna-duga-za-prekovremene%2F&text=Novi+veliki+uspjeh+MORH-a.+Umirovljenom+generalu+isplatili+su+milijun+kuna+duga+za+prekovremene&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnovi-veliki-uspjeh-morh-a-umirovljenom-generalu-isplatili-su-milijun-kuna-duga-za-prekovremene%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/novi-veliki-uspjeh-morh-a-umirovljenom-generalu-isplatili-su-milijun-kuna-duga-za-prekovremene/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
</div>
</div> </div>
</div>
</nav><nav class="nav-small">
<div class="container">
<div class="burger left-action">
<div class="bar bar-1"></div>
<div class="bar bar-2"></div>
<div class="bar bar-3"></div>
</div>
<div class="label">Rubrike</div>
<div class="search right-action">
<i class="fa fa-search"></i>
</div>
<div class="the-logo">
<a href="https://www.telegram.hr">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" width="770" align="Telegram.hr" />
</a>
</div>
</div>
</nav><div class="left-menu">
<div class="inner-container">
<div class="menu-head">
Rubrike
</div>
<div class="menu-block">
<div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519505"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519507"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="menu-head">
Kanali
</div>
<div class="menu-block">
<div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" href="http://telesport.telegram.hr/">Telesport</a></li>
</ul></div> </div>
<div class="menu-head">
Social
</div>
<div class="menu-block">
<div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div> </div>
<div class="menu-head">
Info
</div>
<div class="menu-block">
<div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> <a href="https://www.telegram.hr/politika-kriminal/novi-veliki-uspjeh-morh-a-umirovljenom-generalu-isplatili-su-milijun-kuna-duga-za-prekovremene/?ak_action=accept_mobile">Mobilna verzija</a>
</div>
</div>
</div>
<div class="global-search">
<div class="close">
<div class="line line-1"></div>
<div class="line line-2"></div>
</div>
<div class="search container">
<div class="input-cnt">
<form id="searchform" role="search" method="get" action="https://www.telegram.hr/">
<input id="search-feild" type="text" value="" name="s" autofocus placeholder="Pretražite Telegram...">
</form>
</div>
<div class="loader">
<div class="bar"></div>
</div>
<div class="search-claim">
<h2>Upišite pojam koji želite pretraživati</h2>
<p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
</div>
</div>
</div>
<div class="main-container">
<div class="zones container">
<div class="billboard">

<div id='telegram_desktop_billboard_v1'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_billboard_v1'); });
            </script>
</div>
</div>
<div class="wallpapers">
<div class="wallpaper wallpaper-left fixed">

<div id='telegram_desktop_wallpaper_left'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_wallpaper_left'); });
            </script>
</div>
</div>
<div class="wallpaper wallpaper-right fixed">

<div id='telegram_dekstop_wallpaper_right'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_dekstop_wallpaper_right'); });
            </script>
</div>
</div>
</div>
</div>
<div class="single-page container">
<div class="single-head">
<h3 class="overtitle"><ul class="post-categories">
<li><a href="https://www.telegram.hr/rubrika/politika-kriminal/" rel="category tag">Politika &amp; Kriminal</a></li></ul></h3>
<h1 class="title">
Novi veliki uspjeh MORH-a. Umirovljenom generalu isplatili su milijun kuna duga za prekovremene </h1>
<h2 class="subtitle">
Zašto se Ministarstvo obrane uporno odbija nagoditi nego i danas ulazi u ovakve sporove koje non stop gubi? </h2>
<div class="article-meta">
<div class="author-block">
<div class="author-thumb">
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
<img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt="Ana Raić Knežević" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-300x300.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-200x200@2x.png 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="Ana Raić Knežević" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-300x300.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-200x200@2x.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div>
<span class="author">
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
Ana Raić Knežević </a>
</span>
</div>
</span>
<span class="time">18.02.2019</span>
<span class="rcmds">827 preporuka</span>
<span class="comms">16 komentara</span>
</div>
</div>
<div class="single-body">

<div class="single-content">
<div class="thumb">
<img width="840" height="530" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-single-v1 size-single-v1 wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/02/KK-840x530.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/02/KK-840x530.jpg 840w, https://www.telegram.hr/wp-content/uploads/2019/02/KK-300x189.jpg 300w, https://www.telegram.hr/wp-content/uploads/2019/02/KK-190x120.jpg 190w, https://www.telegram.hr/wp-content/uploads/2019/02/KK.jpg 1260w, https://www.telegram.hr/wp-content/uploads/2019/02/KK-190x120@2x.jpg 380w" data-lazy-sizes="(max-width: 840px) 100vw, 840px"><noscript><img width="840" height="530" src="https://www.telegram.hr/wp-content/uploads/2019/02/KK-840x530.jpg" class="attachment-single-v1 size-single-v1 wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/02/KK-840x530.jpg 840w, https://www.telegram.hr/wp-content/uploads/2019/02/KK-300x189.jpg 300w, https://www.telegram.hr/wp-content/uploads/2019/02/KK-190x120.jpg 190w, https://www.telegram.hr/wp-content/uploads/2019/02/KK.jpg 1260w, https://www.telegram.hr/wp-content/uploads/2019/02/KK-190x120@2x.jpg 380w" sizes="(max-width: 840px) 100vw, 840px" /></noscript> <div class="last-update">
ZADNJA IZMJENA:
velj. 19, 2019 </div>
<div class="photographer">
Foto: PIXSELL </div>
</div>
<div class="content-container">
<div class="left-share">
<div class="facebook">
<a onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/novi-veliki-uspjeh-morh-a-umirovljenom-generalu-isplatili-su-milijun-kuna-duga-za-prekovremene/'}, function(response){}); return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/novi-veliki-uspjeh-morh-a-umirovljenom-generalu-isplatili-su-milijun-kuna-duga-za-prekovremene/"><i class="fa fa-facebook"></i></a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnovi-veliki-uspjeh-morh-a-umirovljenom-generalu-isplatili-su-milijun-kuna-duga-za-prekovremene%2F&text=Novi+veliki+uspjeh+MORH-a.+Umirovljenom+generalu+isplatili+su+milijun+kuna+duga+za+prekovremene&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnovi-veliki-uspjeh-morh-a-umirovljenom-generalu-isplatili-su-milijun-kuna-duga-za-prekovremene%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/novi-veliki-uspjeh-morh-a-umirovljenom-generalu-isplatili-su-milijun-kuna-duga-za-prekovremene/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
</div>
<div class="linkedin">
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telegram.hr/politika-kriminal/novi-veliki-uspjeh-morh-a-umirovljenom-generalu-isplatili-su-milijun-kuna-duga-za-prekovremene/&title=Novi veliki uspjeh MORH-a. Umirovljenom generalu isplatili su milijun kuna duga za prekovremene&summary=<p>Više od milijun kuna MORH je nedavno morao isplatiti umirovljenom general bojniku Mati Obradoviću, bivšem dugogodišnjem načelniku Uprave za obrambeno planiranje, te nekadašnjem glavnom inspektoru HV-a. Riječ je o neplaćenim prekovremenim satima koji Obradoviću nisu plaćani u vrijeme dok je bio zapovjednik protupožarnih namjenski organiziranih snaga OSRH. Zahtjev se odnosi na razdoblje od 2010. do [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
</div>
<div class="mail">
<a href="mailto:?Subject=Pogledaj ovaj članak s Telegrama&body:https://www.telegram.hr/politika-kriminal/novi-veliki-uspjeh-morh-a-umirovljenom-generalu-isplatili-su-milijun-kuna-duga-za-prekovremene/"><i class="fa fa-envelope"></i></a>
</div>
</div> <div class="the-content">
<p>Više od milijun kuna MORH je nedavno morao isplatiti umirovljenom general bojniku <strong>Mati Obradoviću</strong>, bivšem dugogodišnjem načelniku Uprave za obrambeno planiranje, te nekadašnjem glavnom inspektoru HV-a.</p>
<p>Riječ je o neplaćenim prekovremenim satima koji Obradoviću nisu plaćani u vrijeme dok je bio zapovjednik protupožarnih namjenski organiziranih snaga OSRH. Zahtjev se odnosi na razdoblje od 2010. do 2012. godine.</p></p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v1'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v1'); });
            </script>
</div>
</div>
<p>Iako nije jedini, Obradovićev slučaj zanimljiv je jer predstavlja značajan izdatak za vojni proračun. Zbog dužine postupka, koji je trajao do 2013. godine, kada je Obradović podnio tužbu, na iznos neplaćene naknade za prekovremene sate narasle su i kamate. U ukupnom iznosu one su predstavljale polovinu cifre koja je u konačnici isplaćena umirovljenom general-bojniku.</p>
<h2>Splitsko tužiteljstvo na sudu je negiralo dugove</h2>
<p>Iako su predstavnici Općinskog državnog odvjetništva u Splitu, koji su zastupali MORH, tvrdili kako Obradović nije imao pravo na prekovremene sate, no sud je zaključio kako mu je to pravo pripadalo a osnovu Zakona o službi u oružanim snagama.</p>
<p>&#8220;Ministar obrane Odluku o protupožarnoj naknadi iz 2010., 2011. i 2012. godine kojima je stavio van snage način isplate prekovremenog rada, te terenskog dodatka i naknade za službeno putovanje nije uopće mogao donijeti iako se pozivao na odredbe Zakona o obrani. Njegove odluke bile su u suprotnosti sa Zakonom o oružanim snagama kojim je određeno da djelatnim vojnim osobama, službenicima i namještenicima pripada povećana plaća za prekovremeni rad. To u konačnici propisuju i Zakon o radu, kao i Kolektivni ugovor&#8221;, napisao je sud u presudi.</p>
<h2>Naknada za protupožarnu sezonu nije dovoljna</h2>
<p>Iako je dakle general Obradović tada dobio naknadu za protupožarnu sezonu, sud smatra kako se na nju ne može gledati kao na naknadu za prekovremeni rad.</p></p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v2'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v2'); });
            </script>
</div>
</div>
<p>Iako je u tužbi Obradović prvotno tražio 520 tisuća kuna naknade za prekovremeni rad, vještak je u konačnici izračunao da mu pripada gotovo 650 tisuća kuna. Kako su kamate na dio iznosa počele teći još u lipnju 2010. godine, u vrijeme prve protupožarne sezone za koju Obradović nisu plaćeni prekovremeni sati, iznos je do isplate prešao milijun kuna.</p>
<h2>Zašto se MORH ne nagodi nego ulazi u sporove i gubi?</h2>
<p>Uz taj iznos MORH je gospodinu Obradoviću morao platiti i sudske troškove. Da iznosi sudskih troškova nerijetko prelaze iznose dugova za prekovremene sate ili pak druge naknade koje pripadnicima oružanih snaga nisu uredno isplaćivane. Telegram je tim bizarnim sudskih postupcima MORH-a nedavno detaljno <a <a href="https://www.telegram.hr/politika-kriminal/umjesto-da-vojnicima-isplati-minorne-naknade-morh-ide-na-sud-stalno-gubi-i-placa-gigantske-troskove/">pisao</a>.</p>
<p>U financijskim izvješćima MORH-a vidljivo je kako je samo u prošloj godini više od 92 milijuna kuna u obrambenom proračunu bilo rezervirano za sudske presude i ovrhe.</p>
</p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v3'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v3'); });
            </script>
</div>
</div>
</div>
<div class="ender">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg" />
</div>
<div class="author-box cf">
<div class="author-block cf">
<div class="author-thumb">
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
<img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt="Ana Raić Knežević" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-300x300.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-200x200@2x.png 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="Ana Raić Knežević" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-300x300.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-200x200@2x.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div>
<div class="author-name">
<div class="first-name">
Ana Raić Knežević </div>
<div class="occupation">
Telegram autor </div>
<div class="author-actions">
<span>
317 članaka </span>
<span>
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
Više o autoru
</a>
</span>
</div>
</div>
</div>
</div>
<div class="single-share">
<div class="share-text">
Podijeli:
</div>
<div class="share-box">
<div class="facebook">
<a href="#" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/novi-veliki-uspjeh-morh-a-umirovljenom-generalu-isplatili-su-milijun-kuna-duga-za-prekovremene/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/novi-veliki-uspjeh-morh-a-umirovljenom-generalu-isplatili-su-milijun-kuna-duga-za-prekovremene/"><i class="fa fa-facebook"></i> <span>Facebook</span> (827)</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnovi-veliki-uspjeh-morh-a-umirovljenom-generalu-isplatili-su-milijun-kuna-duga-za-prekovremene%2F&text=Novi+veliki+uspjeh+MORH-a.+Umirovljenom+generalu+isplatili+su+milijun+kuna+duga+za+prekovremene&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnovi-veliki-uspjeh-morh-a-umirovljenom-generalu-isplatili-su-milijun-kuna-duga-za-prekovremene%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/novi-veliki-uspjeh-morh-a-umirovljenom-generalu-isplatili-su-milijun-kuna-duga-za-prekovremene/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
</div>
<div class="mail">
<a href="mailto:?Subject=Pogledaj ovaj članak s Telegrama&body:https://www.telegram.hr/politika-kriminal/novi-veliki-uspjeh-morh-a-umirovljenom-generalu-isplatili-su-milijun-kuna-duga-za-prekovremene/">E-mail</a>
</div>
</div>
</div>
<div class="tg-comments-widget">
<a class="comments-activate">
<i class="fa fa-plus"></i> Klikni i započni diskusiju
</a>
<div class="comments-hide">
<div class="fb-comments" data-href="https://www.telegram.hr/politika-kriminal/novi-veliki-uspjeh-morh-a-umirovljenom-generalu-isplatili-su-milijun-kuna-duga-za-prekovremene/" data-width="100%" data-numposts="5">
</div>
</div>
</div>
</div>
</div>

<div class="sidebar single-sidebar">
<div class="sticky-widget">
<div class="banner">

<div id='telegram_desktop_300x250_v1'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_300x250_v1'); });
            </script>
</div>
</div>
</div>
</div>
</div>
<div class="navigation">&laquo; <a href="https://www.telegram.hr/politika-kriminal/u-20-zemalja-izlazi-nezgodna-knjiga-koja-tvrdi-da-su-80-posto-vatikanskih-svecenika-homoseksualci/" rel="prev">U 20 zemalja izlazi nezgodna knjiga koja tvrdi da su 80 posto vatikanskih svećenika homoseksualci</a> <a href="https://www.telegram.hr/politika-kriminal/konacno-bar-nesto-ministarstvo-je-obecalo-da-ce-sva-bolesna-djeca-ici-na-analizu-za-lijek-spinrazu/" rel="next">Konačno bar nešto. Ministarstvo je obećalo da će sva bolesna djeca ići na analizu za lijek Spinrazu</a> &raquo;</div>
<div class="tg-widget tg-ne-propusti">
<div class="tg-widget-head big-title">
Ostanite uz telegramov program
</div>
<div class="tg-widget-body flex">
<article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/02/PXL_041216_14946877-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/02/PXL_041216_14946877-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/02/PXL_041216_14946877-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/02/PXL_041216_14946877-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/02/PXL_041216_14946877-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/02/PXL_041216_14946877-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/budimir-loncar-odbio-je-priznanje-grada-zagreba-nakon-svih-onih-napada-s-desnice/">
Budimir Lončar odbio je priznanje Grada Zagreba nakon svih onih napada s desnice </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/telegram-redakcija/">
Telegram Redakcija </a>
</span>
<span class="time">prije 1 minuta</span>
<span class="rcmds">0 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/02/155051085646171741-280x230.jpeg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/02/155051085646171741-280x230.jpeg?v=201902181906 280w, https://www.telegram.hr/wp-content/uploads/2019/02/155051085646171741-800x653.jpeg?v=201902181906 800w, https://www.telegram.hr/wp-content/uploads/2019/02/155051085646171741-280x230@2x.jpeg?v=201902181906 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/02/155051085646171741-280x230.jpeg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/02/155051085646171741-280x230.jpeg?v=201902181906 280w, https://www.telegram.hr/wp-content/uploads/2019/02/155051085646171741-800x653.jpeg?v=201902181906 800w, https://www.telegram.hr/wp-content/uploads/2019/02/155051085646171741-280x230@2x.jpeg?v=201902181906 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/gotova-je-obdukcija-tijela-koje-su-pronasli-u-zamrzivacu-u-medimurju/">
Gotova je obdukcija tijela koje su pronašli u zamrzivaču u Međimurju </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/telegram-redakcija/">
Telegram Redakcija </a>
</span>
<span class="time">prije 21 minute</span>
<span class="rcmds">2 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/02/PXL_130219_23569819-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/02/PXL_130219_23569819-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/02/PXL_130219_23569819-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/02/PXL_130219_23569819-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/02/PXL_130219_23569819-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/02/PXL_130219_23569819-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/osjecki-sud-upravo-je-odlucio-da-varga-i-curic-ostaju-u-istraznom-zatvoru-jos-mjesec-dana/">
Osječki sud upravo je odlučio da Varga i Curić ostaju u istražnom zatvoru još mjesec dana </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
Ana Raić Knežević </a>
</span>
<span class="time">12:21</span>
<span class="rcmds">3 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/02/telegram_jasmin_kolinda-280x230.jpeg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/02/telegram_jasmin_kolinda-280x230.jpeg 280w, https://www.telegram.hr/wp-content/uploads/2019/02/telegram_jasmin_kolinda-280x230@2x.jpeg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/02/telegram_jasmin_kolinda-280x230.jpeg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/02/telegram_jasmin_kolinda-280x230.jpeg 280w, https://www.telegram.hr/wp-content/uploads/2019/02/telegram_jasmin_kolinda-280x230@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/price/predsjednica-steta-za-nju-nista-nije-naucila-od-ive-josipovica/">
Predsjednica, šteta za nju, ništa nije naučila od Ive Josipovića </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/jasmin-klaric/">
Jasmin Klarić </a>
</span>
<span class="time">12:14</span>
<span class="rcmds">4 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/02/000_1DL6OX-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/02/000_1DL6OX-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/02/000_1DL6OX-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/02/000_1DL6OX-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/02/000_1DL6OX-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/02/000_1DL6OX-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/honda-zatvara-jedinu-tvornicu-u-velikoj-britaniji-malotko-vjeruje-da-to-nema-veze-s-brexitom/">
Honda zatvara jedinu tvornicu u Velikoj Britaniji, malotko vjeruje da to nema veze s Brexitom </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/vedran-vrabec/">
Vedran Vrabec </a>
</span>
<span class="time">10:35</span>
<span class="rcmds">0 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/02/papa-1-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/02/papa-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/02/papa-1-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/02/papa-1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/02/papa-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/02/papa-1-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/za-2-dana-u-vatikanu-pocinje-povijesni-skup-o-zlostavljanju-u-crkvi-stizu-biskupi-i-zrtve-iz-cijelog-svijeta/">
Za 2 dana u Vatikanu počinje povijesni skup o zlostavljanju u Crkvi: stižu biskupi i žrtve iz cijelog svijeta </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/ivan-luzar/">
Ivan Luzar </a>
</span>
<span class="time">09:30</span>
<span class="rcmds">25 preporuka</span>
<span class="comms">1 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/02/000_1DH5J1-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/02/000_1DH5J1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/02/000_1DH5J1-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/02/000_1DH5J1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/02/000_1DH5J1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/02/000_1DH5J1-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/sesnaest-saveznih-drzava-tuzilo-je-trumpa-zbog-izvanrednog-stanja-prosvjedi-diljem-amerike/">
Šesnaest saveznih država tužilo je Trumpa zbog izvanrednog stanja, prosvjedi diljem Amerike </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/ivan-luzar/">
Ivan Luzar </a>
</span>
<span class="time">09:11</span>
<span class="rcmds">46 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/02/PXL_131218_22997497-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/02/PXL_131218_22997497-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/02/PXL_131218_22997497-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/02/PXL_131218_22997497-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/02/PXL_131218_22997497-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/02/PXL_131218_22997497-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/netko-je-prijavio-mrak-taritas-jer-je-kao-ministrica-primala-novac-koji-nije-navela-u-imovinskoj-ispricava-se/">
Netko je prijavio Mrak Taritaš jer je kao ministrica primala novac koji nije navela u imovinskoj. Ispričava se </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/telegram-redakcija/">
Telegram Redakcija </a>
</span>
<span class="time">09:03</span>
<span class="rcmds">136 preporuka</span>
<span class="comms">2 komentara</span>
</div> </div>
</article>
</div>

</div>
</div>
</div> 
<footer>
<div class="container">
<div class="footer-1">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70" />
<div class="claim">
Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
</div>
<div class="meta">
Sva prava pridržana &copy; 2019 Telegram Media Grupa d.o.o.
</div>
</div>
<div class="footer-2">
<div class="categories">
<h2>Rubrike</h2>
<div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-624"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="info">
<h2>Info</h2>
<div class="menu-tg-info-container"><ul id="menu-tg-info-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> </div>
</div>
<div class="footer-3">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50" />
<div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="https://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div> </div>
</div>
</footer>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201908'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=20190204'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://scripts.net.hr/dfp/expand2.js?ver=20190204'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=95137.96'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<div class="banner">

<div id='telegram_desktop_floater'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_floater'); });
            </script>
</div>
</div>
</body>
</html>