<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<meta name="twitter:widgets:theme" content="light">
<meta name="twitter:widgets:link-color" content="#ed1d39">
<meta name="twitter:widgets:border-color" content="#eee">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.telegram.hr/xmlrpc.php">
<title>Opara nakon masakra uvjerava da Split ima &#8216;najmanje kaznenih djela&#8217;. Evo stvarnih brojki &#8211; Telegram.hr</title>

<meta name="yandex-verification" content="09995c2e293a2e18" />
<link rel='dns-prefetch' href='//www.telegram.hr' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal" href="https://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal komentara" href="https://www.telegram.hr/comments/feed/" />
<link rel='stylesheet' id='animate-blocks-aos-styles-css' href='https://www.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.css?ver=3.0.0-beta.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=95070.22' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=5.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/telegram-ad-plugin/src/AdPlugin/assets/dfp/expand2.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/telegram-ad-plugin/src/AdPlugin/assets/jwplayer-8.11.10/jwplayer.js?ver=5.3.2'></script>
<script type='text/javascript'>
jwplayer.key = "M6R2F93PYlKAQvfC1Rq9/TfPC5MrCxQ24fI57cKIZ3BkNhrGDg0YcZnDnWs="
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
        google: {
            families: ['Oswald', 'PT Sans:400,700:latin,latin-ext', 'Lora:400,400i,700,700i']
        },
        custom: { 
            families: [ 'FontAwesome' ],
            urls: [ 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'] 
        }
    });
</script>
<link rel='prev' title='Ovaj graciozni slon silno se zaželio manga pa je krenuo preskakati zidić. Rijetko što je tako zabavno' href='https://www.telegram.hr/zivot/ovaj-graciozni-slon-silno-se-zazelio-manga-pa-je-krenuo-preskakati-zidic-rijetko-sto-je-tako-zabavno/' />
<link rel='next' title='Nije ni sredina siječnja, a već imamo prvu izumrlu vrstu u 2020. godini. Kineske veslokljunke više nema' href='https://www.telegram.hr/zivot/nije-ni-sredina-sijecnja-a-ljudi-su-vec-unistili-jednu-zivotinjsku-vrstu-kineska-veslokljunka-prva-je-izumrla-vrsta-u-2020/' />
<link rel="canonical" href="https://www.telegram.hr/politika-kriminal/opara-nakon-masakra-uvjerava-da-split-ima-najmanje-kaznenih-djela-evo-stvarnih-brojki/" />
<link rel='shortlink' href='https://wp.me/p5BVde-3b0P' />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.telegram.hr\/politika-kriminal\/opara-nakon-masakra-uvjerava-da-split-ima-najmanje-kaznenih-djela-evo-stvarnih-brojki\/"},"url":"https:\/\/www.telegram.hr\/politika-kriminal\/opara-nakon-masakra-uvjerava-da-split-ima-najmanje-kaznenih-djela-evo-stvarnih-brojki\/","headline":"Opara nakon masakra uvjerava da Split ima 'najmanje kaznenih djela'. Evo stvarnih...","datePublished":"2020-01-13T13:31:14+01:00","dateModified":"2020-01-13T14:06:08+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.telegram.hr\/#organization","name":"Telegram.hr","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.telegram.hr\/wp-content\/uploads\/2020\/01\/PXL_110120_27451140-1.jpg","width":1600,"height":1066},"articleSection":"Politika &amp; Kriminal","description":"\"Po svim statistikama Split uvjerljivo vodi s najmanje kaznenih djela\", rekao je jutros na presici splitski gradonačelnik Andro Krstulović Opara. I on i ministar unutarnjih poslova Davor Božinović i splitska policija uporno nakon trostrukog ubojstva u Splitu tvrde da je taj grad siguran. No, je li baš tako? Precizno","author":{"@type":"Person","name":"Ana Raić Knežević","url":"https:\/\/www.telegram.hr\/autor\/anaraicknezevic\/","description":"Ana je novinarka s dugogodišnjim iskustvom. Karijeru je započela 1992. Slobodnoj Dalmaciji, pa nastavila na Hrvatskom radiju i Novom listu. Gotovo da nema većeg sudskog procesa što ga nije pratila ili teškog kriminala o kojem nije izvještavala. Nakon novinarske, stekla je i akademsku titulu sveučilišnog specijalista sigurnosne politike. Rad za Telegram predstavlja Ani novi izazov u novinarskoj karijeri, iako joj uzbuđenja, s obzirom na sektor hrvatskog društva koji prati, ne nedostaje.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/aecf81a8a05df77fb868e913afe8f103?s=96&d=mm&r=g","height":96,"width":96}}}</script>
<script>window.twttr = (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0],
                    t = window.twttr || {};
                if (d.getElementById(id)) return t;
                js = d.createElement(s);
                js.id = id;
                js.src = "https://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);

                t._e = [];
                t.ready = function(f) {
                    t._e.push(f);
                };

                return t;
            }(document, "script", "twitter-wjs"));</script>

<script type="text/javascript">
            var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            var tmg_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
<script type="text/javascript">
            /* <![CDATA[ */
            (function() {
                window.dm=window.dm||{AjaxData:[]};
                window.dm.AjaxEvent=function(et,d,ssid,ad){
                    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
                    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
                };
                var d=document,
                    h=d.getElementsByTagName('head')[0],
                    s=d.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1174';
                h.appendChild(s);
            }());
            /* ]]> */
        </script>
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

        </script>
<link rel="amphtml" href="https://www.telegram.hr/politika-kriminal/opara-nakon-masakra-uvjerava-da-split-ima-najmanje-kaznenih-djela-evo-stvarnih-brojki/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Opara nakon masakra uvjerava da Split ima &#8216;najmanje kaznenih djela&#8217;. Evo stvarnih brojki" />
<meta property="og:url" content="https://www.telegram.hr/politika-kriminal/opara-nakon-masakra-uvjerava-da-split-ima-najmanje-kaznenih-djela-evo-stvarnih-brojki/" />
<meta property="og:description" content="&#8220;Po svim statistikama Split uvjerljivo vodi s najmanje kaznenih djela&#8221;, rekao je jutros na presici splitski gradonačelnik Andro Krstulović Opara. I on i ministar unutarnjih poslova Davo…" />
<meta property="article:published_time" content="2020-01-13T12:31:14+00:00" />
<meta property="article:modified_time" content="2020-01-13T13:06:08+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="https://www.telegram.hr/wp-content/uploads/2020/01/PXL_110120_27451140-1.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1066" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Opara nakon masakra uvjerava da Split ima &#8216;najmanje kaznenih djela&#8217;. Evo stvarnih brojki" />
<meta name="twitter:image" content="https://www.telegram.hr/wp-content/uploads/2020/01/PXL_110120_27451140-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<meta property="article:author" content="https://www.facebook.com/www.telegram.hr/" />

<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>
<body class="post-template-default single single-post postid-757319 single-format-standard tmg-no-cookie" id="top">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.3&appId=1383786971938581&autoLogAppEvents=1"></script>

<script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/hr_HR/fbevents.js');
            fbq('init', '1132408460152629');
            fbq('track', 'PageView');
        </script>
<noscript>
            <img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
        </noscript>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NJZDXW');</script>


<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Telegram.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://www.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://www.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
</div>
<div class="disclaimer-btn">
<a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
</div>
</div>
<style>
        .disclaimer {
            display: none;
            background: black;
            color: white;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 28px;
            font-weight: bold;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #813f9d;
            padding: 6px 0;
            width: 150px;
        }

        .dsc-btn:hover {
            background: #5d356e;
        }

        .tmg-no-cookie .disclaimer {
            display: block;
        }
    </style>
<script>
        function tmg_hide_disclaimer() {
            document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
            return false;
        }
        if (document.cookie.indexOf("tmg_visited=") >= 0) {
            tmg_hide_disclaimer();
        }
        else {
            // set a new cookie
            expiry = new Date();
            expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

            // Date()'s toGMTSting() method will format the date correctly for a cookie
            document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
        }
    </script>
</div>
<nav class="nav-single">
<div class="container">
<div class="tg left-action">
<a href="#top">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20" />
</a>
</div>
<div class="nav-title">
Opara nakon masakra uvjerava da Split ima &#8216;najmanje kaznenih djela&#8217;. Evo stvarnih brojki <span class="rcmds">43 preporuka</span>
</div>
<div class="search right-action">
<div class="share-box">
<div class="facebook">
<a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/opara-nakon-masakra-uvjerava-da-split-ima-najmanje-kaznenih-djela-evo-stvarnih-brojki/" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/opara-nakon-masakra-uvjerava-da-split-ima-najmanje-kaznenih-djela-evo-stvarnih-brojki/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fopara-nakon-masakra-uvjerava-da-split-ima-najmanje-kaznenih-djela-evo-stvarnih-brojki%2F&text=Opara+nakon+masakra+uvjerava+da+Split+ima+%26%238216%3Bnajmanje+kaznenih+djela%26%238217%3B.+Evo+stvarnih+brojki&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fopara-nakon-masakra-uvjerava-da-split-ima-najmanje-kaznenih-djela-evo-stvarnih-brojki%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/opara-nakon-masakra-uvjerava-da-split-ima-najmanje-kaznenih-djela-evo-stvarnih-brojki/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
</div>
</div> </div>
</div>
</nav><nav class="nav-small">
<div class="container">
<div class="burger left-action">
<div class="bar bar-1"></div>
<div class="bar bar-2"></div>
<div class="bar bar-3"></div>
</div>
<div class="label">Rubrike</div>
<div class="search right-action">
<i class="fa fa-search"></i>
</div>
<div class="the-logo">
<a href="https://www.telegram.hr">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" width="770" align="Telegram.hr" />
</a>
</div>
</div>
</nav><div class="left-menu">
<div class="inner-container">
<div class="menu-head">
Rubrike
</div>
<div class="menu-block">
<div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519505"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519507"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="menu-head">
Kanali
</div>
<div class="menu-block">
<div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" rel="noopener noreferrer" href="https://telesport.telegram.hr/">Telesport</a></li>
<li id="menu-item-701246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-701246"><a href="https://super1.telegram.hr">Super1</a></li>
</ul></div> </div>
<div class="menu-head">
Social
</div>
<div class="menu-block">
<div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div> </div>
<div class="menu-head">
Info
</div>
<div class="menu-block">
<div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> <a href="https://www.telegram.hr/politika-kriminal/opara-nakon-masakra-uvjerava-da-split-ima-najmanje-kaznenih-djela-evo-stvarnih-brojki/?ak_action=accept_mobile">Mobilna verzija</a>
</div>
</div>
</div>
<div class="global-search">
<div class="close">
<div class="line line-1"></div>
<div class="line line-2"></div>
</div>
<div class="search container">
<div class="input-cnt">
<form id="searchform" role="search" method="get" action="https://www.telegram.hr/">
<input id="search-feild" type="text" value="" name="s" autofocus placeholder="Pretražite Telegram...">
</form>
</div>
<div class="loader">
<div class="bar"></div>
</div>
<div class="search-claim">
<h2>Upišite pojam koji želite pretraživati</h2>
<p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
</div>
</div>
</div>
<div class="main-container">
<div class="zones container">
<div class="billboard">

<div id='telegram_desktop_billboard_v1'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_billboard_v1'); });
            </script>
</div>
</div>
<div class="wallpapers">
<div class="wallpaper wallpaper-left fixed">

<div id='telegram_desktop_wallpaper_left'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_wallpaper_left'); });
            </script>
</div>
</div>
<div class="wallpaper wallpaper-right fixed">

<div id='telegram_dekstop_wallpaper_right'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_dekstop_wallpaper_right'); });
            </script>
</div>
</div>
</div>
</div>
<div class="single-page container">
<div class="single-head">
<h3 class="overtitle"><ul class="post-categories">
<li><a href="https://www.telegram.hr/rubrika/politika-kriminal/" rel="category tag">Politika &amp; Kriminal</a></li></ul></h3>
<h1 class="title">
Opara nakon masakra uvjerava da Split ima &#8216;najmanje kaznenih djela&#8217;. Evo stvarnih brojki </h1>
<h2 class="subtitle">
Posljednji cjeloviti statistički podaci objavljeni su lani, ali već su vidljivi neki trendovi kriminala u Splitu </h2>
<div class="article-meta">
<div class="author-block">
<div class="author-thumb">
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
<img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt="Ana Raić Knežević" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-300x300@2x.png 600w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="Ana Raić Knežević" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-300x300@2x.png 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div>
<span class="author">
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
Ana Raić Knežević </a>
</span>
</div>
</span>
<span class="time">13:31</span>
<span class="rcmds">43 preporuka</span>
<span class="comms">0 komentara</span>
</div>
</div>
<div class="single-body">

<div class="single-content">
<div class="thumb">
<img width="840" height="530" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-single-v1 size-single-v1 wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/01/PXL_110120_27451140-1-840x530.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/01/PXL_110120_27451140-1-840x530.jpg 840w, https://www.telegram.hr/wp-content/uploads/2020/01/PXL_110120_27451140-1-190x120.jpg 190w, https://www.telegram.hr/wp-content/uploads/2020/01/PXL_110120_27451140-1-190x120@2x.jpg 380w" data-lazy-sizes="(max-width: 840px) 100vw, 840px"><noscript><img width="840" height="530" src="https://www.telegram.hr/wp-content/uploads/2020/01/PXL_110120_27451140-1-840x530.jpg" class="attachment-single-v1 size-single-v1 wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/01/PXL_110120_27451140-1-840x530.jpg 840w, https://www.telegram.hr/wp-content/uploads/2020/01/PXL_110120_27451140-1-190x120.jpg 190w, https://www.telegram.hr/wp-content/uploads/2020/01/PXL_110120_27451140-1-190x120@2x.jpg 380w" sizes="(max-width: 840px) 100vw, 840px" /></noscript> <div class="last-update">
ZADNJA IZMJENA:
sij 13, 2020 </div>
<div class="photographer">
Foto: PIXSELL </div>
</div>
<div class="content-container">
<div class="left-share">
<div class="facebook">
<a onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/opara-nakon-masakra-uvjerava-da-split-ima-najmanje-kaznenih-djela-evo-stvarnih-brojki/'}, function(response){}); return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/opara-nakon-masakra-uvjerava-da-split-ima-najmanje-kaznenih-djela-evo-stvarnih-brojki/"><i class="fa fa-facebook"></i></a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fopara-nakon-masakra-uvjerava-da-split-ima-najmanje-kaznenih-djela-evo-stvarnih-brojki%2F&text=Opara+nakon+masakra+uvjerava+da+Split+ima+%26%238216%3Bnajmanje+kaznenih+djela%26%238217%3B.+Evo+stvarnih+brojki&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fopara-nakon-masakra-uvjerava-da-split-ima-najmanje-kaznenih-djela-evo-stvarnih-brojki%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/opara-nakon-masakra-uvjerava-da-split-ima-najmanje-kaznenih-djela-evo-stvarnih-brojki/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
</div>
<div class="linkedin">
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telegram.hr/politika-kriminal/opara-nakon-masakra-uvjerava-da-split-ima-najmanje-kaznenih-djela-evo-stvarnih-brojki/&title=Opara nakon masakra uvjerava da Split ima &#8216;najmanje kaznenih djela&#8217;. Evo stvarnih brojki&summary=<p>&#8220;Po svim statistikama Split uvjerljivo vodi s najmanje kaznenih djela&#8221;, rekao je jutros na presici splitski gradonačelnik Andro Krstulović Opara. I on i ministar unutarnjih poslova Davor Božinović i splitska policija uporno nakon trostrukog ubojstva u Splitu</p>
&source="><i class="fa fa-linkedin"></i></a>
</div>
<div class="mail">
<a href="/cdn-cgi/l/email-protection#97a8c4e2f5fdf2f4e3aac7f8f0fbf2f3f6fdb7f8e1f6fdb7531afbf6f9f6fcb7e4b7c3f2fbf2f0e5f6faf6b1f5f8f3eeadffe3e3e7e4adb8b8e0e0e0b9e3f2fbf2f0e5f6fab9ffe5b8e7f8fbfee3fefcf6bafce5fefafef9f6fbb8f8e7f6e5f6baf9f6fcf8f9bafaf6e4f6fce5f6bae2e1fdf2e5f6e1f6baf3f6bae4e7fbfee3bafefaf6baf9f6fdfaf6f9fdf2bafcf6edf9f2f9feffbaf3fdf2fbf6baf2e1f8bae4e3e1f6e5f9feffbaf5e5f8fdfcfeb8"><i class="fa fa-envelope"></i></a>
</div>
</div> <div class="the-content">
<p>&#8220;Po svim statistikama Split uvjerljivo vodi s najmanje kaznenih djela&#8221;, rekao je jutros na presici splitski gradonačelnik<strong> Andro Krstulović Opara</strong>. I on i ministar unutarnjih poslova <strong>Davor Božinović</strong> i splitska policija uporno nakon trostrukog ubojstva u Splitu <a <a href="https://www.telegram.hr/politika-kriminal/splitski-gradonacelnik-ne-vidi-problem-u-tome-sto-se-prije-policije-na-facebooku-izletio-s-informacijom-o-uhicenju-ubojice/">tvrde</a> da je taj grad siguran. No, je li baš tako? Precizno smo pogledali statistiku.</p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v1'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v1'); });
            </script>
</div>
</div>
<p>Dio brojki iz službene statistike Ministarstva unutarnjih poslova RH doista potvrđuje njihove riječi. Naime, prema posljednjoj cjelovitoj statistici objavljenoj na internetskim stranicama MUP-a, a riječ je o podacima za 2017. i 2018., područje Splitsko-dalmatinske policije treće je najsigurnije, odnosno ima treći najmanji broj kaznenih djela na sto tisuća stanovnika.</p>
<p>Bolje stanje je samo u Bjelovarsko-bilogorskoj i Brodsko-posavskoj županiji, odnosno istoimenoj policijskoj upravi. No, u ukupne brojke ulaze podaci o svim kaznenim djelima &#8211; i krađama, i spolnim deliktima i razbojništvima&#8230; One mogu ozbiljno zamagliti sigurnosno stanje u nekom gradu.</p>
<h2>Ovo su puno opasnije brojke</h2>
<p>Podaci koji ovdje upadaju u oko i koje je nužno posebno analizirati u kontekstu ovog posljednjeg tragičnog događaja, su oni koji se tiču zloporabe droga te krvnih delikata. Tu Split ne stoji baš dobro prema ovoj istoj statistici.</p><div id="outstream_player"></div>
<p>Naime, iako se ubojstava u 2018. u odnosu na 2017. dogodilo 50 posto manje, odnosno dogodila su se dva, dok ih je godinu ranije bilo 4, broj pokušaja ubojstava strašno je porastao. Upravo taj podatak govori u prilog obračunima pripadnika narko-miljea koji su se počeli događati u Splitu. Tako je 2017. bilo ukupno sedam pokušaja ubojstava u Splitsko-dalmatinskoj županiji. U 2018. ta brojka je eskalirala i porasla za čak 185 posto &#8211; na 20 pokušaja ubojstava.</p>
<h2>Što je s drogom u Splitu</h2>
<p>Zanimljiva je brojka prijavljenih kaznenih djela zloporabe droga. Ona, što je notorno, uvelike ovisi o radu policije. Drugim riječima, koliko policija otkrije ove vrste kriminala, toliko počinitelja prijavi. U 2017. Splitsko-dalmatinska policija prijavila je 210 ovih kaznenih djela, a 2018. ta brojka je 10,5 posto manja &#8211; 188. Radilo se o ukupno 1.823 zapljene, za što je prijavljena 181 osoba.</p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v2'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v2'); });
            </script>
</div>
</div>
<p>Još jedan statistički podatak ukazuje na situaciju u Splitu. Naime, u 2017. je prijavljeno 95 kaznenih djela organiziranog kriminala, a 2018. 121. To je porast od 27,4 posto.</p><div id="midasWidget__748"></div>
<p>Korupcije je pak, prilično nevjerojatno, prijavljeno čak 89,5 posto manje. Tijekom 2017. prijavljena su 153 koruptivna kaznena djela, dok ih je tijekom 2018. prijavljeno 16.</p>
</p> <div class="tags"><a href="https://www.telegram.hr/tema/mup/" rel="tag">MUP</a>, <a href="https://www.telegram.hr/tema/sigurnost/" rel="tag">sigurnost</a>, <a href="https://www.telegram.hr/tema/split/" rel="tag">Split</a>, <a href="https://www.telegram.hr/tema/statistika/" rel="tag">statistika</a></div> </div>
<div class="ender">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg" />
</div>
<div class="author-box cf">
<div class="author-block cf">
<div class="author-thumb">
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
<img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt="Ana Raić Knežević" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-300x300@2x.png 600w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="Ana Raić Knežević" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-300x300@2x.png 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div>
<div class="author-name">
<div class="first-name">
Ana Raić Knežević </div>
<div class="occupation">
Telegram autor </div>
<div class="author-actions">
<span>
1446 članaka </span>
<span>
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
Više o autoru
</a>
</span>
</div>
</div>
</div>
</div>
<div class="single-share">
<div class="share-text">
 Podijeli:
</div>
<div class="share-box">
<div class="facebook">
<a href="#" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/opara-nakon-masakra-uvjerava-da-split-ima-najmanje-kaznenih-djela-evo-stvarnih-brojki/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/opara-nakon-masakra-uvjerava-da-split-ima-najmanje-kaznenih-djela-evo-stvarnih-brojki/"><i class="fa fa-facebook"></i> <span>Facebook</span> (43)</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fopara-nakon-masakra-uvjerava-da-split-ima-najmanje-kaznenih-djela-evo-stvarnih-brojki%2F&text=Opara+nakon+masakra+uvjerava+da+Split+ima+%26%238216%3Bnajmanje+kaznenih+djela%26%238217%3B.+Evo+stvarnih+brojki&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fopara-nakon-masakra-uvjerava-da-split-ima-najmanje-kaznenih-djela-evo-stvarnih-brojki%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/opara-nakon-masakra-uvjerava-da-split-ima-najmanje-kaznenih-djela-evo-stvarnih-brojki/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
</div>
<div class="mail">
<a href="/cdn-cgi/l/email-protection#dce38fa9beb6b9bfa8e18cb3bbb0b9b8bdb6fcb3aabdb6fc1851b0bdb2bdb7fcaffc88b9b0b9bbaebdb1bdfabeb3b8a5e6b4a8a8acafe6f3f3abababf2a8b9b0b9bbaebdb1f2b4aef3acb3b0b5a8b5b7bdf1b7aeb5b1b5b2bdb0f3b3acbdaebdf1b2bdb7b3b2f1b1bdafbdb7aebdf1a9aab6b9aebdaabdf1b8bdf1afacb0b5a8f1b5b1bdf1b2bdb6b1bdb2b6b9f1b7bda6b2b9b2b5b4f1b8b6b9b0bdf1b9aab3f1afa8aabdaeb2b5b4f1beaeb3b6b7b5f3">E-mail</a>
</div>
</div>
</div>
<div class="tg-comments-widget">
<a class="comments-activate">
<i class="fa fa-plus"></i> Klikni i započni diskusiju
</a>
<div class="comments-hide">
<div class="fb-comments" data-href="https://www.telegram.hr/politika-kriminal/opara-nakon-masakra-uvjerava-da-split-ima-najmanje-kaznenih-djela-evo-stvarnih-brojki/" data-width="100%" data-numposts="5">
</div>
</div>
</div>
</div>
</div>

<div class="sidebar single-sidebar">
<div class="sticky-widget">
<div class="banner">

<div id='telegram_desktop_300x250_v1'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_300x250_v1'); });
            </script>
</div>
</div>
</div>
</div>
</div>
<div class="billboard">

<div id='telegram_desktop_billboard_v2'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_billboard_v2'); });
            </script>
</div>
</div>
<style>
            /* Desktop */
            #midasWidget__657 {
                border-top: 1px solid #ddd;
            }

            #midasWidget__657 .tg-widget-body {
                margin: 0 -10px;
            }

            /* Mobile */
            #midasWidget__658 .midas-caption {
                font-weight: 700;
                color: #301860;
                font-size: 16px;
                text-transform: uppercase;
                border-bottom: 3px solid #301860;
                padding: 0 0 5px;
                letter-spacing: .1em;
                text-align: center;
                width: 100%;
                margin-bottom: 10px;
            }

            #midasWidget__658 .midas-title {
                font-size: 24px !important;
                line-height: 1.3em !important;
                color: #000;
                margin-bottom: 10px;
                font-family: fjalla one cro,Impact,sans-serif !important;
                padding-top: 15px;
                padding-bottom: 14px;
                border-bottom: 1px solid #ddd;
            }
            .widget-midas {
                margin-top: 50px;
                background-color: #ffffff;
                padding: 5px;
            }
        </style>
<div class="container widget-midas">
<div class="tg-widget-head big-title">
Više s weba
</div>
<div id="midasWidget__657"></div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=657&amp;portalWidgetId=748" type="text/javascript"></script>
</div> 
<div class="tg-widget tg-ne-propusti">
<div class="tg-widget-head big-title">
Ostanite uz telegramov program
</div>
<div class="tg-widget-body flex">
<article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/01/000_1N69L4-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/01/000_1N69L4-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/01/000_1N69L4-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/01/000_1N69L4-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/01/000_1N69L4-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/01/000_1N69L4-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/bivsi-vojnik-priznao-da-je-ubio-slovackog-istrazivackog-novinara-i-njegovu-curu/">
Bivši vojnik priznao da je ubio slovačkog istraživačkog novinara i njegovu curu </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/zdravka-grund-2/">
Zdravka Grund </a>
</span>
<span class="time">prije 42 minute</span>
<span class="rcmds">0 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/01/PXL_110120_27451140-1-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/01/PXL_110120_27451140-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/01/PXL_110120_27451140-1-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/01/PXL_110120_27451140-1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/01/PXL_110120_27451140-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/01/PXL_110120_27451140-1-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/opara-nakon-masakra-uvjerava-da-split-ima-najmanje-kaznenih-djela-evo-stvarnih-brojki/">
Opara nakon masakra uvjerava da Split ima &#8216;najmanje kaznenih djela&#8217;. Evo stvarnih brojki </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
Ana Raić Knežević </a>
</span>
<span class="time">13:31</span>
<span class="rcmds">43 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/11/divjak-1-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/11/divjak-1-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/11/divjak-1-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/11/divjak-1-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/11/divjak-1-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/11/divjak-1-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/divjak-na-presici-iznijela-podatke-u-godinu-dana-u-skolstvu-je-otkriveno-35-krivotvorenih-diploma-i-svjedodzbi/">
Divjak na presici iznijela podatke: u godinu dana u školstvu je otkriveno 35 krivotvorenih diploma i svjedodžbi </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/zdravka-grund-2/">
Zdravka Grund </a>
</span>
<span class="time">13:10</span>
<span class="rcmds">0 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/01/PXL_110120_27447137-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/01/PXL_110120_27447137-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/01/PXL_110120_27447137-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/01/PXL_110120_27447137-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/01/PXL_110120_27447137-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/01/PXL_110120_27447137-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/svi-prenose-izjavu-predsjednice-da-korupcija-pocinje-u-skoli-posudila-ju-je-od-jedne-zagrebacke-studentice/">
Svi prenose izjavu predsjednice da &#8216;korupcija počinje u školi&#8217;. Posudila ju je od jedne zagrebačke studentice </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/dora-krsul/">
Dora Kršul </a>
</span>
<span class="time">13:08</span>
<span class="rcmds">166 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/01/PXL_061119_26691889-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/01/PXL_061119_26691889-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/01/PXL_061119_26691889-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/01/PXL_061119_26691889-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/01/PXL_061119_26691889-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/01/PXL_061119_26691889-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/splitska-policija-je-preko-vikenda-uhitila-dilera-kojem-su-pronasli-hrpu-droge-bombu-i-streljivo/">
Splitska policija je preko vikenda uhitila dilera kojem su pronašli hrpu droge, bombu i streljivo </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/telegram-redakcija/">
Telegram Redakcija </a>
</span>
<span class="time">13:03</span>
<span class="rcmds">116 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/03/beljak_sabor-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/03/beljak_sabor-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/03/beljak_sabor-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/03/beljak_sabor-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/03/beljak_sabor-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/03/beljak_sabor-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/price/beljak-svojim-ispadima-dodatno-truje-ovu-atmosferu-nesnosljivosti-u-drustvu-i-to-je-njegov-problem-ali-i-sdp-ov/">
Beljak svojim ispadima dodatno truje ovu atmosferu nesnošljivosti u društvu. I to je njegov problem, ali i SDP-ov </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/jasmin-klaric/">
Jasmin Klarić </a>
</span>
<span class="time">12:40</span>
<span class="rcmds">32 preporuka</span>
<span class="comms">1 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/01/telegram_policija_split-840x560-1-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/01/telegram_policija_split-840x560-1-280x230.jpg?v=202001131110 280w, https://www.telegram.hr/wp-content/uploads/2020/01/telegram_policija_split-840x560-1-280x230@2x.jpg?v=202001131110 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/01/telegram_policija_split-840x560-1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/01/telegram_policija_split-840x560-1-280x230.jpg?v=202001131110 280w, https://www.telegram.hr/wp-content/uploads/2020/01/telegram_policija_split-840x560-1-280x230@2x.jpg?v=202001131110 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/ubojicu-iz-splita-poslali-su-u-zagreb-na-psihijatriju-nije-bio-u-stanju-iznijeti-obranu/">
Ubojicu iz Splita šalju u Zagreb na psihijatriju; nije bio u stanju iznijeti obranu </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/zdravka-grund-2/">
Zdravka Grund </a>
</span>
<span class="time">12:01</span>
<span class="rcmds">327 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/01/bozinovic-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/01/bozinovic-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2020/01/bozinovic-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/01/bozinovic-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/01/bozinovic-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2020/01/bozinovic-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/bozinovic-potvrdio-da-su-ubijeni-u-splitu-bili-poznati-policiji-ali-nisu-ih-povezivali-s-ubojicom/">
Božinović potvrdio da su ubijeni u Splitu bili poznati policiji, ali nisu ih povezivali s ubojicom </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/zdravka-grund-2/">
Zdravka Grund </a>
</span>
<span class="time">11:52</span>
<span class="rcmds">67 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article>
</div>

</div>
</div>
</div> 
<footer>
<div class="container">
<div class="footer-1">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70" />
<div class="claim">
Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
</div>
<div class="meta">
Sva prava pridržana &copy; 2020 Telegram Media Grupa d.o.o.
</div>
</div>
<div class="footer-2">
<div class="categories">
<h2>Rubrike</h2>
<div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-624"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="info">
<h2>Info</h2>
<div class="menu-tg-info-container"><ul id="menu-tg-info-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> </div>
</div>
<div class="footer-3">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50" />
<div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" rel="noopener noreferrer" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" rel="noopener noreferrer" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="https://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div> </div>
</div>
</footer>
<div class="stickyunit">

<div id='telegram_sticky'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_sticky'); });
            </script>
</div>
</div>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.js?ver=3.0.0-beta.6'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-init.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=95137.98'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>