<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">

<meta name="twitter:widgets:theme" content="light">
<meta name="twitter:widgets:link-color" content="#ed1d39">
<meta name="twitter:widgets:border-color" content="#eee">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.telegram.hr/xmlrpc.php">
<title>Ovo govori sve o hrvatskom pravosuđu: Daruvarac je uredno sjeo u avion i odletio za Stuttgart &#8211; Telegram.hr</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//scripts.net.hr' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.telegram.hr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal" href="https://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal komentara" href="https://www.telegram.hr/comments/feed/" />
<link rel='stylesheet' id='dashicons-css' href='https://www.telegram.hr/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=95070.14' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=4.9.10'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://scripts.net.hr/dfp/expand2.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
        google: {
            families: ['Oswald:latin,latin-ext', 'PT Sans:400,700:latin,latin-ext', 'Lora:400,400i,700,700i:latin,latin-ext']
        },
        custom: { 
            families: [ 'FontAwesome' ],
            urls: [ 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'] 
        }
    });
</script>
<link rel='prev' title='Sada je 2019., a Apple je izbacio novi iPod Touch, s procesorom iPhonea 7 iz 2016.' href='https://www.telegram.hr/biznis-tech/sada-je-2019-a-apple-je-izbacio-novi-ipod-touch-s-procesorom-iphonea-7-iz-2016/' />
<link rel="canonical" href="https://www.telegram.hr/politika-kriminal/ovo-govori-sve-o-hrvatskom-pravosudu-daruvarac-je-uredno-sjeo-u-avion-i-odletio-za-stuttgart/" />
<link rel='shortlink' href='https://www.telegram.hr/?p=681885' />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.telegram.hr\/politika-kriminal\/ovo-govori-sve-o-hrvatskom-pravosudu-daruvarac-je-uredno-sjeo-u-avion-i-odletio-za-stuttgart\/"},"url":"https:\/\/www.telegram.hr\/politika-kriminal\/ovo-govori-sve-o-hrvatskom-pravosudu-daruvarac-je-uredno-sjeo-u-avion-i-odletio-za-stuttgart\/","headline":"Ovo govori sve o hrvatskom pravosuđu: Daruvarac je uredno sjeo u avion i odletio za...","datePublished":"2019-05-28T18:11:15+00:00","dateModified":"2019-05-28T18:11:15+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.telegram.hr\/#organization","name":"Telegram.hr","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.telegram.hr\/wp-content\/uploads\/2019\/05\/PXL_090119_23179184.jpg","width":1600,"height":1066},"articleSection":"Politika &amp; Kriminal","description":"Darko Kovačević Daruvarac otputovao je iz Hrvatske za Njemačku. Inicijalnu informaciju Telegram je doznao od osobe koja je s Daruvarcem bila na letu iz Zadra, a navode naše čitateljice provjerili smo na više instanci i uspostavile su se istinitima: u subotu ujutro Darko Kovačević uredno se čekirao na Eurowingsov","author":{"@type":"Person","name":"Ana Raić Knežević","url":"https:\/\/www.telegram.hr\/autor\/anaraicknezevic\/","description":"Ana je novinarka s dugogodišnjim iskustvom. Karijeru je započela 1992. Slobodnoj Dalmaciji, pa nastavila na Hrvatskom radiju i Novom listu. Gotovo da nema većeg sudskog procesa što ga nije pratila ili teškog kriminala o kojem nije izvještavala. Nakon novinarske, stekla je i akademsku titulu sveučilišnog specijalista sigurnosne politike. Rad za Telegram predstavlja Ani novi izazov u novinarskoj karijeri, iako joj uzbuđenja, s obzirom na sektor hrvatskog društva koji prati, ne nedostaje.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/aecf81a8a05df77fb868e913afe8f103?s=96&d=mm&r=g","height":96,"width":96}}}</script>

<script type="text/javascript">
            var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            var tmg_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
<script type="text/javascript">
            /* <![CDATA[ */
            (function() {
                window.dm=window.dm||{AjaxData:[]};
                window.dm.AjaxEvent=function(et,d,ssid,ad){
                    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
                    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
                };
                var d=document,
                    h=d.getElementsByTagName('head')[0],
                    s=d.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1174';
                h.appendChild(s);
            }());
            /* ]]> */
        </script>
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

        </script>
<link rel="amphtml" href="https://www.telegram.hr/politika-kriminal/ovo-govori-sve-o-hrvatskom-pravosudu-daruvarac-je-uredno-sjeo-u-avion-i-odletio-za-stuttgart/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Ovo govori sve o hrvatskom pravosuđu: Daruvarac je uredno sjeo u avion i odletio za Stuttgart" />
<meta property="og:url" content="https://www.telegram.hr/politika-kriminal/ovo-govori-sve-o-hrvatskom-pravosudu-daruvarac-je-uredno-sjeo-u-avion-i-odletio-za-stuttgart/" />
<meta property="og:description" content="Darko Kovačević Daruvarac otputovao je iz Hrvatske za Njemačku. Inicijalnu informaciju Telegram je doznao od osobe koja je s Daruvarcem bila na letu iz Zadra, a navode naše čitateljice provjerili s…" />
<meta property="article:published_time" content="2019-05-28T16:11:15+00:00" />
<meta property="article:modified_time" content="2019-05-28T16:11:15+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="https://www.telegram.hr/wp-content/uploads/2019/05/PXL_090119_23179184.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1066" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Ovo govori sve o hrvatskom pravosuđu: Daruvarac je uredno sjeo u avion i odletio za Stuttgart" />
<meta name="twitter:image" content="https://www.telegram.hr/wp-content/uploads/2019/05/PXL_090119_23179184.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<meta property="article:author" content="https://www.facebook.com/www.telegram.hr/" />

<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>
<body class="post-template-default single single-post postid-681885 single-format-standard tmg-no-cookie" id="top">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.3&appId=1383786971938581&autoLogAppEvents=1"></script>

<script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/hr_HR/fbevents.js');
            fbq('init', '1132408460152629');
            fbq('track', 'PageView');
        </script>
<noscript>
            <img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
        </noscript>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NJZDXW');</script>

<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>

<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Telegram.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://www.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://www.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
</div>
<div class="disclaimer-btn">
<a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
</div>
</div>
<style>
        .disclaimer {
            display: none;
            background: black;
            color: white;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 28px;
            font-weight: bold;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #813f9d;
            padding: 6px 0;
            width: 150px;
        }

        .dsc-btn:hover {
            background: #5d356e;
        }

        .tmg-no-cookie .disclaimer {
            display: block;
        }
    </style>
<script>
        function tmg_hide_disclaimer() {
            document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
            return false;
        }
        if (document.cookie.indexOf("tmg_visited=") >= 0) {
            tmg_hide_disclaimer();
        }
        else {
            // set a new cookie
            expiry = new Date();
            expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

            // Date()'s toGMTSting() method will format the date correctly for a cookie
            document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
        }
    </script>
</div>
<nav class="nav-single">
<div class="container">
<div class="tg left-action">
<a href="#top">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20" />
</a>
</div>
<div class="nav-title">
Ovo govori sve o hrvatskom pravosuđu: Daruvarac je uredno sjeo u avion i odletio za Stuttgart <span class="rcmds">77 preporuka</span> 
</div>
<div class="search right-action">
<div class="share-box">
<div class="facebook">
<a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/ovo-govori-sve-o-hrvatskom-pravosudu-daruvarac-je-uredno-sjeo-u-avion-i-odletio-za-stuttgart/" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/ovo-govori-sve-o-hrvatskom-pravosudu-daruvarac-je-uredno-sjeo-u-avion-i-odletio-za-stuttgart/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fovo-govori-sve-o-hrvatskom-pravosudu-daruvarac-je-uredno-sjeo-u-avion-i-odletio-za-stuttgart%2F&text=Ovo+govori+sve+o+hrvatskom+pravosu%C4%91u%3A+Daruvarac+je+uredno+sjeo+u+avion+i+odletio+za+Stuttgart&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fovo-govori-sve-o-hrvatskom-pravosudu-daruvarac-je-uredno-sjeo-u-avion-i-odletio-za-stuttgart%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/ovo-govori-sve-o-hrvatskom-pravosudu-daruvarac-je-uredno-sjeo-u-avion-i-odletio-za-stuttgart/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
</div>
</div> </div>
</div>
</nav><nav class="nav-small">
<div class="container">
<div class="burger left-action">
<div class="bar bar-1"></div>
<div class="bar bar-2"></div>
<div class="bar bar-3"></div>
</div>
<div class="label">Rubrike</div>
<div class="search right-action">
<i class="fa fa-search"></i>
</div>
<div class="the-logo">
<a href="https://www.telegram.hr">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" width="770" align="Telegram.hr" />
</a>
</div>
</div>
</nav><div class="left-menu">
<div class="inner-container">
<div class="menu-head">
Rubrike
</div>
<div class="menu-block">
<div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519505"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519507"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="menu-head">
Kanali
</div>
<div class="menu-block">
<div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" href="http://telesport.telegram.hr/">Telesport</a></li>
</ul></div> </div>
<div class="menu-head">
Social
</div>
<div class="menu-block">
<div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div> </div>
<div class="menu-head">
Info
</div>
<div class="menu-block">
<div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> <a href="https://www.telegram.hr/politika-kriminal/ovo-govori-sve-o-hrvatskom-pravosudu-daruvarac-je-uredno-sjeo-u-avion-i-odletio-za-stuttgart/?ak_action=accept_mobile">Mobilna verzija</a>
</div>
</div>
</div>
<div class="global-search">
<div class="close">
<div class="line line-1"></div>
<div class="line line-2"></div>
</div>
<div class="search container">
<div class="input-cnt">
<form id="searchform" role="search" method="get" action="https://www.telegram.hr/">
<input id="search-feild" type="text" value="" name="s" autofocus placeholder="Pretražite Telegram...">
</form>
</div>
<div class="loader">
<div class="bar"></div>
</div>
<div class="search-claim">
<h2>Upišite pojam koji želite pretraživati</h2>
<p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
</div>
</div>
</div>
<div class="main-container">
<div class="zones container">
<div class="billboard">

<div id='telegram_desktop_billboard_v1'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_billboard_v1'); });
            </script>
</div>
</div>
<div class="wallpapers">
<div class="wallpaper wallpaper-left fixed">

<div id='telegram_desktop_wallpaper_left'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_wallpaper_left'); });
            </script>
</div>
</div>
<div class="wallpaper wallpaper-right fixed">

<div id='telegram_dekstop_wallpaper_right'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_dekstop_wallpaper_right'); });
            </script>
</div>
</div>
</div>
</div>
<div class="single-page container">
<div class="single-head">
<h3 class="overtitle"><ul class="post-categories">
<li><a href="https://www.telegram.hr/rubrika/politika-kriminal/" rel="category tag">Politika &amp; Kriminal</a></li></ul></h3>
<h1 class="title">
Ovo govori sve o hrvatskom pravosuđu: Daruvarac je uredno sjeo u avion i odletio za Stuttgart </h1>
<h2 class="subtitle">
U subotu ujutro Darko Kovačević uredno se čekirao na Eurowingsov let za Stuttgart </h2>
<div class="article-meta">
<div class="author-block">
<div class="author-thumb">
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
<img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt="Ana Raić Knežević" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-300x300@2x.png 600w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="Ana Raić Knežević" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-300x300@2x.png 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div>
<span class="author">
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
Ana Raić Knežević </a>
</span>
</div>
</span>
<span class="time">prije 33 minute</span>
<span class="rcmds">77 preporuka</span>
<span class="comms">0 komentara</span>
</div>
</div>
<div class="single-body">

<div class="single-content">
<div class="thumb">
<img width="840" height="530" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-single-v1 size-single-v1 wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/05/PXL_090119_23179184-840x530.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/05/PXL_090119_23179184-840x530.jpg 840w, https://www.telegram.hr/wp-content/uploads/2019/05/PXL_090119_23179184-190x120.jpg 190w, https://www.telegram.hr/wp-content/uploads/2019/05/PXL_090119_23179184-190x120@2x.jpg 380w" data-lazy-sizes="(max-width: 840px) 100vw, 840px"><noscript><img width="840" height="530" src="https://www.telegram.hr/wp-content/uploads/2019/05/PXL_090119_23179184-840x530.jpg" class="attachment-single-v1 size-single-v1 wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/05/PXL_090119_23179184-840x530.jpg 840w, https://www.telegram.hr/wp-content/uploads/2019/05/PXL_090119_23179184-190x120.jpg 190w, https://www.telegram.hr/wp-content/uploads/2019/05/PXL_090119_23179184-190x120@2x.jpg 380w" sizes="(max-width: 840px) 100vw, 840px" /></noscript> <div class="last-update">
ZADNJA IZMJENA:
svi. 28, 2019 </div>
<div class="photographer">
Foto: Dino Stanin/PIXSELL </div>
</div>
<div class="content-container">
<div class="left-share">
<div class="facebook">
<a onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/ovo-govori-sve-o-hrvatskom-pravosudu-daruvarac-je-uredno-sjeo-u-avion-i-odletio-za-stuttgart/'}, function(response){}); return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/ovo-govori-sve-o-hrvatskom-pravosudu-daruvarac-je-uredno-sjeo-u-avion-i-odletio-za-stuttgart/"><i class="fa fa-facebook"></i></a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fovo-govori-sve-o-hrvatskom-pravosudu-daruvarac-je-uredno-sjeo-u-avion-i-odletio-za-stuttgart%2F&text=Ovo+govori+sve+o+hrvatskom+pravosu%C4%91u%3A+Daruvarac+je+uredno+sjeo+u+avion+i+odletio+za+Stuttgart&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fovo-govori-sve-o-hrvatskom-pravosudu-daruvarac-je-uredno-sjeo-u-avion-i-odletio-za-stuttgart%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/ovo-govori-sve-o-hrvatskom-pravosudu-daruvarac-je-uredno-sjeo-u-avion-i-odletio-za-stuttgart/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
</div>
<div class="linkedin">
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telegram.hr/politika-kriminal/ovo-govori-sve-o-hrvatskom-pravosudu-daruvarac-je-uredno-sjeo-u-avion-i-odletio-za-stuttgart/&title=Ovo govori sve o hrvatskom pravosuđu: Daruvarac je uredno sjeo u avion i odletio za Stuttgart&summary=<p>Darko Kovačević Daruvarac otputovao je iz Hrvatske za Njemačku. Inicijalnu informaciju Telegram je doznao od osobe koja je s Daruvarcem bila na letu iz Zadra, a navode naše čitateljice provjerili smo na više instanci i uspostavile su se istinitima: u subotu ujutro Darko Kovačević uredno se čekirao na Eurowingsov let za Stuttgart, noseći samo jednu [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
</div>
<div class="mail">
<a href="mailto:?Subject=Pogledaj ovaj članak s Telegrama&body:https://www.telegram.hr/politika-kriminal/ovo-govori-sve-o-hrvatskom-pravosudu-daruvarac-je-uredno-sjeo-u-avion-i-odletio-za-stuttgart/"><i class="fa fa-envelope"></i></a>
</div>
</div> <div class="the-content">
<p><strong>Darko Kovačević Daruvarac</strong> otputovao je iz Hrvatske za Njemačku. Inicijalnu informaciju Telegram je doznao od osobe koja je s Daruvarcem bila na letu iz Zadra, a navode naše čitateljice provjerili smo na više instanci i uspostavile su se istinitima: u subotu ujutro Darko Kovačević uredno se čekirao na Eurowingsov let za Stuttgart, noseći samo jednu sportsku torbu.</p>
<p>Do danas se nije vratio u domovinu. Za njegov odlazak iz Hrvatske u ovom trenutku nije bilo nikakvih zapreka iako je danas Županijski sud u Splitu odlučivao o njegovoj žalbi što ju je uložio na presudu od pet godina zatvora koja mu je izrečena zbog premlaćivanja i prijetnji upućenih djevojci s kojom je bio u vezi. Odluka suda bit će poznata tek idući tjedan nakon što bude dostavljena okrivljenom.</p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v1'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v1'); });
            </script>
</div>
</div>
<p>Kako se danas nije pojavio na ročištu na kojem se raspravljalo o njegovoj žalbi odmah su se pojavila nagađanja nalazi se još uvijek u Hrvatskoj ili je napustio zemlju. Naime, osim hrvatskog Daruvarac ima i bosansko-hercegovačko državljanstvo.</p>
<h2>Je li Daruvarac još u Hrvatskoj?</h2>
<p>Njegov odvjetnik<strong> Boris Radman</strong> izjavio je kako je uvjeren da je Kovačević još uvijek u Hrvatskoj, iako se od prošlog tjedna nije čuo s njim. Telegram je iz sudskih izvora doznao da je poziv za današnje ročište Kovačević uredno primio na svoju kućnu adresu u Zadru. No, na sud u Split nije morao doći, zbog čega njegovo nepojavljivanje nije bilo sporno. Inače, okrivljenici vrlo rijetko dolaze na žalbena ročišta.</p>
<p>Županijski sud u Splitu razmotrio je njegovu žalbu u kojoj je problematizirao visinu kazne što mu je izrečena. Njegov odvjetnik tvrdio je kako je prvostupanjska presuda donijeta pod pritiskom javnosti, iako je sudsko vijeće vidjelo i snimku napada u kafiću Chill out na zadarskoj Meladi.</p>
<h2>Do presude će biti na slobodi</h2>
<p>U ovom trenutku još nije poznato je li viši sud potvrdio prvostupanjsku presudu ili je kaznu ipak umanjio. Da je presuda od pet godina potvrđena Kovačević bi po zakonu morao odmah u zatvor, no kako je on još tijekom suđenja u istražnom zatvoru proveo maksimalnih šest mjeseci, sada će na slobodi čekati pravomoćnu sudsku odluku, te poziv na izdržavanje kazne.</p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v2'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v2'); });
            </script>
</div>
</div>
<p>Županijski sud u Splitu u ovom slučaju nije mogao povisiti kaznu Darku Kovačeviću, budući da je samo on uložio žalbu. Dakle, viši sud mogao je žalbu uvažiti i smanjiti kaznu, odbiti žalbu i potvrditi presudu ili pak ukinuti prvostupanjsku presudu i slučaj vratiti na ponovno suđenje.</p>
<h2>Ako se ne vrati slijedi EUN</h2>
<p>Kako nema nikakve zabrane napuštanja zemlje Daruvarac je otputovao u Njemačku. Tamo, međutim, ukoliko odluči ne vratiti se, vrijedi Europski uhidbeni nalog što ga Hrvatska za njim može izdati. S obzirom da ima bosansko-hercegovačko državljanstvo eventualno bi se pred hrvatskim pravosuđem mogao sakriti u BiH. Telegramovi izvori tvrde kako bi tamo ipak teško ostao duže vremena budući da mu je cijela obitelj ovdje, a u BiH nema ni druge rodbine ni imovine.</p>
<h2>Brutalno premlaćivanje u lipnju 2018.</h2>
<p>Podsjetimo, Darko Kovačević Daruvarac u lipnju 2018. godine u jednom zadarskom kafiću brutalno je premlatio 18-godišnju djevojku, za što postoji i videosnimka. Brutalni napad na 18-godišnjakinju zbio se 13. lipnja, oko 22 sata, u kafiću &#8220;Chill out&#8221; na zadarskoj Meladi.</p>
<p>Iživljavanje nad djevojkom započeo je među stolovima, a nastavio u toaletu. Tukao ju je šakama i nogama, najviše po glavi i licu, i gazio je po cijelom tijelu.</p>
<p>Nakon premlaćivanja pobjegao je s mjesta događaja, a djevojka je u teškom stanju hitno prevezena u zadarsku Opću bolnicu, gdje je medicinski zbrinuta. Zadobila je teške ozljede glave, a fotografije neviđene brutalnosti šokirale su Hrvatsku.</p>
</p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v3'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v3'); });
            </script>
</div>
</div>
<div class="tags"><a href="https://www.telegram.hr/tema/darko-kovacevic-daruvarac/" rel="tag">darko kovačević daruvarac</a></div> </div>
<div class="ender">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg" />
</div>
<div class="author-box cf">
<div class="author-block cf">
<div class="author-thumb">
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
<img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt="Ana Raić Knežević" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-300x300@2x.png 600w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="Ana Raić Knežević" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-300x300@2x.png 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div>
<div class="author-name">
<div class="first-name">
Ana Raić Knežević </div>
<div class="occupation">
Telegram autor </div>
<div class="author-actions">
<span>
1123 članka </span>
<span>
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
Više o autoru
</a>
</span>
</div>
</div>
</div>
</div>
<div class="single-share">
<div class="share-text">
Podijeli:
</div>
<div class="share-box">
<div class="facebook">
<a href="#" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/ovo-govori-sve-o-hrvatskom-pravosudu-daruvarac-je-uredno-sjeo-u-avion-i-odletio-za-stuttgart/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/ovo-govori-sve-o-hrvatskom-pravosudu-daruvarac-je-uredno-sjeo-u-avion-i-odletio-za-stuttgart/"><i class="fa fa-facebook"></i> <span>Facebook</span> (77)</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fovo-govori-sve-o-hrvatskom-pravosudu-daruvarac-je-uredno-sjeo-u-avion-i-odletio-za-stuttgart%2F&text=Ovo+govori+sve+o+hrvatskom+pravosu%C4%91u%3A+Daruvarac+je+uredno+sjeo+u+avion+i+odletio+za+Stuttgart&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fovo-govori-sve-o-hrvatskom-pravosudu-daruvarac-je-uredno-sjeo-u-avion-i-odletio-za-stuttgart%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/ovo-govori-sve-o-hrvatskom-pravosudu-daruvarac-je-uredno-sjeo-u-avion-i-odletio-za-stuttgart/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
</div>
<div class="mail">
<a href="mailto:?Subject=Pogledaj ovaj članak s Telegrama&body:https://www.telegram.hr/politika-kriminal/ovo-govori-sve-o-hrvatskom-pravosudu-daruvarac-je-uredno-sjeo-u-avion-i-odletio-za-stuttgart/">E-mail</a>
</div>
</div>
</div>
<div class="tg-comments-widget">
<a class="comments-activate">
<i class="fa fa-plus"></i> Klikni i započni diskusiju
</a>
<div class="comments-hide">
<div class="fb-comments" data-href="https://www.telegram.hr/politika-kriminal/ovo-govori-sve-o-hrvatskom-pravosudu-daruvarac-je-uredno-sjeo-u-avion-i-odletio-za-stuttgart/" data-width="100%" data-numposts="5">
</div>
</div>
</div>
</div>
</div>

<div class="sidebar single-sidebar">
<div class="sticky-widget">
<div class="banner">

<div id='telegram_desktop_300x250_v1'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_300x250_v1'); });
            </script>
</div>
</div>
</div>
</div>
</div>
<div class="navigation">&laquo; <a href="https://www.telegram.hr/biznis-tech/sada-je-2019-a-apple-je-izbacio-novi-ipod-touch-s-procesorom-iphonea-7-iz-2016/" rel="prev">Sada je 2019., a Apple je izbacio novi iPod Touch, s procesorom iPhonea 7 iz 2016.</a> </div>
<style>
            /* Desktop */
            #midasWidget__657 {
                border-top: 1px solid #ddd;
            }

            #midasWidget__657 .tg-widget-body {
                margin: 0 -10px;
            }

            /* Mobile */
            #midasWidget__658 .midas-caption {
                font-weight: 700;
                color: #301860;
                font-size: 16px;
                text-transform: uppercase;
                border-bottom: 3px solid #301860;
                padding: 0 0 5px;
                letter-spacing: .1em;
                text-align: center;
                width: 100%;
                margin-bottom: 10px;
            }

            #midasWidget__658 .midas-title {
                font-size: 24px !important;
                line-height: 1.3em !important;
                color: #000;
                margin-bottom: 10px;
                font-family: fjalla one cro,Impact,sans-serif !important;
                padding-top: 15px;
                padding-bottom: 14px;
                border-bottom: 1px solid #ddd;
            }
        </style>
<div class="container widget-midas" style="margin-top: 50px;">
<div class="tg-widget-head big-title">
Više s weba
</div>
<div id="midasWidget__657"></div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=657" type="text/javascript"></script>
</div> 
<div class="tg-widget tg-ne-propusti">
<div class="tg-widget-head big-title">
Ostanite uz telegramov program
</div>
<div class="tg-widget-body flex">
<article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/05/PXL_090119_23179184-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/05/PXL_090119_23179184-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/05/PXL_090119_23179184-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/05/PXL_090119_23179184-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/05/PXL_090119_23179184-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/05/PXL_090119_23179184-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/ovo-govori-sve-o-hrvatskom-pravosudu-daruvarac-je-uredno-sjeo-u-avion-i-odletio-za-stuttgart/">
Ovo govori sve o hrvatskom pravosuđu: Daruvarac je uredno sjeo u avion i odletio za Stuttgart </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
Ana Raić Knežević </a>
</span>
<span class="time">prije 32 minute</span>
<span class="rcmds">77 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/05/GettyImages-1140108036-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/05/GettyImages-1140108036-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/05/GettyImages-1140108036-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/05/GettyImages-1140108036-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/05/GettyImages-1140108036-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/05/GettyImages-1140108036-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/kako-je-manfred-weber-unio-razdor-izmedu-merkel-i-macrona/">
Kako je Manfred Weber unio razdor između Merkel i Macrona </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/telegram-redakcija/">
Telegram Redakcija  </a>
</span>
<span class="time">17:24</span>
<span class="rcmds">0 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/05/PXL_180519_24684631-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/05/PXL_180519_24684631-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/05/PXL_180519_24684631-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/05/PXL_180519_24684631-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/05/PXL_180519_24684631-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/05/PXL_180519_24684631-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/sefovi-drzava-veceras-krecu-u-dogovore-oko-novog-sefa-eu-komisije-moglo-bi-doci-do-preokreta/">
Šefovi država večeras kreću u dogovore oko novog šefa EU komisije. Moglo bi doći do preokreta </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/irena-frlan-gasparovic/">
Irena Frlan Gašparović </a>
</span>
<span class="time">17:17</span>
<span class="rcmds">8 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/05/GettyImages-1146685588-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/05/GettyImages-1146685588-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/05/GettyImages-1146685588-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/05/GettyImages-1146685588-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/05/GettyImages-1146685588-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/05/GettyImages-1146685588-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/snazan-tornado-pogodio-ohio-ozlijedeno-najmanje-35-osoba/">
Snažan tornado pogodio Ohio, ozlijeđeno najmanje 35 osoba </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/josipa-lenic/">
Josipa Lenić </a>
</span>
<span class="time">16:44</span>
<span class="rcmds">8 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/05/kosovo-barikade-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/05/kosovo-barikade-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/05/kosovo-barikade-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/05/kosovo-barikade-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/05/kosovo-barikade-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/05/kosovo-barikade-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/stanje-nije-nimalo-bezazleno-srpski-mediji-javljaju-da-je-kolona-vojnih-vozila-krenula-prema-kosovu-poletio-je-i-mig-29/">
Stanje nije nimalo bezazleno; Srpski mediji javljaju da je kolona vojnih vozila krenula prema Kosovu, poletio je i MiG 29 </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/zdravka-grund-2/">
Zdravka Grund </a>
</span>
<span class="time">15:49</span>
<span class="rcmds">165 preporuka</span>
<span class="comms">2 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/05/uhicenje-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/05/uhicenje-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/05/uhicenje-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/05/uhicenje-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/05/uhicenje-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/05/uhicenje-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/ruski-veleposlanik-u-srbiji-osudio-kosovsku-akciju-posebno-ga-ljuti-uhicenje-jednog-rusa/">
Ruski veleposlanik u Srbiji osudio kosovsku akciju, posebno ga ljuti uhićenje jednog Rusa </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/zdravka-grund-2/">
Zdravka Grund </a>
</span>
<span class="time">14:37</span>
<span class="rcmds">27 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/05/tolusicrostilj001mt-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/05/tolusicrostilj001mt-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/05/tolusicrostilj001mt-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/05/tolusicrostilj001mt-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/05/tolusicrostilj001mt-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/05/tolusicrostilj001mt-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/zasto-je-hdz-na-22-posto-tolusic-je-konacno-izmijenio-imovinsku-karticu-i-zbilja-tvrdi-da-kuca-kosta-284-eura-po-kvadratu/">
Zašto je HDZ na 22 posto? Tolušić je konačno izmijenio imovinsku i zbilja tvrdi da kuća košta 284 eura po m2 </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/drago-hedl/">
Drago Hedl </a>
</span>
<span class="time">14:05</span>
<span class="rcmds">476 preporuka</span>
<span class="comms">7 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/04/Milijan-Brkic-1-1-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/04/Milijan-Brkic-1-1-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/04/Milijan-Brkic-1-1-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/04/Milijan-Brkic-1-1-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/04/Milijan-Brkic-1-1-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/04/Milijan-Brkic-1-1-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/super-je-ovo-prepucavanje-sad-brkic-porucuje-plenkovicu-da-on-osobno-vise-voli-sve-reci-za-stolom-ne-preko-medija/">
Super je ovo prepucavanje: sad Brkić poručuje Plenkoviću da on osobno više voli sve reći za stolom, ne preko medija </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/telegram-redakcija/">
Telegram Redakcija </a>
</span>
<span class="time">13:33</span>
<span class="rcmds">12 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article>
</div>

</div>
</div>
</div> 
<footer>
<div class="container">
<div class="footer-1">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70" />
<div class="claim">
Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
</div>
<div class="meta">
Sva prava pridržana &copy; 2019 Telegram Media Grupa d.o.o.
</div>
</div>
<div class="footer-2">
<div class="categories">
<h2>Rubrike</h2>
<div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-624"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="info">
<h2>Info</h2>
<div class="menu-tg-info-container"><ul id="menu-tg-info-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> </div>
</div>
<div class="footer-3">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50" />
<div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="https://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div> </div>
</div>
</footer>
<script>
            setInterval(function() {
                googletag.pubads().refresh(refreshSlots);
                //check if 
            }, 120000);
        </script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201922'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=95137.97'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<div class="banner">

<div id='telegram_desktop_floater'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_floater'); });
            </script>
</div>
</div>
</body>
</html>