<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<meta name="twitter:widgets:theme" content="light">
<meta name="twitter:widgets:link-color" content="#ed1d39">
<meta name="twitter:widgets:border-color" content="#eee">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.telegram.hr/xmlrpc.php">
<title>Video: Pa baš se jako čulo po Zagrebu! Građani masovno izašli na prozore i lupali loncima protiv Bandića &#8211; Telegram.hr</title>

<meta name="yandex-verification" content="09995c2e293a2e18" />
<link rel='dns-prefetch' href='//www.telegram.hr' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='animate-blocks-aos-styles-css' href='https://www.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.css?ver=3.0.0-beta.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=95070.24' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
        google: {
            families: ['Oswald', 'PT Sans:400,700:latin,latin-ext', 'Lora:400,400i,700,700i']
        },
        custom: { 
            families: [ 'FontAwesome' ],
            urls: [ 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'] 
        }
    });
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<link rel='prev' title='Švedska nije uvela #ostanidoma i sad su u ozbiljnoj drami. ‘Ovdje će nastati potpuni kaos’' href='https://www.telegram.hr/zivot/svedska-nije-uvela-ostanidoma-i-sad-su-u-ozbiljnoj-drami-ovdje-ce-nastati-potpuni-kaos/' />
<link rel="canonical" href="https://www.telegram.hr/politika-kriminal/pa-bas-se-jako-culo-po-zagrebu-gradani-masovni-izasli-na-prozore-i-lupali-loncima-protiv-bandica/" />
<link rel='shortlink' href='https://wp.me/p5BVde-3jRl' />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.telegram.hr\/politika-kriminal\/pa-bas-se-jako-culo-po-zagrebu-gradani-masovni-izasli-na-prozore-i-lupali-loncima-protiv-bandica\/"},"url":"https:\/\/www.telegram.hr\/politika-kriminal\/pa-bas-se-jako-culo-po-zagrebu-gradani-masovni-izasli-na-prozore-i-lupali-loncima-protiv-bandica\/","headline":"Video: Pa baš se jako čulo po Zagrebu! Građani masovno izašli na prozore i lupali loncima protiv...","datePublished":"2020-04-03T19:18:47+02:00","dateModified":"2020-04-03T20:15:11+02:00","publisher":{"@type":"Organization","@id":"https:\/\/www.telegram.hr\/#organization","name":"Telegram.hr","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.telegram.hr\/wp-content\/uploads\/2020\/04\/Screenshot-2020-04-03-at-19.12.12.jpeg","width":1400,"height":919},"articleSection":"Politika &amp; Kriminal","description":"Građani Zagreba masovno su se odazvali pozivu da lupanjem po loncima pokažu što misle o svojem gradonačelniku. Točno u 19 sati velik broj ljudi izašao je na balkone i počeo stvarati larmu. Građani nam šalju snimke originalnog prosvjeda koji se prethodnih nekoliko dana kuhao na društvenim mrežama. O organizaciji","author":{"@type":"Person","name":"vedran","url":"https:\/\/www.telegram.hr\/autor\/vedran\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/c8d4c46a44b9db7d22723b19ab72e712?s=96&d=mm&r=g","height":96,"width":96}}}</script>
<script>window.twttr = (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0],
                    t = window.twttr || {};
                if (d.getElementById(id)) return t;
                js = d.createElement(s);
                js.id = id;
                js.src = "https://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);

                t._e = [];
                t.ready = function(f) {
                    t._e.push(f);
                };

                return t;
            }(document, "script", "twitter-wjs"));</script>

<script type="text/javascript">
            var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            var tmg_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
<script type="text/javascript">
            /* <![CDATA[ */
            (function() {
                window.dm=window.dm||{AjaxData:[]};
                window.dm.AjaxEvent=function(et,d,ssid,ad){
                    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
                    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
                };
                var d=document,
                    h=d.getElementsByTagName('head')[0],
                    s=d.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1174';
                h.appendChild(s);
            }());
            /* ]]> */
        </script>
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

        </script>
<link rel="amphtml" href="https://www.telegram.hr/politika-kriminal/pa-bas-se-jako-culo-po-zagrebu-gradani-masovni-izasli-na-prozore-i-lupali-loncima-protiv-bandica/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Pa baš se jako čulo po Zagrebu! Građani masovno izašli na prozore i lupali loncima protiv Bandića" />
<meta property="og:url" content="https://www.telegram.hr/politika-kriminal/pa-bas-se-jako-culo-po-zagrebu-gradani-masovni-izasli-na-prozore-i-lupali-loncima-protiv-bandica/" />
<meta property="og:description" content="Građani Zagreba masovno su se odazvali pozivu da lupanjem po loncima pokažu što misle o svojem gradonačelniku. Točno u 19 sati velik broj ljudi izašao je na balkone i počeo stvarati larmu. Građani …" />
<meta property="article:published_time" content="2020-04-03T17:18:47+00:00" />
<meta property="article:modified_time" content="2020-04-03T18:15:11+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="https://www.telegram.hr/wp-content/uploads/2020/04/PXL_030420_28619638.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="875" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Video: Pa baš se jako čulo po Zagrebu! Građani masovno izašli na prozore i lupali loncima protiv Bandića" />
<meta name="twitter:image" content="https://www.telegram.hr/wp-content/uploads/2020/04/Screenshot-2020-04-03-at-19.12.12.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<meta property="article:author" content="https://www.facebook.com/www.telegram.hr/" />

<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>
<body class="post-template-default single single-post postid-791327 single-format-standard tmg-no-cookie" id="top">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.3&appId=1383786971938581&autoLogAppEvents=1"></script>

<script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/hr_HR/fbevents.js');
            fbq('init', '1132408460152629');
            fbq('track', 'PageView');
        </script>
<noscript>
            <img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
        </noscript>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NJZDXW');</script>


<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Telegram.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://www.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://www.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
</div>
<div class="disclaimer-btn">
<a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
</div>
</div>
<style>
        .disclaimer {
            display: none;
            background: black;
            color: white;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 28px;
            font-weight: bold;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #813f9d;
            padding: 6px 0;
            width: 150px;
        }

        .dsc-btn:hover {
            background: #5d356e;
        }

        .tmg-no-cookie .disclaimer {
            display: block;
        }
    </style>
<script>
        function tmg_hide_disclaimer() {
            document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
            return false;
        }
        if (document.cookie.indexOf("tmg_visited=") >= 0) {
            tmg_hide_disclaimer();
        }
        else {
            // set a new cookie
            expiry = new Date();
            expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

            // Date()'s toGMTSting() method will format the date correctly for a cookie
            document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
        }
    </script>
</div>
<nav class="nav-single">
<div class="container">
<div class="tg left-action">
<a href="#top">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20" />
</a>
</div>
<div class="nav-title">
Video: Pa baš se jako čulo po Zagrebu! Građani masovno izašli na prozore i lupali loncima protiv Bandića <span class="rcmds">500 preporuka</span>
</div>
<div class="search right-action">
<div class="share-box">
<div class="facebook">
<a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/pa-bas-se-jako-culo-po-zagrebu-gradani-masovni-izasli-na-prozore-i-lupali-loncima-protiv-bandica/" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/pa-bas-se-jako-culo-po-zagrebu-gradani-masovni-izasli-na-prozore-i-lupali-loncima-protiv-bandica/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fpa-bas-se-jako-culo-po-zagrebu-gradani-masovni-izasli-na-prozore-i-lupali-loncima-protiv-bandica%2F&text=Video%3A+Pa+ba%C5%A1+se+jako+%C4%8Dulo+po+Zagrebu%21+Gra%C4%91ani+masovno+iza%C5%A1li+na+prozore+i+lupali+loncima+protiv+Bandi%C4%87a&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fpa-bas-se-jako-culo-po-zagrebu-gradani-masovni-izasli-na-prozore-i-lupali-loncima-protiv-bandica%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/pa-bas-se-jako-culo-po-zagrebu-gradani-masovni-izasli-na-prozore-i-lupali-loncima-protiv-bandica/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
</div>
</div> </div>
</div>
</nav><nav class="nav-small">
<div class="container">
<div class="burger left-action">
<div class="bar bar-1"></div>
<div class="bar bar-2"></div>
<div class="bar bar-3"></div>
</div>
<div class="label">Rubrike</div>
<div class="search right-action">
<i class="fa fa-search"></i>
</div>
<div class="the-logo">
<a href="https://www.telegram.hr">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" width="770" align="Telegram.hr" />
</a>
</div>
</div>
</nav><div class="left-menu">
<div class="inner-container">
<div class="menu-head">
Rubrike
</div>
<div class="menu-block">
<div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519505"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519507"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="menu-head">
Kanali
</div>
<div class="menu-block">
<div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" rel="noopener noreferrer" href="https://telesport.telegram.hr/">Telesport</a></li>
<li id="menu-item-701246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-701246"><a href="https://super1.telegram.hr">Super1</a></li>
</ul></div> </div>
<div class="menu-head">
Social
</div>
<div class="menu-block">
<div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div> </div>
<div class="menu-head">
Info
</div>
<div class="menu-block">
<div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> <a href="https://www.telegram.hr/politika-kriminal/pa-bas-se-jako-culo-po-zagrebu-gradani-masovni-izasli-na-prozore-i-lupali-loncima-protiv-bandica/?ak_action=accept_mobile">Mobilna verzija</a>
</div>
</div>
</div>
<div class="global-search">
<div class="close">
<div class="line line-1"></div>
<div class="line line-2"></div>
</div>
<div class="search container">
<div class="input-cnt">
<form id="searchform" role="search" method="get" action="https://www.telegram.hr/">
<input id="search-feild" type="text" value="" name="s" autofocus placeholder="Pretražite Telegram...">
</form>
</div>
<div class="loader">
<div class="bar"></div>
</div>
<div class="search-claim">
<h2>Upišite pojam koji želite pretraživati</h2>
<p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
</div>
</div>
</div>
<div class="main-container">
<div class="zones container">
<div class="wallpapers">
</div>
</div>
<div class="single-page container">
<div class="single-head">
<h3 class="overtitle"><ul class="post-categories">
<li><a href="https://www.telegram.hr/rubrika/politika-kriminal/" rel="category tag">Politika &amp; Kriminal</a></li></ul></h3>
<h1 class="title">
Video: Pa baš se jako čulo po Zagrebu! Građani masovno izašli na prozore i lupali loncima protiv Bandića </h1>
<h2 class="subtitle">
'Uzmite zviždaljke u ruke i stavite transparente na balkone i prozore', pozivali su se građani na društvenim mrežama. Odazvali su se </h2>
<div class="article-meta">
<div class="author-block">
<div class="author-thumb">
<a href="https://www.telegram.hr/autor/vedran-vrabec/">
<img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-300x300.png 300w, https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-840x840.png 840w, https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran.png 900w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-300x300.png 300w, https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-840x840.png 840w, https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran.png 900w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div>
<span class="author">
<a href="https://www.telegram.hr/autor/vedran-vrabec/">
Vedran Vrabec </a>
</span>
</div>
</span>
<span class="time">prije 59 minuta</span>
<span class="rcmds">500 preporuka</span>
<span class="comms">1 komentara</span>
</div>
</div>
<div class="single-body">

<div class="single-content">
<div class="thumb">
<img width="840" height="530" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-single-v1 size-single-v1 wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/04/Screenshot-2020-04-03-at-19.12.12-840x530.jpeg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/04/Screenshot-2020-04-03-at-19.12.12-840x530.jpeg 840w, https://www.telegram.hr/wp-content/uploads/2020/04/Screenshot-2020-04-03-at-19.12.12-190x120.jpeg 190w, https://www.telegram.hr/wp-content/uploads/2020/04/Screenshot-2020-04-03-at-19.12.12-190x120@2x.jpeg 380w" data-lazy-sizes="(max-width: 840px) 100vw, 840px"><noscript><img width="840" height="530" src="https://www.telegram.hr/wp-content/uploads/2020/04/Screenshot-2020-04-03-at-19.12.12-840x530.jpeg" class="attachment-single-v1 size-single-v1 wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/04/Screenshot-2020-04-03-at-19.12.12-840x530.jpeg 840w, https://www.telegram.hr/wp-content/uploads/2020/04/Screenshot-2020-04-03-at-19.12.12-190x120.jpeg 190w, https://www.telegram.hr/wp-content/uploads/2020/04/Screenshot-2020-04-03-at-19.12.12-190x120@2x.jpeg 380w" sizes="(max-width: 840px) 100vw, 840px" /></noscript> <div class="last-update">
ZADNJA IZMJENA:
tra 3, 2020 </div>
</div>
<div class="content-container">
<div class="left-share">
<div class="facebook">
<a onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/pa-bas-se-jako-culo-po-zagrebu-gradani-masovni-izasli-na-prozore-i-lupali-loncima-protiv-bandica/'}, function(response){}); return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/pa-bas-se-jako-culo-po-zagrebu-gradani-masovni-izasli-na-prozore-i-lupali-loncima-protiv-bandica/"><i class="fa fa-facebook"></i></a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fpa-bas-se-jako-culo-po-zagrebu-gradani-masovni-izasli-na-prozore-i-lupali-loncima-protiv-bandica%2F&text=Video%3A+Pa+ba%C5%A1+se+jako+%C4%8Dulo+po+Zagrebu%21+Gra%C4%91ani+masovno+iza%C5%A1li+na+prozore+i+lupali+loncima+protiv+Bandi%C4%87a&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fpa-bas-se-jako-culo-po-zagrebu-gradani-masovni-izasli-na-prozore-i-lupali-loncima-protiv-bandica%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/pa-bas-se-jako-culo-po-zagrebu-gradani-masovni-izasli-na-prozore-i-lupali-loncima-protiv-bandica/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
</div>
<div class="linkedin">
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telegram.hr/politika-kriminal/pa-bas-se-jako-culo-po-zagrebu-gradani-masovni-izasli-na-prozore-i-lupali-loncima-protiv-bandica/&title=Video: Pa baš se jako čulo po Zagrebu! Građani masovno izašli na prozore i lupali loncima protiv Bandića&summary=<p>Građani Zagreba masovno su se odazvali pozivu da lupanjem po loncima pokažu što misle o svojem gradonačelniku. Točno u 19 sati velik broj ljudi izašao je na balkone i počeo stvarati larmu. Građani nam šalju snimke originalnog prosvjeda koji se prethodnih nekoliko dana kuhao na društvenim mrežama. O organizaciji možete više pročitati</p>
&source="><i class="fa fa-linkedin"></i></a>
</div>
<div class="mail">
<a href="/cdn-cgi/l/email-protection#8db2def8efe7e8eef9b0dde2eae1e8e9ece7ade2fbece7ad4900e1ece3ece6adfeadd9e8e1e8eaffece0ecabefe2e9f4b7e5f9f9fdfeb7a2a2fafafaa3f9e8e1e8eaffece0a3e5ffa2fde2e1e4f9e4e6eca0e6ffe4e0e4e3ece1a2fdeca0efecfea0fee8a0e7ece6e2a0eef8e1e2a0fde2a0f7eceaffe8eff8a0eaffece9ece3e4a0e0ecfee2fbe3e4a0e4f7ecfee1e4a0e3eca0fdffe2f7e2ffe8a0e4a0e1f8fdece1e4a0e1e2e3eee4e0eca0fdffe2f9e4fba0efece3e9e4eeeca2"><i class="fa fa-envelope"></i></a>
</div>
</div> <div class="the-content">
<p>Građani Zagreba masovno su se odazvali pozivu da lupanjem po loncima pokažu što misle o svojem gradonačelniku. Točno u 19 sati velik broj ljudi izašao je na balkone i počeo stvarati larmu. Građani nam šalju snimke originalnog prosvjeda koji se prethodnih nekoliko dana kuhao na društvenim mrežama. O organizaciji možete više pročitati <a <a href="https://www.telegram.hr/politika-kriminal/sprema-se-prosvjed-protiv-bandica-pozivaju-se-gradani-da-u-petak-u-19-00-izadu-na-balkone-s-loncima/">ovdje</a>.</p>
<p><iframe title="Dugave prosvjeduju protiv Bandića" width="710" height="399" src="https://www.youtube.com/embed/SkheCT1QTYA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><iframe title="Sigečica prosvjeduje protiv Bandića" width="710" height="399" src="https://www.youtube.com/embed/HX6qCoRY1m8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><iframe title="Gajnice prosvjeduju protiv Bandića" width="710" height="533" src="https://www.youtube.com/embed/70rIcSjqf3Q?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><iframe title="Zagreb prosvjeduje protiv Milana Bandića" width="710" height="399" src="https://www.youtube.com/embed/7BYPjDz1Jww?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<blockquote class="twitter-tweet" data-width="550" data-lang="en" data-dnt="true">
<p lang="und" dir="ltr">Kod nas lupa cijeli kvart. <a href="https://t.co/Ib20sNmrih">pic.twitter.com/Ib20sNmrih</a></p>
<p>&mdash; Maja Sever (@SeverMaja) <a href="https://twitter.com/SeverMaja/status/1246121736548081664?ref_src=twsrc%5Etfw">April 3, 2020</a></p><div id="midasWidget__748"></div></blockquote>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="550" data-lang="en" data-dnt="true">
<p lang="und" dir="ltr">Zagrebeeeeeee <a href="https://t.co/qGmXIiFiZN">pic.twitter.com/qGmXIiFiZN</a></p>
<p>&mdash; VedranaLu (@LuVedrana) <a href="https://twitter.com/LuVedrana/status/1246121489805594626?ref_src=twsrc%5Etfw">April 3, 2020</a></p></blockquote>
<blockquote class="twitter-tweet" data-width="550" data-lang="en" data-dnt="true">
<p lang="und" dir="ltr">Bandić isto da zatraži propusnicu <a href="https://t.co/AGpeddje0y">pic.twitter.com/AGpeddje0y</a></p>
<p>&mdash; Sandra Bartolović (@sanbartolovic) <a href="https://twitter.com/sanbartolovic/status/1246122653682982914?ref_src=twsrc%5Etfw">April 3, 2020</a></p></blockquote>
<p>&nbsp;</p>
<p><iframe title="Zagreb prosvjeduje protiv Bandića (2)" width="710" height="533" src="https://www.youtube.com/embed/-_hRnqPkyl4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p><iframe title="Savica prosvjeduje protiv Bandića" width="710" height="399" src="https://www.youtube.com/embed/IXn7wUs52GI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><iframe title="Sloboština prosvjeduje protiv Bandića" width="710" height="533" src="https://www.youtube.com/embed/y58IaDVjL5M?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<blockquote class="twitter-tweet" data-width="550" data-lang="en" data-dnt="true">
<p lang="pl" dir="ltr">I mi, i mi! <a href="https://twitter.com/hashtag/Bandi%C4%87uOdlazi?src=hash&amp;ref_src=twsrc%5Etfw">#BandićuOdlazi</a> <a href="https://twitter.com/hashtag/prajdsvakidan?src=hash&amp;ref_src=twsrc%5Etfw">#prajdsvakidan</a> <a href="https://t.co/bmiIxai5fN">https://t.co/bmiIxai5fN</a> <a href="https://t.co/nk9LfME31f">pic.twitter.com/nk9LfME31f</a></p>
<p>&mdash; Zagreb Pride (@zagrebpride) <a href="https://twitter.com/zagrebpride/status/1246125064078143491?ref_src=twsrc%5Etfw">April 3, 2020</a></p></blockquote>
<blockquote class="twitter-tweet" data-width="550" data-lang="en" data-dnt="true">
<p lang="und" dir="ltr">Ravnice uvijek u prvim redovima! Kuhalo se! <a href="https://t.co/2vDs6b54KA">pic.twitter.com/2vDs6b54KA</a></p>
<p>&mdash; Jadranka Kosor (@_Jadranka_Kosor) <a href="https://twitter.com/_Jadranka_Kosor/status/1246127771140661250?ref_src=twsrc%5Etfw">April 3, 2020</a></p></blockquote>
</p> <div class="tags"><a href="https://www.telegram.hr/tema/lonci/" rel="tag">lonci</a>, <a href="https://www.telegram.hr/tema/milan-banidc/" rel="tag">Milan Banidć</a>, <a href="https://www.telegram.hr/tema/prosvjed/" rel="tag">prosvjed</a>, <a href="https://www.telegram.hr/tema/zagreb/" rel="tag">Zagreb</a></div> </div>
<div class="ender">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg" />
</div>
<div class="author-box cf">
<div class="author-block cf">
<div class="author-thumb">
<a href="https://www.telegram.hr/autor/vedran-vrabec/">
<img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-300x300.png 300w, https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-840x840.png 840w, https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran.png 900w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-300x300.png 300w, https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-840x840.png 840w, https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran.png 900w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div>
<div class="author-name">
<div class="first-name">
Vedran Vrabec </div>
<div class="occupation">
Telegram autor </div>
<div class="author-actions">
<span>
1366 članaka </span>
<span>
<a href="https://www.telegram.hr/autor/vedran-vrabec/">
Više o autoru
</a>
</span>
</div>
</div>
</div>
</div>
<div class="single-share">
<div class="share-text">
Podijeli:
</div>
<div class="share-box">
<div class="facebook">
<a href="#" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/pa-bas-se-jako-culo-po-zagrebu-gradani-masovni-izasli-na-prozore-i-lupali-loncima-protiv-bandica/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/pa-bas-se-jako-culo-po-zagrebu-gradani-masovni-izasli-na-prozore-i-lupali-loncima-protiv-bandica/"><i class="fa fa-facebook"></i> <span>Facebook</span> (500)</a>
</div>
<div class="twitter">
 <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fpa-bas-se-jako-culo-po-zagrebu-gradani-masovni-izasli-na-prozore-i-lupali-loncima-protiv-bandica%2F&text=Video%3A+Pa+ba%C5%A1+se+jako+%C4%8Dulo+po+Zagrebu%21+Gra%C4%91ani+masovno+iza%C5%A1li+na+prozore+i+lupali+loncima+protiv+Bandi%C4%87a&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fpa-bas-se-jako-culo-po-zagrebu-gradani-masovni-izasli-na-prozore-i-lupali-loncima-protiv-bandica%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/pa-bas-se-jako-culo-po-zagrebu-gradani-masovni-izasli-na-prozore-i-lupali-loncima-protiv-bandica/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
</div>
<div class="mail">
<a href="/cdn-cgi/l/email-protection#bc83efc9ded6d9dfc881ecd3dbd0d9d8ddd69cd3caddd69c7831d0ddd2ddd79ccf9ce8d9d0d9dbceddd1dd9aded3d8c586d4c8c8cccf869393cbcbcb92c8d9d0d9dbceddd192d4ce93ccd3d0d5c8d5d7dd91d7ced5d1d5d2ddd093ccdd91deddcf91cfd991d6ddd7d391dfc9d0d391ccd391c6dddbced9dec991dbceddd8ddd2d591d1ddcfd3cad2d591d5c6ddcfd0d591d2dd91ccced3c6d3ced991d591d0c9ccddd0d591d0d3d2dfd5d1dd91ccced3c8d5ca91deddd2d8d5dfdd93">E-mail</a>
</div>
</div>
</div>
<div class="tg-comments-widget">
<a class="comments-activate">
<i class="fa fa-plus"></i> Klikni i započni diskusiju
</a>
<div class="comments-hide">
<div class="fb-comments" data-href="https://www.telegram.hr/politika-kriminal/pa-bas-se-jako-culo-po-zagrebu-gradani-masovni-izasli-na-prozore-i-lupali-loncima-protiv-bandica/" data-width="100%" data-numposts="5">
</div>
</div>
</div>
</div>
</div>

<div class="sidebar single-sidebar">
<div class="sticky-widget">
</div>
</div>
</div>
<div class="tg-widget tg-ne-propusti">
<div class="tg-widget-head big-title">
Ostanite uz telegramov program
</div>
<div class="tg-widget-body flex">
<article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/04/PXL_111028_1961-280x230.jpeg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/04/PXL_111028_1961-280x230.jpeg?v=202004031648 280w, https://www.telegram.hr/wp-content/uploads/2020/04/PXL_111028_1961-280x230@2x.jpeg?v=202004031648 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/04/PXL_111028_1961-280x230.jpeg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/04/PXL_111028_1961-280x230.jpeg?v=202004031648 280w, https://www.telegram.hr/wp-content/uploads/2020/04/PXL_111028_1961-280x230@2x.jpeg?v=202004031648 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/moze-se-belisce-smanjuje-place-upravi-i-donosi-mega-mjere-za-pomoc-poduzetnicima-i-gradanima-u-krizi/">
Može se. Belišće smanjuje plaće upravi i donosi mega mjere za pomoć poduzetnicima i građanima u krizi </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/drago-hedl/">
Drago Hedl </a>
</span>
<span class="time">18:46</span>
<span class="rcmds">126 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/04/profimedia-0511908947-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/04/profimedia-0511908947-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/04/profimedia-0511908947-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/04/profimedia-0511908947-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/04/profimedia-0511908947-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/04/profimedia-0511908947-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/u-italiji-je-i-u-posljednja-24-sata-kod-koronavirusa-umrlo-766-ljudi-blago-je-opet-pao-broj-novozarazenih/">
U Italiji je i u posljednja 24 sata kod koronavirusa umrlo 766 ljudi. Blago je opet pao broj novozaraženih </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
Ana Raić Knežević </a>
</span>
<span class="time">18:40</span>
<span class="rcmds">57 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/03/profimedia-0388006368-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/03/profimedia-0388006368-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/03/profimedia-0388006368-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/03/profimedia-0388006368-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/03/profimedia-0388006368-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/03/profimedia-0388006368-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/orban-vrhunski-trola-potpisao-je-pismo-clanica-eu-protiv-samoga-sebe-plenkovic-i-dalje-bojazljivo-suti/">
Orban vrhunski trola; potpisao je pismo članica EU protiv samoga sebe. Plenković? I dalje bojažljivo šuti </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/jasmin-klaric/">
Jasmin Klarić </a>
</span>
<span class="time">17:54</span>
<span class="rcmds">5 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/04/pxl_020420_28605018_720-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/04/pxl_020420_28605018_720-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/04/pxl_020420_28605018_720-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/04/pxl_020420_28605018_720-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/04/pxl_020420_28605018_720-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/04/pxl_020420_28605018_720-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/price/zasto-je-vlada-iskljucila-sabor-i-sto-plenkovic-s-time-zeli-postici/">
Zašto je Vlada isključila Sabor i što Plenković time zapravo želi postići? </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/jasmin-klaric/">
Jasmin Klarić </a>
</span>
<span class="time">15:17</span>
<span class="rcmds">146 preporuka</span>
<span class="comms">3 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/04/PXL_260320_28546446-1-840x530-1-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/04/PXL_260320_28546446-1-840x530-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/04/PXL_260320_28546446-1-840x530-1-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/04/PXL_260320_28546446-1-840x530-1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/04/PXL_260320_28546446-1-840x530-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/04/PXL_260320_28546446-1-840x530-1-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/uhvacen-je-vlasnik-opg-a-koji-je-izdao-propusnicu-znancu-iako-ne-radi-za-njega-dobio-je-kaznenu-prijavu/">
Uhvaćen je vlasnik OPG-a koji je izdao propusnicu znancu, iako ne radi za njega. Dobio je kaznenu prijavu </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
Ana Raić Knežević </a>
</span>
<span class="time">13:57</span>
<span class="rcmds">0 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/04/PXL_250320_28536255-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/04/PXL_250320_28536255-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/04/PXL_250320_28536255-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/04/PXL_250320_28536255-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/04/PXL_250320_28536255-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/04/PXL_250320_28536255-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/jandrokovic-se-naljutio-na-zastupnike-jer-krse-mjere-oko-korone-pa-je-vikao-nismo-sibicari/">
Jandroković se naljutio na zastupnike jer krše mjere oko korone: &#8216;Pa, nismo šibicari&#8217; </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/hina-hr/">
Hina </a>
</span>
<span class="time">13:19</span>
<span class="rcmds">42 preporuka</span>
<span class="comms">3 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/04/policijaprevare001mt-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/04/policijaprevare001mt-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2020/04/policijaprevare001mt-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/04/policijaprevare001mt-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/04/policijaprevare001mt-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2020/04/policijaprevare001mt-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/policija-upozorava-na-novu-prevaru-hakera-koji-iskoristavaju-koronu-predstavljaju-se-kao-banka-pa-upadaju-u-racune/">
Policija upozorava na novu prevaru hakera koji iskorištavaju koronu: &#8216;predstavljaju se kao banka pa upadaju u račune&#8217; </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
Ana Raić Knežević </a>
</span>
<span class="time">13:18</span>
<span class="rcmds">83 preporuka</span>
<span class="comms">3 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/02/uhlir-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/02/uhlir-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2020/02/uhlir-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/02/uhlir-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/02/uhlir-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2020/02/uhlir-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/drzavni-tajnik-o-primjedbama-struke-na-prijedlog-zakona-o-obnovi-oni-zele-odmoci-blokirati-donosenje-zakona/">
Državni tajnik o primjedbama struke na prijedlog zakona o obnovi: &#8216;Oni žele odmoći, blokirati donošenje zakona&#8217; </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/zdravka-grund-2/">
Zdravka Grund </a>
</span>
<span class="time">13:12</span>
<span class="rcmds">2 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article>
</div>

</div>
</div>
</div> 
<footer>
<div class="container">
<div class="footer-1">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70" />
<div class="claim">
Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
</div>
<div class="meta">
Sva prava pridržana &copy; 2020 Telegram Media Grupa d.o.o.
</div>
</div>
<div class="footer-2">
<div class="categories">
<h2>Rubrike</h2>
<div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-624"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="info">
<h2>Info</h2>
<div class="menu-tg-info-container"><ul id="menu-tg-info-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> </div>
</div>
<div class="footer-3">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50" />
<div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" rel="noopener noreferrer" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" rel="noopener noreferrer" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="https://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div> </div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.js?ver=3.0.0-beta.6'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-init.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=95138.96'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</body>
</html>