<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<meta name="twitter:widgets:theme" content="light">
<meta name="twitter:widgets:link-color" content="#ed1d39">
<meta name="twitter:widgets:border-color" content="#eee">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.telegram.hr/xmlrpc.php">

<title>Što se zbilja desilo u sukobu Bandić - Tedeschi junior? Ovo su sve verzije i obrati u priči - Telegram.hr</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.telegram.hr/politika-kriminal/sto-se-zbilja-desilo-u-sukobu-bandic-tedeschi-junior-ovo-su-sve-verzije-i-obrati-u-prici/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Što se zbilja desilo u sukobu Bandić &#8211; Tedeschi junior? Ovo su sve verzije i obrati u priči" />
<meta property="og:description" content="Priču o sukobu zagrebačkog gradonačelnika Milana Bandića i Emila Tedeschija, 24-godišnjeg sina predsjednika Atlantic Grupe, jučer je u javnost pustio" />
<meta property="og:url" content="https://www.telegram.hr/politika-kriminal/sto-se-zbilja-desilo-u-sukobu-bandic-tedeschi-junior-ovo-su-sve-verzije-i-obrati-u-prici/" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="article:publisher" content="https://web.facebook.com/www.telegram.hr" />
<meta property="article:author" content="https://www.facebook.com/www.telegram.hr/" />
<meta property="article:published_time" content="2020-07-21T16:56:08+00:00" />
<meta property="article:modified_time" content="2020-07-21T18:33:06+00:00" />
<meta property="og:image" content="https://www.telegram.hr/wp-content/uploads/2020/07/telegram_bandic_tedeschi_listicle.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="fb:app_id" content="1383786971938581" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@TelegramHR" />
<meta name="twitter:site" content="@TelegramHR" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.telegram.hr/#website","url":"https://www.telegram.hr/","name":"Telegram.hr","description":"Portal za dru\u0161tvena i kulturna pitanja. I svijet koji dolazi.","potentialAction":[{"@type":"SearchAction","target":"https://www.telegram.hr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"ImageObject","@id":"https://www.telegram.hr/politika-kriminal/sto-se-zbilja-desilo-u-sukobu-bandic-tedeschi-junior-ovo-su-sve-verzije-i-obrati-u-prici/#primaryimage","inLanguage":"hr","url":"https://www.telegram.hr/wp-content/uploads/2020/07/telegram_bandic_tedeschi_listicle.jpeg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.telegram.hr/politika-kriminal/sto-se-zbilja-desilo-u-sukobu-bandic-tedeschi-junior-ovo-su-sve-verzije-i-obrati-u-prici/#webpage","url":"https://www.telegram.hr/politika-kriminal/sto-se-zbilja-desilo-u-sukobu-bandic-tedeschi-junior-ovo-su-sve-verzije-i-obrati-u-prici/","name":"\u0160to se zbilja desilo u sukobu Bandi\u0107 - Tedeschi junior? Ovo su sve verzije i obrati u pri\u010di - Telegram.hr","isPartOf":{"@id":"https://www.telegram.hr/#website"},"primaryImageOfPage":{"@id":"https://www.telegram.hr/politika-kriminal/sto-se-zbilja-desilo-u-sukobu-bandic-tedeschi-junior-ovo-su-sve-verzije-i-obrati-u-prici/#primaryimage"},"datePublished":"2020-07-21T16:56:08+00:00","dateModified":"2020-07-21T18:33:06+00:00","author":{"@id":"https://www.telegram.hr/#/schema/person/09a2053ddb8b241dd5cf562becf6d694"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://www.telegram.hr/politika-kriminal/sto-se-zbilja-desilo-u-sukobu-bandic-tedeschi-junior-ovo-su-sve-verzije-i-obrati-u-prici/"]}]},{"@type":["Person"],"@id":"https://www.telegram.hr/#/schema/person/09a2053ddb8b241dd5cf562becf6d694","name":"vedran"}]}</script>

<link rel='dns-prefetch' href='//www.telegram.hr' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='animate-blocks-aos-styles-css' href='https://www.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.css?ver=3.0.0-beta.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=95070.24' type='text/css' media='all' />
<script type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js?ver=5.4.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/telegram-ad-plugin/src/AdPlugin/assets/dfp/expand2.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
        google: {
            families: ['Oswald', 'PT Sans:400,700:latin,latin-ext', 'Lora:400,400i,700,700i']
        },
        custom: { 
            families: [ 'FontAwesome' ],
            urls: [ 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'] 
        }
    });
</script>
<link rel='shortlink' href='https://www.telegram.hr/?p=926992' />
<script async src="https://contributor.google.com/scripts/962461aef8d3c521/loader.js"></script><script>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</script>
<meta name="twitter:dnt" content="on">
<script>window.twttr = (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0],
                    t = window.twttr || {};
                if (d.getElementById(id)) return t;
                js = d.createElement(s);
                js.id = id;
                js.src = "https://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);

                t._e = [];
                t.ready = function(f) {
                    t._e.push(f);
                };

                return t;
            }(document, "script", "twitter-wjs"));</script>

<script type="text/javascript">
            var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            var tmg_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
<script type="text/javascript">
            /* <![CDATA[ */
            (function() {
                window.dm=window.dm||{AjaxData:[]};
                window.dm.AjaxEvent=function(et,d,ssid,ad){
                    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
                    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
                };
                var d=document,
                    h=d.getElementsByTagName('head')[0],
                    s=d.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1174';
                h.appendChild(s);
            }());
            /* ]]> */
        </script>
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

        </script>
<link rel="amphtml" href="https://www.telegram.hr/politika-kriminal/sto-se-zbilja-desilo-u-sukobu-bandic-tedeschi-junior-ovo-su-sve-verzije-i-obrati-u-prici/amp/"><link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>
<body class="post-template-default single single-post postid-926992 single-format-standard tmg-no-cookie" id="top">
<script>
           window.fbAsyncInit = function() {
               FB.init({
                   appId      : '1383786971938581',
                   xfbml      : true,
                   version    : 'v7.0'
               });
               FB.AppEvents.logPageView();
           };

           (function(d, s, id){
               var js, fjs = d.getElementsByTagName(s)[0];
               if (d.getElementById(id)) {return;}
               js = d.createElement(s); js.id = id;
               js.src = "https://connect.facebook.net/hr_HR/sdk.js";
               fjs.parentNode.insertBefore(js, fjs);
           }(document, 'script', 'facebook-jssdk'));
       </script>

<script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/hr_HR/fbevents.js');
            fbq('init', '1132408460152629');
            fbq('track', 'PageView');
        </script>
<noscript>
            <img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
        </noscript>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NJZDXW');</script>


<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Telegram.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://www.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://www.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
</div>
<div class="disclaimer-btn">
<a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
</div>
</div>
<style>
        .disclaimer {
            display: none;
            background: black;
            color: white;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 28px;
            font-weight: bold;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #813f9d;
            padding: 6px 0;
            width: 150px;
        }

        .dsc-btn:hover {
            background: #5d356e;
        }

        .tmg-no-cookie .disclaimer {
            display: block;
        }
    </style>
<script>
        function tmg_hide_disclaimer() {
            document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
            return false;
        }
        if (document.cookie.indexOf("tmg_visited=") >= 0) {
            tmg_hide_disclaimer();
        }
        else {
            // set a new cookie
            expiry = new Date();
            expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

            // Date()'s toGMTSting() method will format the date correctly for a cookie
            document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
        }
    </script>
</div>
<nav class="nav-single">
<div class="container">
<div class="tg left-action">
<a href="#top">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20" />
</a>
</div>
<div class="nav-title">
Što se zbilja desilo u sukobu Bandić &#8211; Tedeschi junior? Ovo su sve verzije i obrati u priči <span class="rcmds">47 preporuka</span>
</div>
<div class="search right-action">
<div class="share-box">
<div class="facebook">
<a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/sto-se-zbilja-desilo-u-sukobu-bandic-tedeschi-junior-ovo-su-sve-verzije-i-obrati-u-prici/" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/sto-se-zbilja-desilo-u-sukobu-bandic-tedeschi-junior-ovo-su-sve-verzije-i-obrati-u-prici/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fsto-se-zbilja-desilo-u-sukobu-bandic-tedeschi-junior-ovo-su-sve-verzije-i-obrati-u-prici%2F&text=%C5%A0to+se+zbilja+desilo+u+sukobu+Bandi%C4%87+%26%238211%3B+Tedeschi+junior%3F+Ovo+su+sve+verzije+i+obrati+u+pri%C4%8Di&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fsto-se-zbilja-desilo-u-sukobu-bandic-tedeschi-junior-ovo-su-sve-verzije-i-obrati-u-prici%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/sto-se-zbilja-desilo-u-sukobu-bandic-tedeschi-junior-ovo-su-sve-verzije-i-obrati-u-prici/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
</div>
</div> </div>
</div>
</nav><nav class="nav-small">
<div class="container">
<div class="burger left-action">
<div class="bar bar-1"></div>
<div class="bar bar-2"></div>
<div class="bar bar-3"></div>
</div>
<div class="label">Rubrike</div>
<div class="search right-action">
<i class="fa fa-search"></i>
</div>
<div class="the-logo"> 
<a href="https://www.telegram.hr">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" width="770" align="Telegram.hr" />
</a>
</div>
</div>
</nav><div class="left-menu">
<div class="inner-container">
<div class="menu-head">
Rubrike
</div>
<div class="menu-block">
<div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519505"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519507"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="menu-head">
Kanali
</div>
<div class="menu-block">
<div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" rel="noopener noreferrer" href="https://telesport.telegram.hr/">Telesport</a></li>
<li id="menu-item-701246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-701246"><a href="https://super1.telegram.hr">Super1</a></li>
</ul></div> </div>
<div class="menu-head">
Social
</div>
<div class="menu-block">
<div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div> </div>
<div class="menu-head">
Info
</div>
<div class="menu-block">
<div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> </div>
</div>
</div>
<div class="global-search">
<div class="close">
<div class="line line-1"></div>
<div class="line line-2"></div>
</div>
<div class="search container">
<div class="input-cnt">
<form id="searchform" role="search" method="get" action="https://www.telegram.hr/">
<input id="search-feild" type="text" value="" name="s" autofocus placeholder="Pretražite Telegram...">
</form>
</div>
<div class="loader">
<div class="bar"></div>
</div>
<div class="search-claim">
<h2>Upišite pojam koji želite pretraživati</h2>
<p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
</div>
</div>
</div>
<div class="main-container">
<div class="zones container">
<div class="billboard">

<div id='telegram_desktop_billboard_v1'>
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telegram_desktop_billboard_v1');

                });
            </script>
</div>
</div>
<div class="wallpapers">
<div class="wallpaper wallpaper-left fixed">

<div id='telegram_desktop_wallpaper_left'>
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telegram_desktop_wallpaper_left');

                });
            </script>
</div>
</div>
<div class="wallpaper wallpaper-right fixed">

<div id='telegram_dekstop_wallpaper_right'>
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telegram_dekstop_wallpaper_right');

                });
            </script>
</div>
</div>
</div>
</div>
<div class="single-page container">
<div class="single-head">
<h3 class="overtitle"><ul class="post-categories">
<li><a href="https://www.telegram.hr/rubrika/politika-kriminal/" rel="category tag">Politika &amp; Kriminal</a></li></ul></h3>
<h1 class="title">
Što se zbilja desilo u sukobu Bandić &#8211; Tedeschi junior? Ovo su sve verzije i obrati u priči </h1>
<h2 class="subtitle">
Gradonačelnik tvrdi da se skutrio u majušnom Peugeoutu dok ga je naganjao golemi Mercedes. Druga stana nema ni sličnu priču </h2>
<div class="article-meta">
<div class="author-block">
<div class="author-thumb">
<a href="https://www.telegram.hr/autor/vedran-vrabec/">
<img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-300x300.png 300w, https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-840x840.png 840w, https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran.png 900w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-300x300.png 300w, https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-840x840.png 840w, https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran.png 900w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div>
<span class="author">
<a href="https://www.telegram.hr/autor/vedran-vrabec/">
Vedran Vrabec </a>
</span>
</div>
</span>
<span class="time">18:56</span>
<span class="rcmds">47 preporuka</span>
<span class="comms">2 komentara</span>
</div>
</div>
<div class="single-body">

<div class="single-content">
<div class="thumb">
<img width="840" height="530" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-single-v1 size-single-v1 wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/07/telegram_bandic_tedeschi_listicle-840x530.jpeg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/07/telegram_bandic_tedeschi_listicle-840x530.jpeg 840w, https://www.telegram.hr/wp-content/uploads/2020/07/telegram_bandic_tedeschi_listicle-190x120.jpeg 190w, https://www.telegram.hr/wp-content/uploads/2020/07/telegram_bandic_tedeschi_listicle-190x120@2x.jpeg 380w" data-lazy-sizes="(max-width: 840px) 100vw, 840px"><noscript><img width="840" height="530" src="https://www.telegram.hr/wp-content/uploads/2020/07/telegram_bandic_tedeschi_listicle-840x530.jpeg" class="attachment-single-v1 size-single-v1 wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/07/telegram_bandic_tedeschi_listicle-840x530.jpeg 840w, https://www.telegram.hr/wp-content/uploads/2020/07/telegram_bandic_tedeschi_listicle-190x120.jpeg 190w, https://www.telegram.hr/wp-content/uploads/2020/07/telegram_bandic_tedeschi_listicle-190x120@2x.jpeg 380w" sizes="(max-width: 840px) 100vw, 840px" /></noscript> <div class="last-update">
ZADNJA IZMJENA:
srp 21, 2020 </div>
</div>
<div class="content-container">
<div class="left-share">
<div class="facebook">
<a onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/sto-se-zbilja-desilo-u-sukobu-bandic-tedeschi-junior-ovo-su-sve-verzije-i-obrati-u-prici/'}, function(response){}); return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/sto-se-zbilja-desilo-u-sukobu-bandic-tedeschi-junior-ovo-su-sve-verzije-i-obrati-u-prici/"><i class="fa fa-facebook"></i></a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fsto-se-zbilja-desilo-u-sukobu-bandic-tedeschi-junior-ovo-su-sve-verzije-i-obrati-u-prici%2F&text=%C5%A0to+se+zbilja+desilo+u+sukobu+Bandi%C4%87+%26%238211%3B+Tedeschi+junior%3F+Ovo+su+sve+verzije+i+obrati+u+pri%C4%8Di&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fsto-se-zbilja-desilo-u-sukobu-bandic-tedeschi-junior-ovo-su-sve-verzije-i-obrati-u-prici%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/sto-se-zbilja-desilo-u-sukobu-bandic-tedeschi-junior-ovo-su-sve-verzije-i-obrati-u-prici/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
</div>
<div class="linkedin">
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telegram.hr/politika-kriminal/sto-se-zbilja-desilo-u-sukobu-bandic-tedeschi-junior-ovo-su-sve-verzije-i-obrati-u-prici/&title=Što se zbilja desilo u sukobu Bandić &#8211; Tedeschi junior? Ovo su sve verzije i obrati u priči&summary=<p>Priču o sukobu zagrebačkog gradonačelnika Milana Bandića i Emila Tedeschija, 24-godišnjeg sina predsjednika Atlantic Grupe, jučer je u javnost pustio</p>
&source="><i class="fa fa-linkedin"></i></a>
</div>
<div class="mail">
<a href="/cdn-cgi/l/email-protection#f1cea284939b949285cca19e969d9495909bd19e87909bd1357c9d909f909ad182d1a5949d949683909c90d7939e9588cb9985858182cbdede868686df85949d949683909cdf9983de819e9d9885989a90dc9a83989c989f909dde82859edc8294dc8b93989d9b90dc959482989d9edc84dc82849a9e9384dc93909f959892dc8594959482929998dc9b849f989e83dc9e879edc8284dc828794dc8794838b989b94dc98dc9e9383908598dc84dc8183989298de"><i class="fa fa-envelope"></i></a>
</div>
</div> <div class="the-content">
<p>Priču o sukobu zagrebačkog gradonačelnika<strong> Milana Bandića</strong> i <strong>Emila Tedeschija</strong>, 24-godišnjeg sina predsjednika Atlantic Grupe, jučer je u javnost pustio <a <a href="https://www.nacional.hr/ekskluzivno-bandic-kazneno-prijavio-emila-tedeschog-mladeg-tvrdi-da-mu-je-mercedesom-g-klase-ugrozio-zivot/" target="_blank">portal tjednika Nacional</a>. U današnjem tiskanom broju izašli su svi detalji sukoba, iz kojih je jasno da je situacija koja se dogodila bila znatno ozbiljnija od obične svađe, kako se to činilo iz prve vijesti. Jutros je uslijedila i reakcija gradonačelnika, na čijoj se kaznenoj prijavi temelji Nacionalova priča, kao i verzija temeljena na izjavi izvora bliskog istrazi, prema kojem je Bandić bio prilično nepristojan prema mladom Tedeschiju. Pripremili smo kratak pregled priče iz svih raspoloživih izvora.</p></p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v1'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telegram_desktop_intext_v1');

                });
            </script>
</div>
</div>
<p>Incident se dogodio 11. svibnja u večernjim satima, na području između Ksaverske i Medvedgradske ulice u Zagrebu. Tedeschi je vozio Mercedes, za koji Bandić tvrdi da je blindiran, dok je zagrebački gradonačelnik bio u Peugeotu 208 kojim je upravljao njegov bliski suradnik <strong>Robert Ljutić</strong>. Prema priči koju je ispričao dvojac iz Peugeota, Tedeschi ih je primijetio kada su stajali na semaforu. Tamo je krenuo za njima, te ih je uskoro pretekao vozeći velikom brzinom po lijevom traku.</p>
<h2>Pokušao ih je izgurati s ceste?</h2>
<p>Kada ih je stigao, otvorio je prozor i obojici uputio pogrdne riječi, stoji u prijavi. Prema onome što je Bandić napisao, pogrde nisu najgore što su toga dana doživjeli od Tedeschija. Ovaj je prije toga opasno vozio ispred dvojica u Peugeotu, krivudajući po cesti kako ga Ljutić ne bi mogao preteći. Uz to, Bandić navodi i to da ih je Tedeschi dva puta pokušao zaustaviti i izgurati s ceste, kao i to i da je jurio po ulici u kojoj vrijedi ograničenje brzine od 50 kilometara na sat.</p>
<p>Nacional u tekstu o incidentu prenosi i dijelove izjave Roberta Ljutića. Prema njegovoj priči, Tedeschi je obojici verbalno prijetio, a gradonačelniku se obratio riječima „uredi grad, klošaru“. Ljutić potvrđuje Bandićevu priču o agresivnoj vožnji kojom ih je Tedeschi navodno ugrožavao, i procjenjuje da je ovaj po gradu vozio brzinom većom od 100 kilometara na sat. Gradonačelnik je bio vidno uplašen, izjavljuje Ljutić, i od njega je tražio da skrene na parkiralište obližnjeg restorana.</p>
<p>Gradonačelnik je ušao u restoran, a Ljutić je ostao na parkiralištu, pa je mogao vidjeti da je Tedeschi onamo došao za njima nekoliko minuta kasnije. Ispred restorana je mladić usporio, okrenuo se suvozači ili suvozačici čiji se identitet ne spominje u medijima, i rekao „ušao je unutra“, očito misleći na Bandića. Sudeći prema tom opisu događaja, Tedeschi se Ljutiću približio toliko da je ovaj mogao čuti njegov razgovor s drugom osobom u autu, a uspio ga je i prepoznati sa sto postotnom sigurnošću.</p></p><div data-id='_mwayss-325b7d752b361c5458420729057fe2ff'></div>
<script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5182&height=405&width=720&tld=telegram.hr&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-325b7d752b361c5458420729057fe2ff]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script>
<h2>Bandića kaže da se ne boji bedaka</h2>
<p>Nacional se prije objave teksta obratio i jednoj i drugoj strani. U ime Tedeschija odgovorio je „izvor blizak Atlantic grupi“, koji tvrdi da se dogodila uobičajena svađa u prometu, te da Tedeschi čak ni ne zna tko je bio u drugom autu. Bandić je bio detaljniji, i za Nacional je živo opisao koliko se uplašio. „Sjedio sam u Peugeotu 208, a naganja me ogromni blindirani Mercedes. Sve smo vrijeme razmišljali hoće li se u nas namjerno zabiti ili neće“, kazao je gradonačelnik, koji zbog sukoba nije mogao spavati dvije noći, pa se javio liječniku, a potom i nadležnim institucijama.</p>
<p>Na današnjoj konferenciji za medija Stožera civilne zaštite grada Zagreba novinari su Bandića pitali o događaju koji opisuje Nacional. Gradonačelnik se nije upuštao u detaljna objašnjenja. „Vidite da je gradonačelnik živ i zdrav, pojedinačni bedak na ulici neće me smetnuti da radim svakodnevno. Gradonačelnik je živ i zdrav, a uskoro će bolje i govoriti”, <a <a href="https://www.telegram.hr/politika-kriminal/bandic-o-prijavi-protiv-tedeschija-mladeg-pojedinacni-bedak-na-ulici-nece-me-smetnuti-da-radim/">rekao je</a> kratko.</p></p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v2'>
<script>
                googletag.cmd.push(function() {
	                                  var ds = googletag.defineSlot(
                    '/1092744/telegram/telegram_desktop_intext_v2',
	                  [[300,250],[660,350],[710,350]],
                    'telegram_desktop_intext_v2'
                  );
                  ds.addService(googletag.pubads());
                  ds.setTargeting("upc", 9);ds.defineSizeMapping(tg_mappings['contentbelow']);
                  googletag.display('telegram_desktop_intext_v2');

                });
            </script>
</div>
</div>
<h2>Bilo je &#8216;mulca&#8217;, ali ne &#8216;klošara&#8217;</h2>
<p>Ubrzo nakon toga, portal <a <a href="https://www.24sata.hr/news/bandic-sto-ti-hoces-mulac-sto-je-tedeschi-sto-se-ti-javljas-gledaj-sto-si-napravio-s-gradom-707055" target="_blank">24 sata</a> objavio je razlog zbog kojeg je Tedeschi navodno prigovorio Bandićevom vozaču Ljutiću. Sve je počelo pri jednom prestrojavanju, gdje se Tedeschi junior osjetio ugroženim nekim manevrom Roberta Ljutića. Spustio je prozor i Ljutiću, za kojeg nije znao tko je, rekao: &#8220;Kako to voziš, pazi malo!&#8221;. Počela je svađa između dvojice vozača, tijekom koje se zagrebački gradonačelnik nagnuo sa suvozačkog mjesta i Tedeschiju dobacio: &#8220;Što ti mulac hoćeš, što je?&#8221;</p>
<p>„A, što se ti javljaš? Uništio si cijeli grad, što se ti imaš javljati?“, odgovorio mu je Tedeschi, koji, prema izvoru 24 sata nije Bandića nazvao klošarom. U istom tekstu spominje se i to da je mladić bio u Mercedesu, ali vozilo nije bilo blindirano, kako je to Bandić pomislio. Ako je ova verzija točna, očito je da je Tedeschi prepoznao gradonačelnika, pa izjava koju je od izvora bliskog Atlantic grupi dobio Nacional u tom slučaju ne stoji. U tekstu 24 sata nema spomena agresivnoj vožnji Emila Tedeschija, kao ni toga da je mladić dvojac u Peugeotu slijedio do restorana.</p>
</p></p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v3'>
<script>
                googletag.cmd.push(function() {
	                                  var ds = googletag.defineSlot(
                    '/1092744/telegram/telegram_desktop_intext_v3',
	                  [[300,250],[660,350],[710,350]],
                    'telegram_desktop_intext_v3'
                  );
                  ds.addService(googletag.pubads());
                  ds.setTargeting("upc", 8);ds.defineSizeMapping(tg_mappings['contentbelow']);
                  googletag.display('telegram_desktop_intext_v3');

                });
            </script>
</div>
</div>
<div class="tags"><a href="https://www.telegram.hr/tema/emil-tedeschi/" rel="tag">Emil Tedeschi</a>, <a href="https://www.telegram.hr/tema/klosar/" rel="tag">klošar</a>, <a href="https://www.telegram.hr/tema/milan-bandic/" rel="tag">Milan Bandić</a>, <a href="https://www.telegram.hr/tema/mulac/" rel="tag">mulac</a>, <a href="https://www.telegram.hr/tema/sukob-u-prometu/" rel="tag">sukob u prometu</a></div> </div>
<div class="ender">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg" />
</div>
<div class="author-box cf">
<div class="author-block cf">
<div class="author-thumb">
<a href="https://www.telegram.hr/autor/vedran-vrabec/">
<img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-300x300.png 300w, https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-840x840.png 840w, https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran.png 900w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-300x300.png 300w, https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran-840x840.png 840w, https://www.telegram.hr/wp-content/uploads/2018/12/tg-vedran.png 900w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div>
<div class="author-name">
 <div class="first-name">
Vedran Vrabec </div>
<div class="occupation">
Telegram autor </div>
<div class="author-actions">
<span>
1811 članak </span>
<span>
<a href="https://www.telegram.hr/autor/vedran-vrabec/">
Više o autoru
</a>
</span>
</div>
</div>
</div>
</div>
<div class="single-share">
<div class="share-text">
Podijeli:
</div>
<div class="share-box">
<div class="facebook">
<a href="#" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/sto-se-zbilja-desilo-u-sukobu-bandic-tedeschi-junior-ovo-su-sve-verzije-i-obrati-u-prici/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/sto-se-zbilja-desilo-u-sukobu-bandic-tedeschi-junior-ovo-su-sve-verzije-i-obrati-u-prici/"><i class="fa fa-facebook"></i> <span>Facebook</span> (47)</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fsto-se-zbilja-desilo-u-sukobu-bandic-tedeschi-junior-ovo-su-sve-verzije-i-obrati-u-prici%2F&text=%C5%A0to+se+zbilja+desilo+u+sukobu+Bandi%C4%87+%26%238211%3B+Tedeschi+junior%3F+Ovo+su+sve+verzije+i+obrati+u+pri%C4%8Di&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fsto-se-zbilja-desilo-u-sukobu-bandic-tedeschi-junior-ovo-su-sve-verzije-i-obrati-u-prici%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/sto-se-zbilja-desilo-u-sukobu-bandic-tedeschi-junior-ovo-su-sve-verzije-i-obrati-u-prici/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
</div>
<div class="mail">
<a href="/cdn-cgi/l/email-protection#cff09cbaada5aaacbbf29fa0a8a3aaabaea5efa0b9aea5ef0b42a3aea1aea4efbcef9baaa3aaa8bdaea2aee9ada0abb6f5a7bbbbbfbcf5e0e0b8b8b8e1bbaaa3aaa8bdaea2e1a7bde0bfa0a3a6bba6a4aee2a4bda6a2a6a1aea3e0bcbba0e2bcaae2b5ada6a3a5aee2abaabca6a3a0e2bae2bcbaa4a0adbae2adaea1aba6ace2bbaaabaabcaca7a6e2a5baa1a6a0bde2a0b9a0e2bcbae2bcb9aae2b9aabdb5a6a5aae2a6e2a0adbdaebba6e2bae2bfbda6aca6e0">E-mail</a>
</div>
</div>
</div>
<div class="tg-comments-widget">
<a class="comments-activate">
<i class="fa fa-plus"></i> Klikni i započni diskusiju
</a>
<div class="comments-hide">
<div class="fb-comments" data-href="https://www.telegram.hr/politika-kriminal/sto-se-zbilja-desilo-u-sukobu-bandic-tedeschi-junior-ovo-su-sve-verzije-i-obrati-u-prici/" data-width="100%" data-numposts="5">
</div>
</div>
</div>
</div>
</div>

<div class="sidebar single-sidebar">
<div class="sticky-widget">
<div class="banner">

<div id='telegram_desktop_300x250_v1'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telegram_desktop_300x250_v1');

                });
            </script>
</div>
</div>
</div>
</div>
</div>
<div class="billboard">

<div id='telegram_desktop_billboard_v2'>
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telegram_desktop_billboard_v2');

                });
            </script>
</div>
</div>
<style>
            /* Desktop */
            #midasWidget__657 {
                border-top: 1px solid #ddd;
            }

            #midasWidget__657 .tg-widget-body {
                margin: 0 -10px;
            }

            /* Mobile */
            #midasWidget__658 .midas-caption {
                font-weight: 700;
                color: #301860;
                font-size: 16px;
                text-transform: uppercase;
                border-bottom: 3px solid #301860;
                padding: 0 0 5px;
                letter-spacing: .1em;
                text-align: center;
                width: 100%;
                margin-bottom: 10px;
            }

            #midasWidget__658 .midas-title {
                font-size: 24px !important;
                line-height: 1.3em !important;
                color: #000;
                margin-bottom: 10px;
                font-family: fjalla one cro,Impact,sans-serif !important;
                padding-top: 15px;
                padding-bottom: 14px;
                border-bottom: 1px solid #ddd;
            }
            .widget-midas {
                margin-top: 50px;
                background-color: #ffffff;
                padding: 5px;
            }
        </style>
<div class="container widget-midas">
<div class="tg-widget-head big-title">
Više s weba
</div>
<div id="midasWidget__657"></div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=657&amp;portalWidgetId=748" type="text/javascript"></script>
</div            
                <div class="tg-widget tg-ne-propusti">
<div class="tg-widget-head big-title">
Ostanite uz telegramov program
</div>
<div class="tg-widget-body flex">
<article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/07/PXL_220719_25459987-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/07/PXL_220719_25459987-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/07/PXL_220719_25459987-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/07/PXL_220719_25459987-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/07/PXL_220719_25459987-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/07/PXL_220719_25459987-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/hasanbegovic-ce-biti-zamjenik-milorada-pupovca-u-saborskom-odboru-za-ljudska-prava/">
Hasanbegović će biti zamjenik Milorada Pupovca u saborskom Odboru za ljudska prava </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/telegram-redakcija/">
Telegram Redakcija </a>
</span>
<span class="time">21:27</span>
<span class="rcmds">769 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/07/000_1VK1E6-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/07/000_1VK1E6-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/07/000_1VK1E6-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/07/000_1VK1E6-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/07/000_1VK1E6-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/07/000_1VK1E6-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/gotova-cjelodnevna-talacka-kriza-u-ukrajini-policija-uhitila-napadaca-i-oslobodila-sve-taoce-iz-busa/">
Gotova je cjelodnevna talačka kriza u Ukrajini: policija uhitila napadača i oslobodila sve taoce iz busa </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/telegram-redakcija/">
Telegram Redakcija </a>
</span>
<span class="time">21:18</span>
<span class="rcmds">0 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/07/PXL_210520_29010564-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/07/PXL_210520_29010564-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/07/PXL_210520_29010564-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/07/PXL_210520_29010564-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/07/PXL_210520_29010564-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/07/PXL_210520_29010564-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/sdp-za-potpredsjednika-sabora-izabrao-rajka-ostojica/">
SDP za potpredsjednika Sabora izabrao Rajka Ostojića </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/hina-hr/">
Hina </a>
</span>
<span class="time">20:22</span>
<span class="rcmds">0 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/07/plenkovic-3-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/07/plenkovic-3-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2020/07/plenkovic-3-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/07/plenkovic-3-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/07/plenkovic-3-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2020/07/plenkovic-3-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/plenkovic-o-pregovorima-u-bruxellesu-odrzao-sam-govor-koji-je-preokrenuo-situaciju/">
Plenković o pregovorima u Bruxellesu: &#8216;Održao sam govor koji je preokrenuo situaciju&#8217; </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/telegram-redakcija/">
Telegram Redakcija </a>
</span>
<span class="time">20:08</span>
<span class="rcmds">302 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/07/PXL_010420_28596375-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/07/PXL_010420_28596375-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/07/PXL_010420_28596375-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/07/PXL_010420_28596375-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/07/PXL_010420_28596375-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/07/PXL_010420_28596375-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/ministar-malenica-ne-zna-gdje-se-zarazio-zbog-njega-je-u-samoizolaciji-desetak-ljudi/">
Ministar Malenica ne zna gdje se zarazio; zbog njega je u samoizolaciji desetak ljudi </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/telegram-redakcija/">
Telegram Redakcija </a>
</span>
<span class="time">20:02</span>
<span class="rcmds">39 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/07/slikaa-1-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/07/slikaa-1-280x230.png?v=202007211709 280w, https://www.telegram.hr/wp-content/uploads/2020/07/slikaa-1-280x230@2x.png?v=202007211709 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/07/slikaa-1-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/07/slikaa-1-280x230.png?v=202007211709 280w, https://www.telegram.hr/wp-content/uploads/2020/07/slikaa-1-280x230@2x.png?v=202007211709 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/hoce-li-eu-uskratiti-novac-clanicama-koje-ne-postuju-vladavinu-prava-i-kakve-to-veze-ima-s-hrvatskom-evo-analize/">
Hoće li EU uskratiti novac članicama koje ne poštuju vladavinu prava i kakve to veze ima s Hrvatskom? Evo analize </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/irena-frlan-gasparovic/">
Irena Frlan Gašparović </a>
</span>
<span class="time">19:14</span>
<span class="rcmds">7 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/07/telegram_bandic_tedeschi_listicle-280x230.jpeg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/07/telegram_bandic_tedeschi_listicle-280x230.jpeg 280w, https://www.telegram.hr/wp-content/uploads/2020/07/telegram_bandic_tedeschi_listicle-280x230@2x.jpeg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/07/telegram_bandic_tedeschi_listicle-280x230.jpeg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/07/telegram_bandic_tedeschi_listicle-280x230.jpeg 280w, https://www.telegram.hr/wp-content/uploads/2020/07/telegram_bandic_tedeschi_listicle-280x230@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/sto-se-zbilja-desilo-u-sukobu-bandic-tedeschi-junior-ovo-su-sve-verzije-i-obrati-u-prici/">
Što se zbilja desilo u sukobu Bandić &#8211; Tedeschi junior? Ovo su sve verzije i obrati u priči </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/vedran-vrabec/">
Vedran Vrabec </a>
</span>
<span class="time">18:56</span>
<span class="rcmds">44 preporuka</span>
<span class="comms">1 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/07/PXL_160720_29553430-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/07/PXL_160720_29553430-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/07/PXL_160720_29553430-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/07/PXL_160720_29553430-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/07/PXL_160720_29553430-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/07/PXL_160720_29553430-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/domovinski-pokret-predlaze-da-karolina-vidovic-kristo-bude-predsjednica-saborskog-odbora-za-obitelj-i-mlade/">
Domovinski pokret predlaže da Karolina Vidović Krišto bude predsjednica saborskog Odbora za obitelj i mlade </a>
</h1>
 </div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/telegram-redakcija/">
Telegram Redakcija </a>
</span>
<span class="time">18:54</span>
<span class="rcmds">493 preporuka</span>
<span class="comms">3 komentara</span>
</div> </div>
</article>
</div>

</div>
</div>
</div> 
<footer>
<div class="container">
<div class="footer-1">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70" />
<div class="claim">
Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
</div>
<div class="meta">
Sva prava pridržana &copy; 2020 Telegram Media Grupa d.o.o.
</div>
</div>
<div class="footer-2">
<div class="categories">
<h2>Rubrike</h2>
<div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-624"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="info">
<h2>Info</h2>
<div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> </div>
</div>
<div class="footer-3">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50" />
<div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" rel="noopener noreferrer" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" rel="noopener noreferrer" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="https://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div> </div>
</div>
</footer>
<div class="stickyunit">

<div id='telegram_sticky'>
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telegram_sticky');

                });
            </script>
</div>
</div>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.js?ver=3.0.0-beta.6'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-init.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=95138.98'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>


