<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<meta name="twitter:widgets:theme" content="light">
<meta name="twitter:widgets:link-color" content="#ed1d39">
<meta name="twitter:widgets:border-color" content="#eee">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.telegram.hr/xmlrpc.php">
<title>Tko je Tena Mišetić, premijerova suradnica koja se spominje u aferi Rimac &#8211; Telegram.hr</title>

<meta name="yandex-verification" content="09995c2e293a2e18" />
<link rel='dns-prefetch' href='//www.telegram.hr' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='animate-blocks-aos-styles-css' href='https://www.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.css?ver=3.0.0-beta.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=95070.24' type='text/css' media='all' />
<link rel='stylesheet' id='debug-bar-elasticpress-css' href='https://www.telegram.hr/wp-content/plugins/debug-bar-elasticpress/classes/../assets/css/main.css?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js?ver=5.4.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/telegram-ad-plugin/src/AdPlugin/assets/dfp/expand2.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
        google: {
            families: ['Oswald', 'PT Sans:400,700:latin,latin-ext', 'Lora:400,400i,700,700i']
        },
        custom: { 
            families: [ 'FontAwesome' ],
            urls: [ 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'] 
        }
    });
</script>
<link rel='prev' title='Vlada se oglasila o zamjenici šefa Plenkovićevog ureda; kažu da je normalno da je iz ministarstava zovu oko propisa' href='https://www.telegram.hr/politika-kriminal/vlada-se-oglasila-o-zamjenici-sefa-plenkovicevog-ureda-kazu-da-je-normalno-da-je-iz-ministarstava-zovu-oko-propisa/' />
<link rel='next' title='Hrvatske škole to stvarno rade; javila se još jedna mama čijoj djeci nisu htjeli dati hranu jer nije platila' href='https://www.telegram.hr/zivot/hrvatske-skole-to-zbilja-rade-javila-se-jos-jedna-mama-cijoj-djeci-nisu-htjeli-dati-hranu-jer-nije-platila/' />
<link rel="canonical" href="https://www.telegram.hr/politika-kriminal/tko-je-tena-misetic-premijerova-suradnica-koja-se-spominje-u-aferi-rimac/" />
<link rel='shortlink' href='https://wp.me/p5BVde-3Nd9' />
<script async src="https://contributor.google.com/scripts/962461aef8d3c521/loader.js"></script><script>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</script>
<script>window.twttr = (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0],
                    t = window.twttr || {};
                if (d.getElementById(id)) return t;
                js = d.createElement(s);
                js.id = id;
                js.src = "https://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);

                t._e = [];
                t.ready = function(f) {
                    t._e.push(f);
                };

                return t;
            }(document, "script", "twitter-wjs"));</script>

<script type="text/javascript">
            var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            var tmg_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
<script type="text/javascript">
            /* <![CDATA[ */
            (function() {
                window.dm=window.dm||{AjaxData:[]};
                window.dm.AjaxEvent=function(et,d,ssid,ad){
                    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
                    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
                };
                var d=document,
                    h=d.getElementsByTagName('head')[0],
                    s=d.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1174';
                h.appendChild(s);
            }());
            /* ]]> */
        </script>
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

        </script>
<link rel="amphtml" href="https://www.telegram.hr/politika-kriminal/tko-je-tena-misetic-premijerova-suradnica-koja-se-spominje-u-aferi-rimac/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Tko je Tena Mišetić, premijerova suradnica koja se spominje u aferi Rimac" />
<meta property="og:url" content="https://www.telegram.hr/politika-kriminal/tko-je-tena-misetic-premijerova-suradnica-koja-se-spominje-u-aferi-rimac/" />
<meta property="og:description" content="Mediji su se danas raspisali o Teni Mišetić, zamjenici predstojnika Ureda premijera Andreja Plenkovića, čije se ime usputno spominje u aferi vjetroelektrane. Mišetić, jednu od najbližih i najvažnij…" />
<meta property="article:published_time" content="2020-06-02T15:00:13+00:00" />
<meta property="article:modified_time" content="2020-06-02T18:07:38+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="https://www.telegram.hr/wp-content/uploads/2020/06/PXL_220816_13974681.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="692" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Tko je Tena Mišetić, premijerova suradnica koja se spominje u aferi Rimac" />
<meta name="twitter:image" content="https://www.telegram.hr/wp-content/uploads/2020/06/PXL_220816_13974681.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<meta property="article:author" content="https://www.facebook.com/www.telegram.hr/" />

<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>
<body class="post-template-default single single-post postid-904155 single-format-standard tmg-no-cookie" id="top">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.3&appId=1383786971938581&autoLogAppEvents=1"></script>

<script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/hr_HR/fbevents.js');
            fbq('init', '1132408460152629');
            fbq('track', 'PageView');
        </script>
<noscript>
            <img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
        </noscript>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NJZDXW');</script>


<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Telegram.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://www.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://www.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
</div>
<div class="disclaimer-btn">
<a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
</div>
</div>
<style>
        .disclaimer {
            display: none;
            background: black;
            color: white;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 28px;
            font-weight: bold;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #813f9d;
            padding: 6px 0;
            width: 150px;
        }

        .dsc-btn:hover {
            background: #5d356e;
        }

        .tmg-no-cookie .disclaimer {
            display: block;
        }
    </style>
<script>
        function tmg_hide_disclaimer() {
            document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
            return false;
        }
        if (document.cookie.indexOf("tmg_visited=") >= 0) {
            tmg_hide_disclaimer();
        }
        else {
            // set a new cookie
            expiry = new Date();
            expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

            // Date()'s toGMTSting() method will format the date correctly for a cookie
            document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
        }
    </script>
</div>
<nav class="nav-single">
<div class="container">
<div class="tg left-action">
<a href="#top">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20" />
</a>
</div>
<div class="nav-title">
Tko je Tena Mišetić, premijerova suradnica koja se spominje u aferi Rimac <span class="rcmds">150 preporuka</span>
</div>
<div class="search right-action">
<div class="share-box">
<div class="facebook">
<a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/tko-je-tena-misetic-premijerova-suradnica-koja-se-spominje-u-aferi-rimac/" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/tko-je-tena-misetic-premijerova-suradnica-koja-se-spominje-u-aferi-rimac/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Ftko-je-tena-misetic-premijerova-suradnica-koja-se-spominje-u-aferi-rimac%2F&text=Tko+je+Tena+Mi%C5%A1eti%C4%87%2C+premijerova+suradnica+koja+se+spominje+u+aferi+Rimac&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Ftko-je-tena-misetic-premijerova-suradnica-koja-se-spominje-u-aferi-rimac%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/tko-je-tena-misetic-premijerova-suradnica-koja-se-spominje-u-aferi-rimac/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
</div>
</div> </div>
</div>
</nav><nav class="nav-small">
<div class="container">
<div class="burger left-action">
<div class="bar bar-1"></div>
<div class="bar bar-2"></div>
<div class="bar bar-3"></div>
</div>
<div class="label">Rubrike</div>
<div class="search right-action">
<i class="fa fa-search"></i>
</div>
<div class="the-logo">
<a href="https://www.telegram.hr">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" width="770" align="Telegram.hr" />
</a>
</div>
</div>
</nav><div class="left-menu">
<div class="inner-container">
<div class="menu-head">
Rubrike
</div>
<div class="menu-block">
<div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519505"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519507"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="menu-head">
Kanali
</div>
<div class="menu-block">
<div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" rel="noopener noreferrer" href="https://telesport.telegram.hr/">Telesport</a></li>
<li id="menu-item-701246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-701246"><a href="https://super1.telegram.hr">Super1</a></li>
</ul></div> </div>
<div class="menu-head">
Social
</div>
<div class="menu-block">
<div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div> </div>
<div class="menu-head">
Info
</div>
<div class="menu-block">
<div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> </div>
</div>
</div>
<div class="global-search">
<div class="close">
<div class="line line-1"></div>
<div class="line line-2"></div>
</div>
<div class="search container">
<div class="input-cnt">
<form id="searchform" role="search" method="get" action="https://www.telegram.hr/">
<input id="search-feild" type="text" value="" name="s" autofocus placeholder="Pretražite Telegram...">
</form>
</div>
<div class="loader">
<div class="bar"></div>
</div>
<div class="search-claim">
<h2>Upišite pojam koji želite pretraživati</h2>
<p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
</div>
</div>
</div>
<div class="main-container">
<div class="zones container">
<div class="billboard">

<div id='telegram_desktop_billboard_v1'>
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telegram_desktop_billboard_v1');

                });
            </script>
</div>
</div>
<div class="wallpapers">
<div class="wallpaper wallpaper-left fixed">

<div id='telegram_desktop_wallpaper_left'>
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telegram_desktop_wallpaper_left');

                });
            </script>
</div>
</div>
<div class="wallpaper wallpaper-right fixed">

<div id='telegram_dekstop_wallpaper_right'>
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telegram_dekstop_wallpaper_right');

                });
            </script>
</div>
</div>
</div>
</div>
<div class="single-page container">
<div class="single-head">
<h3 class="overtitle"><ul class="post-categories">
<li><a href="https://www.telegram.hr/rubrika/politika-kriminal/" rel="category tag">Politika &amp; Kriminal</a></li></ul></h3>
<h1 class="title">
Tko je Tena Mišetić, premijerova suradnica koja se spominje u aferi Rimac </h1>
<h2 class="subtitle">
Za Tenu Mišetić u javnosti se govorilo kao o osobi od velikog Plenkovićevog povjerenja </h2>
<div class="article-meta">
<div class="author-block">
<div class="author-thumb">
<a href="https://www.telegram.hr/autor/zdravka-grund-2/">
<img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-300x300.png 300w, https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-840x840.png 840w, https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka.png 900w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-300x300.png 300w, https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-840x840.png 840w, https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka.png 900w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div>
<span class="author">
<a href="https://www.telegram.hr/autor/zdravka-grund-2/">
Zdravka Grund </a>
</span>
</div>
</span>
<span class="time">17:00</span>
<span class="rcmds">150 preporuka</span>
<span class="comms">2 komentara</span>
</div>
</div>
<div class="single-body">

<div class="single-content">
<div class="thumb">
<img width="840" height="530" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-single-v1 size-single-v1 wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/06/PXL_220816_13974681-840x530.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/06/PXL_220816_13974681-840x530.jpg 840w, https://www.telegram.hr/wp-content/uploads/2020/06/PXL_220816_13974681-190x120.jpg 190w, https://www.telegram.hr/wp-content/uploads/2020/06/PXL_220816_13974681-190x120@2x.jpg 380w" data-lazy-sizes="(max-width: 840px) 100vw, 840px"><noscript><img width="840" height="530" src="https://www.telegram.hr/wp-content/uploads/2020/06/PXL_220816_13974681-840x530.jpg" class="attachment-single-v1 size-single-v1 wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/06/PXL_220816_13974681-840x530.jpg 840w, https://www.telegram.hr/wp-content/uploads/2020/06/PXL_220816_13974681-190x120.jpg 190w, https://www.telegram.hr/wp-content/uploads/2020/06/PXL_220816_13974681-190x120@2x.jpg 380w" sizes="(max-width: 840px) 100vw, 840px" /></noscript> <div class="last-update">
ZADNJA IZMJENA:
lip 2, 2020 </div>
<div class="photographer">
Foto: PIXSELL </div>
</div>
<div class="content-container">
<div class="left-share">
<div class="facebook">
<a onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/tko-je-tena-misetic-premijerova-suradnica-koja-se-spominje-u-aferi-rimac/'}, function(response){}); return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/tko-je-tena-misetic-premijerova-suradnica-koja-se-spominje-u-aferi-rimac/"><i class="fa fa-facebook"></i></a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Ftko-je-tena-misetic-premijerova-suradnica-koja-se-spominje-u-aferi-rimac%2F&text=Tko+je+Tena+Mi%C5%A1eti%C4%87%2C+premijerova+suradnica+koja+se+spominje+u+aferi+Rimac&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Ftko-je-tena-misetic-premijerova-suradnica-koja-se-spominje-u-aferi-rimac%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/tko-je-tena-misetic-premijerova-suradnica-koja-se-spominje-u-aferi-rimac/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
</div>
<div class="linkedin">
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telegram.hr/politika-kriminal/tko-je-tena-misetic-premijerova-suradnica-koja-se-spominje-u-aferi-rimac/&title=Tko je Tena Mišetić, premijerova suradnica koja se spominje u aferi Rimac&summary=<p>Mediji su se danas raspisali o Teni Mišetić, zamjenici predstojnika Ureda premijera Andreja Plenkovića, čije se ime usputno spominje u aferi vjetroelektrane. Mišetić, jednu od najbližih i najvažnijih premijerovih suradnica, USKOK će pozvati da iznese iskaz u istrazi afere, iako iz Ureda premijera poručuju kako to još nitko nije učinio. Nju je, kako sumnja USKOK, [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
</div>
<div class="mail">
<a href="/cdn-cgi/l/email-protection#82bdd1f7e0e8e7e1f6bfd2ede5eee7e6e3e8a2edf4e3e8a2460feee3ece3e9a2f1a2d6e7eee7e5f0e3efe3a4e0ede6fbb8eaf6f6f2f1b8adadf5f5f5acf6e7eee7e5f0e3efaceaf0adf2edeeebf6ebe9e3afe9f0ebefebece3eeadf6e9edafe8e7aff6e7ece3afefebf1e7f6ebe1aff2f0e7efebe8e7f0edf4e3aff1f7f0e3e6ecebe1e3afe9ede8e3aff1e7aff1f2edefebece8e7aff7afe3e4e7f0ebaff0ebefe3e1ad"><i class="fa fa-envelope"></i></a>
</div>
</div> <div class="the-content">
<p>Mediji su se danas raspisali o <strong>Teni Mišetić,</strong> zamjenici predstojnika Ureda premijera <strong>Andreja Plenkovića</strong>, čije se ime usputno spominje u aferi vjetroelektrane. Mišetić, jednu od najbližih i najvažnijih premijerovih suradnica, USKOK će pozvati da iznese iskaz u istrazi afere, iako iz Ureda premijera poručuju kako to još nitko nije učinio. Nju je, kako sumnja USKOK, kontaktirala <strong>Ružica Njavro</strong>, šefica kabineta u Ministarstvu poljoprivrede, a u tajno snimljenim razgovorima spominjala ju je i <strong>Josipa Rimac</strong>, bivša državna tajnica u Ministarstvu uprave koja je, prema tvrdnjama istražitelja, organizirala korupcijsku hobotnicu.</p></p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v1'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telegram_desktop_intext_v1');

                });
            </script>
</div>
</div>
<p>No tko je uopće Tena Mišetić? Premijerova bliska suradnica završila je Zagrebačku školu ekonomije i menadžmenta i stručni je specijalist poslovne ekonomije. Kada je 27. listopada 2016. stupila na dužnost na kojoj se trenutno nalazi, sa Zagrebačke škole su joj<a <a href="https://www.zsem.hr/clanak/zsem-ovka-tena-misetic-zamjenica-predstojnika-ureda-premijera-rh/" target="_blank"> čestitali</a>, ističući kako se radi o marljivoj i odličnoj studentici koja je svake godine nagrađivana Dekanovom listom kao izvrsna studentica.</p>
<h2>&#8216;Osoba koja drma strankom i vladom&#8217;</h2>
<p>Mišetić je na mjesto zamjenice predstojnika Ureda predsjednika Vlade došla s mjesta asistentice u Europskom parlamentu. I ondje je pomagala <strong>Andreju Plenkoviću</strong> koji ju je, nakon što je izabran za premijera, povukao za sobom natrag u Hrvatsku. Mišetić je i članica HDZ-a, a da je Plenkoviću doista osoba od povjerenja pokazuje i činjenica da ju je dvije godine nakon imenovanja u Uredu predsjednika Vlade postavio i za predstojnicu svog ureda u stranci.</p>
<p>U samom HDZ-u su je nakon izbora uspoređivali s <strong>Biancom Matković</strong>, koja je nekad ranije bila desna ruka <strong>Ive Sanadera</strong> i <strong>Anom Kosec</strong> na koju se oslanjao <strong>Tomislav Karamarko</strong>. &#8220;Sve tri su istog profila i gotovo identična karaktera. Nisu baš omiljene izvan uskoga kruga, ali su sve drmale ili drmaju strankom ili Vladom&#8221;, kazao je lani jedan od HDZ-ovaca za <a <a href="https://express.24sata.hr/life/plenkijeve-zeljezne-dame-one-su-ga-dovele-do-vrha-21250" target="_blank">24 sata</a>. Svojedobno ju je u jednom od svojih osvrta na Plenkovića, usred rata za Agrokor, <a <a href="https://www.ivicatodoric.hr/blog/novosti/cocktail-politike-seksa-korupcije" target="_blank">spominjao</a> i <strong>Ivica Todorić</strong>. Opisao ju je kao “strah i trepet hrvatske vlade” i osobu koja “traži maksimalnu poslušnost”.</p>
<h2>Dijete poznatih roditelja</h2>
<p>Pogled na njen <a <a href="https://www.jutarnji.hr/vijesti/hrvatska/foto-elegantna-plenkoviceva-suradnica-zablistala-u-areni-tena-misetic-vodila-je-program-na-kongresu-europske-pucke-stranke/9646228/" target="_blank">privatni dio biografije</a> otkriva da je Tena Mišetić dijete poznatih roditelja. Kći je bivšeg direktora Croatia Airlinesa <strong>Ivana Mišetića </strong>i <strong>Ariane Bazala-Mišetić</strong>, direktorice sektora Ureda predsjednika uprave Hrvatskog Telekoma. Ima 31 godinu, nije udana i nema djece.</p></p><div data-id='_mwayss-325b7d752b361c5458420729057fe2ff'></div>
<script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5182&height=405&width=720&tld=telegram.hr&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-325b7d752b361c5458420729057fe2ff]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script>
<p>Iako ne istupa u javnosti, Mišetić je nerijetko tema u desnim medijima koji u tekstovima izvlače i detalje iz njenog privatnog života. Recimo, često pišu o njenoj ljubavnoj vezi s hrvatskim košarkašem <strong>Bojanom Bogdanovićem</strong>. Par je bio zajedno od 2011. no nije poznato kada je ta ljubavna priča završila. Mediji su se posljednji put o Mišetić intenzivno raspisali kad je preuzela voditeljsku ulogu na Kongresu Europske pučke stranke koji je održan u zagrebačkoj Areni. Tada su ju prozivali &#8220;mladom Plenkovićevom nadi&#8221;.</p>
<h2>Na meti Povjerenstva za sukob interesa</h2>
<p>No, mediji su najintenzivnije o Mišetić pisali 2016., kada ju je saborski zastupnik <strong>Bojan Glavašević</strong> prijavio Povjerenstvu za sukob interesa. Glavašević je predstavku <a <a href="https://dnevnik.hr/vijesti/hrvatska/glavasevic-prijavio-zamjenicu-predstojnika-ureda-premijera-zbog-potencijalnog-sukoba-interesa---460660.html" target="_blank">podnio </a> nakon što je stupila na dužnost tvrdeći kako bi se zbog tadašnjih funkcija svojih roditelja mogla naći u sukobu interesa. Njezin otac Ivan Mišetić u to je vrijeme bio zamjenik predsjednika Odbora u THT-u, a Tenina majka direktorica sektora Ureda predsjednika uprave u istoj tvrtki. Glavašević je upozorio na Plenkovićev posjet Berlinu tijekom kojeg se spominjala i optička infrastruktura u Hrvatskoj. Mišetić je tada radila u vladinu timu koji je trebao donijeti odluku o poslu ugradnje optičke infrastrukture.</p></p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v2'>
<script>
                googletag.cmd.push(function() {
	                                  var ds = googletag.defineSlot(
                    '/1092744/telegram/telegram_desktop_intext_v2',
	                  [[300,250],[660,350],[710,350]],
                    'telegram_desktop_intext_v2'
                  );
                  ds.addService(googletag.pubads());
                  ds.setTargeting("upc", 9);ds.defineSizeMapping(tg_mappings['contentbelow']);
                  googletag.display('telegram_desktop_intext_v2');

                });
            </script>
</div>
</div>
<p>&#8220;Jedini partner koji može preuzeti uvođenje te infrastrukture u Hrvatskoj jest upravo Hrvatski telekom. Vjerujem da je osnovano sumnjati da bi se Tena Mišetić mogla naći u sukobu interesa zbog toga čime joj se roditelji bave. Ako je narušena sposobnost da objektivno odlučuje i obavlja dužnost, onda je to sukob interesa&#8221;, izjavio je tada Glavašević. Plenković je njegove optužbe <a <a href="https://vijesti.hrt.hr/365486/plenkovic-o-misetic-prijava-nautemeljena-no-povjerenstvo-ce-odluciti" target="_blank">nazvao neutemeljenima</a>, a Povjerenstvo za sukob interesa kasnije je odbilo Glavaševićevu predstavku, ali i upozorilo Mišetić da pripazi kada se odlučuje o HT-u.</p>
<h2>Što posjeduje Mišetić?</h2>
<p>Što se tiče njezine imovinske kartice, Mišetić trenutno na svojoj funkciji zarađuje 13.066,99 kuna, dok u HDZ-u od rujna 2018., kako stoji u imovinskoj kartici, radi volonterski. U kartici se navodi i kako ima 20 posto poslovnog udjela u omiškoj tvrtki F.M. Facility Management d.o.o. , koji je stekla ulaganjem, ali i prenijela na drugu fizičku osobu. Nekretnina i pokretnina nema te ima tek štednju od 8000 eura.</p>
</p></p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v3'>
<script>
                googletag.cmd.push(function() {
	                                  var ds = googletag.defineSlot(
                    '/1092744/telegram/telegram_desktop_intext_v3',
	                  [[300,250],[660,350],[710,350]],
                    'telegram_desktop_intext_v3'
                  );
                  ds.addService(googletag.pubads());
                  ds.setTargeting("upc", 7);ds.defineSizeMapping(tg_mappings['contentbelow']);
                  googletag.display('telegram_desktop_intext_v3');

                });
            </script>
</div>
</div>
<div class="tags"><a href="https://www.telegram.hr/tema/afera-vjetroelektrane/" rel="tag">afera vjetroelektrane</a>, <a href="https://www.telegram.hr/tema/josipa-rimac/" rel="tag">Josipa Rimac</a>, <a href="https://www.telegram.hr/tema/tena-misetic/" rel="tag">tena mišetić</a>, <a href="https://www.telegram.hr/tema/tko-je-tena-misetic/" rel="tag">tko je tena mišetić</a>, <a href="https://www.telegram.hr/tema/uskok/" rel="tag">USKOK</a></div> </div>
<div class="ender">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg" />
</div>
<div class="author-box cf">
<div class="author-block cf">
<div class="author-thumb">
<a href="https://www.telegram.hr/autor/zdravka-grund-2/">
<img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-300x300.png 300w, https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-840x840.png 840w, https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka.png 900w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-300x300.png 300w, https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka-840x840.png 840w, https://www.telegram.hr/wp-content/uploads/2019/05/tg-zdravka.png 900w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div>
<div class="author-name">
<div class="first-name">
Zdravka Grund </div>
<div class="occupation">
Telegram autor </div>
<div class="author-actions">
<span>
1432 članka </span>
<span>
<a href="https://www.telegram.hr/autor/zdravka-grund-2/">
Više o autoru
</a>
</span>
</div>
</div>
</div>
</div>
<div class="single-share">
<div class="share-text">
Podijeli:
</div>
<div class="share-box">
<div class="facebook">
<a href="#" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/tko-je-tena-misetic-premijerova-suradnica-koja-se-spominje-u-aferi-rimac/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/tko-je-tena-misetic-premijerova-suradnica-koja-se-spominje-u-aferi-rimac/"><i class="fa fa-facebook"></i> <span>Facebook</span> (150)</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Ftko-je-tena-misetic-premijerova-suradnica-koja-se-spominje-u-aferi-rimac%2F&text=Tko+je+Tena+Mi%C5%A1eti%C4%87%2C+premijerova+suradnica+koja+se+spominje+u+aferi+Rimac&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Ftko-je-tena-misetic-premijerova-suradnica-koja-se-spominje-u-aferi-rimac%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/tko-je-tena-misetic-premijerova-suradnica-koja-se-spominje-u-aferi-rimac/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
</div>
<div class="mail">
<a href="/cdn-cgi/l/email-protection#97a8c4e2f5fdf2f4e3aac7f8f0fbf2f3f6fdb7f8e1f6fdb7531afbf6f9f6fcb7e4b7c3f2fbf2f0e5f6faf6b1f5f8f3eeadffe3e3e7e4adb8b8e0e0e0b9e3f2fbf2f0e5f6fab9ffe5b8e7f8fbfee3fefcf6bafce5fefafef9f6fbb8e3fcf8bafdf2bae3f2f9f6bafafee4f2e3fef4bae7e5f2fafefdf2e5f8e1f6bae4e2e5f6f3f9fef4f6bafcf8fdf6bae4f2bae4e7f8fafef9fdf2bae2baf6f1f2e5febae5fefaf6f4b8">E-mail</a>
</div>
</div>
</div>
<div class="tg-comments-widget">
<a class="comments-activate">
<i class="fa fa-plus"></i> Klikni i započni diskusiju
</a>
<div class="comments-hide">
<div class="fb-comments" data-href="https://www.telegram.hr/politika-kriminal/tko-je-tena-misetic-premijerova-suradnica-koja-se-spominje-u-aferi-rimac/" data-width="100%" data-numposts="5">
</div>
</div>
</div>
</div>
</div>

<div class="sidebar single-sidebar">
<div class="sticky-widget">
<div class="banner">

<div id='telegram_desktop_300x250_v1'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telegram_desktop_300x250_v1');

                });
            </script>
</div>
</div>
</div>
</div>
</div>
<div class="billboard">

<div id='telegram_desktop_billboard_v2'>
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telegram_desktop_billboard_v2');

                });
            </script>
</div>
</div>
<style>
            /* Desktop */
            #midasWidget__657 {
                border-top: 1px solid #ddd;
            }

            #midasWidget__657 .tg-widget-body {
                margin: 0 -10px;
            }

            /* Mobile */
            #midasWidget__658 .midas-caption {
                font-weight: 700;
                color: #301860;
                font-size: 16px;
                text-transform: uppercase;
                border-bottom: 3px solid #301860;
                padding: 0 0 5px;
                letter-spacing: .1em;
                text-align: center;
                width: 100%;
                margin-bottom: 10px;
            }

            #midasWidget__658 .midas-title {
                font-size: 24px !important;
                line-height: 1.3em !important;
                color: #000;
                margin-bottom: 10px;
                font-family: fjalla one cro,Impact,sans-serif !important;
                padding-top: 15px;
                padding-bottom: 14px;
                border-bottom: 1px solid #ddd;
            }
            .widget-midas {
                margin-top: 50px;
                background-color: #ffffff;
                padding: 5px;
            }
        </style>
<div class="container widget-midas">
<div class="tg-widget-head big-title">
Više s weba
</div>
<div id="midasWidget__657"></div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=657&amp;portalWidgetId=748" type="text/javascript"></script>
</div> 
<div class="tg-widget tg-ne-propusti">
<div class="tg-widget-head big-title">
Ostanite uz telegramov program
</div>
<div class="tg-widget-body flex">
<article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/06/tg_naslovna_2020_06_01-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/06/tg_naslovna_2020_06_01-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/06/tg_naslovna_2020_06_01-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/06/tg_naslovna_2020_06_01-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/06/tg_naslovna_2020_06_01-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/06/tg_naslovna_2020_06_01-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/price/sto-nam-govori-to-kad-troje-kljucnih-ministara-zaobilazi-konkretne-odgovore-o-aferi-vjetroelektrane/">
Što nam govori to kad troje ključnih ministara zaobilazi konkretne odgovore o aferi vjetroelektrane? </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/jasmin-klaric/">
Jasmin Klarić </a>
</span>
<span class="time">01.06.2020</span>
<span class="rcmds">522 preporuka</span>
<span class="comms">9 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/06/grmoja-nikola-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/06/grmoja-nikola-280x230.jpg?v=202006011801 280w, https://www.telegram.hr/wp-content/uploads/2020/06/grmoja-nikola-280x230@2x.jpg?v=202006011801 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/06/grmoja-nikola-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/06/grmoja-nikola-280x230.jpg?v=202006011801 280w, https://www.telegram.hr/wp-content/uploads/2020/06/grmoja-nikola-280x230@2x.jpg?v=202006011801 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/price/grmoja-u-intervjuu-za-telegram-govori-o-rasipanju-mosta-razlazu-sa-skorom-i-zasto-vise-nikad-ne-bi-podrzao-hdz/">
Grmoja u intervjuu za Telegram govori o rasipanju Mosta, razlazu sa Škorom i zašto više nikad ne bi podržao HDZ </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/jasmin-klaric/">
Jasmin Klarić </a>
</span>
<span class="time">01.06.2020</span>
<span class="rcmds">211 preporuka</span>
<span class="comms">4 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/06/PXL_290520_29076180-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/06/PXL_290520_29076180-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/06/PXL_290520_29076180-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/06/PXL_290520_29076180-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/06/PXL_290520_29076180-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/06/PXL_290520_29076180-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/price/zasto-svi-vjeruju-da-je-iz-institucija-javljeno-josipi-rimac-da-je-prisluskuju/">
Zašto svi vjeruju da je iz &#8216;institucija&#8217; javljeno Josipi Rimac da je prisluškuju? </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/sanja-modric/">
Sanja Modrić </a>
</span>
<span class="time">01.06.2020</span>
<span class="rcmds">574 preporuka</span>
<span class="comms">8 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/06/plenkoviccoricrafinerija001mt-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/06/plenkoviccoricrafinerija001mt-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2020/06/plenkoviccoricrafinerija001mt-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/06/plenkoviccoricrafinerija001mt-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/06/plenkoviccoricrafinerija001mt-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2020/06/plenkoviccoricrafinerija001mt-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/price/analiza-zasto-ina-nije-i-vise-nikada-nece-ni-biti-hrvatska-upravo-zbog-ovakve-politike-vlade/">
Analiza: Zašto INA nije i više nikada neće ni biti hrvatska? Upravo zbog ovakve politike Vlade </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/goranko-fizulic/">
Goranko Fižulić </a>
</span>
<span class="time">01.06.2020</span>
<span class="rcmds">1743 preporuka</span>
<span class="comms">21 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/05/PXL_090727_467-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/05/PXL_090727_467-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/05/PXL_090727_467-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/05/PXL_090727_467-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/05/PXL_090727_467-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/05/PXL_090727_467-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/price/kako-se-skoro-zapetljao-s-pitanjem-koje-ljudi-iz-njegova-kruga-obozavaju-postavljati-gdje-si-bio-91/">
Kako se Škoro zapetljao s pitanjem koje ljudi iz njegova kruga obožavaju postavljati: ‘Gdje si bio ’91?’ </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/drago-hedl/">
Drago Hedl </a>
</span>
<span class="time">31.05.2020</span>
<span class="rcmds">851 preporuka</span>
<span class="comms">15 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/05/telegram_plenkovic_korupcija-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/05/telegram_plenkovic_korupcija-280x230.jpg?v=202005311416 280w, https://www.telegram.hr/wp-content/uploads/2020/05/telegram_plenkovic_korupcija-280x230@2x.jpg?v=202005311416 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/05/telegram_plenkovic_korupcija-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/05/telegram_plenkovic_korupcija-280x230.jpg?v=202005311416 280w, https://www.telegram.hr/wp-content/uploads/2020/05/telegram_plenkovic_korupcija-280x230@2x.jpg?v=202005311416 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/price/andrej-plenkovic-izgubio-je-kljucnu-bitku-nijedna-vlada-nije-bila-ovako-premrezena-korupcijom/">
Andrej Plenković izgubio je ključnu bitku: nijedna Vlada nije bila ovako premrežena korupcijom </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/violic-ivan/">
Ivan Violić </a>
</span>
<span class="time">31.05.2020</span>
<span class="rcmds">2143 preporuka</span>
<span class="comms">8 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/04/PXL_110919_25975669-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/04/PXL_110919_25975669-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/04/PXL_110919_25975669-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/04/PXL_110919_25975669-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/04/PXL_110919_25975669-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/04/PXL_110919_25975669-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/price/jucerasnja-misa-kardinala-bozanica-prosla-je-neopazeno-a-opet-je-urnebesno-izvrtao-cinjenice/">
Jučerašnja misa kardinala Bozanića prošla je neopaženo. A opet je urnebesno izvrtao činjenice </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/markovina-dragan/">
Dragan Markovina </a>
</span>
<span class="time">31.05.2020</span>
<span class="rcmds">1453 preporuka</span>
<span class="comms">12 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/05/telegram_djivo_floyd-280x230.jpeg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/05/telegram_djivo_floyd-280x230.jpeg?v=202005300942 280w, https://www.telegram.hr/wp-content/uploads/2020/05/telegram_djivo_floyd-280x230@2x.jpeg?v=202005300942 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/05/telegram_djivo_floyd-280x230.jpeg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2020/05/telegram_djivo_floyd-280x230.jpeg?v=202005300942 280w, https://www.telegram.hr/wp-content/uploads/2020/05/telegram_djivo_floyd-280x230@2x.jpeg?v=202005300942 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/price/amerika-je-ovaj-tjedan-eksplodirala-i-stvari-se-ne-smiruju-telegramov-dopisnik-izvjestava-sto-se-tocno-zbiva/">
Amerika je ovaj tjedan eksplodirala i stvari se ne smiruju. Telegramov dopisnik izvještava što se točno zbiva </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/divo-durovic/">
Đivo Đurović </a>
</span> 
<span class="time">30.05.2020</span>
<span class="rcmds">285 preporuka</span>
<span class="comms">8 komentara</span>
</div> </div>
</article>
</div>

</div>
</div>
</div> 
<footer>
<div class="container">
<div class="footer-1">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70" />
<div class="claim">
Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
</div>
<div class="meta">
Sva prava pridržana &copy; 2018 Telegram Media Grupa d.o.o.
</div>
</div>
<div class="footer-2">
<div class="categories">
<h2>Rubrike</h2>
<div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="info">
<h2>Info</h2>
<div class="menu-tg-info-container"><ul id="menu-tg-info-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> </div>
</div>
<div class="footer-3">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50" />
<div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" rel="noopener noreferrer" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" rel="noopener noreferrer" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="https://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div> </div>
</div>
</footer>
<div class="stickyunit">

<div id='telegram_sticky'>
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telegram_sticky');

                });
            </script>
</div>
 </div>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.js?ver=3.0.0-beta.6'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-init.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=95138.98'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/debug-bar-elasticpress/classes/../assets/js/main.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
</body>
</html>

