<!DOCTYPE html>
<html lang="hr">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.telegram.hr/xmlrpc.php">
        <title>Vodič kroz Istanbulsku: Što je zapravo Konvencija za zaštitu žena i kako je iznervirala hrvatske konzervativce &#8211; Telegram.hr</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal" href="https://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal komentara" href="https://www.telegram.hr/comments/feed/" />
<link rel='stylesheet' id='slick-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=95070.07' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
        google: {
            families: ['Oswald:latin,latin-ext', 'PT Sans:400,700:latin,latin-ext', 'Lora:400,400i,700,700i:latin,latin-ext']
        },
        custom: { 
            families: [ 'FontAwesome' ],
            urls: [ 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'] 
        }
    });
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<link rel='prev' title='Hloverka Novak je jako napala Istanbulsku i komunizam; valjda je zaboravila kako je nekad bila ekstatična oko ulaska u partiju' href='https://www.telegram.hr/politika-kriminal/ljudi-se-mijenjaju-evo-naprimjer-gospoda-novak-srzic-sada-napada-istanbulsku-jer-je-kao-komunizam-a-nekad-je-bila-prilicno-ekstaticna-oko-svog-ulaska-u-partiju/' />
<link rel='next' title='Mediji javljaju da kod Dubrovnika plutaju paketi marihuane; policija kaže da pretražuju cijelo to područje' href='https://www.telegram.hr/politika-kriminal/kod-dubrovnika-plutaju-paketi-marihuane-policija-kaze-da-pretrazuju-cijelo-to-podrucje/' />
<link rel="canonical" href="https://www.telegram.hr/politika-kriminal/vodic-kroz-istanbulsku-sto-je-zapravo-konvencija-za-zastitu-zena-i-kako-je-iznervirala-hrvatske-konzervativce/" />
<link rel='shortlink' href='https://www.telegram.hr/?p=572468' />


<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.telegram.hr\/politika-kriminal\/vodic-kroz-istanbulsku-sto-je-zapravo-konvencija-za-zastitu-zena-i-kako-je-iznervirala-hrvatske-konzervativce\/"},"url":"https:\/\/www.telegram.hr\/politika-kriminal\/vodic-kroz-istanbulsku-sto-je-zapravo-konvencija-za-zastitu-zena-i-kako-je-iznervirala-hrvatske-konzervativce\/","headline":"Vodič kroz Istanbulsku: Što je zapravo Konvencija za zaštitu žena i kako je iznervirala hrvatske konzervativce","datePublished":"2018-03-17T10:11:38+00:00","dateModified":"2018-03-17T15:49:28+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.telegram.hr\/#organization","name":"Telegram.hr","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.telegram.hr\/wp-content\/uploads\/2018\/03\/MG_7244.jpg","width":2000,"height":1125},"articleSection":"Politika &amp; Kriminal","description":"Konvencija Vijeća Europe o sprječavanju i borbi protiv nasilja nad ženama i nasilja u obitelji sljedećeg bi se tjedna napokon trebala naći u saborskoj proceduri. Tako bi dokument oko kojeg su se posljednjih tjedana intenzivirali sukobi u društvu, mogao postati dio hrvatskog zakonodavstva. Naravno, ako ga većina saborskih zastupnika","author":{"@type":"Person","name":"Tajana Vlašić","url":"https:\/\/www.telegram.hr\/autor\/tajana\/"}}</script>

        <!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Naslovnica -->
        <script type="text/javascript">
            var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
        <script type="text/javascript">
            (function () {
                var d = document,
                    h = d.getElementsByTagName('head')[0],
                    s = d.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = '//test-script.dotmetrics.net/door.js?id=1174';
                h.appendChild(s);
            }());
        </script>
		        <script>
            (function () {
                var s = new Date().getTime();
                (new Image()).src = "//gders.hit.gemius.pl/_" + s + "redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";
            })();
        </script>
		        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('send', 'pageview');

        </script>
                <script>(function() {
                var _fbq = window._fbq || (window._fbq = []);
                if (!_fbq.loaded) {
                    var fbds = document.createElement('script');
                    fbds.async = true;
                    fbds.src = '//connect.facebook.net/hr_HR/fbds.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(fbds, s);
                    _fbq.loaded = true;
                }
                _fbq.push(['addPixelId', '1613620615538628']);
            })();
            window._fbq = window._fbq || [];
            window._fbq.push(['track', 'PixelInitialized', {}]);
        </script>

			<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            ado.config({mode: "old", xml: false, characterEncoding: true});
            ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
		</script>
		<!-- start master -->
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, MASTER: NET.HR.Telegram.hr.Telegram.hr */
            ado.master({id: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7', server: 'rs.adocean.pl', keys: 'single,andrej-plenkovic,grevio,istanbulska-konvencija,vlada' });
		</script>
		<!--  end master  -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script src="https://cdn.234doo.com/telegram.js"></script>
		<link rel="amphtml" href="https://www.telegram.hr/politika-kriminal/vodic-kroz-istanbulsku-sto-je-zapravo-konvencija-za-zastitu-zena-i-kako-je-iznervirala-hrvatske-konzervativce/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="SVI PRIČAJU O NJOJ: Znate li stvarno što je Istanbulska konvencija i zašto jako nervira Crkvu" />
<meta property="og:url" content="https://www.telegram.hr/politika-kriminal/vodic-kroz-istanbulsku-sto-je-zapravo-konvencija-za-zastitu-zena-i-kako-je-iznervirala-hrvatske-konzervativce/" />
<meta property="og:description" content="Konvencija Vijeća Europe o sprječavanju i borbi protiv nasilja nad ženama i nasilja u obitelji sljedećeg bi se tjedna napokon trebala naći u saborskoj proceduri. Tako bi dokument oko kojeg su se po…" />
<meta property="article:published_time" content="2018-03-17T09:11:38+00:00" />
<meta property="article:modified_time" content="2018-03-17T14:49:28+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="https://www.telegram.hr/wp-content/uploads/2018/03/MG_7244.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1125" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Vodič kroz Istanbulsku: Što je zapravo Konvencija za zaštitu žena i kako je iznervirala hrvatske konzervativce" />
<meta name="twitter:image" content="https://www.telegram.hr/wp-content/uploads/2018/03/MG_7244.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<meta property="article:author" content="https://www.facebook.com/www.telegram.hr/" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>


<!--

     _    _ _                    __   ___
    / \  | | | ___  _ __  ___    \ \ / / |
   / _ \ | | |/ _ \| '_ \/ __|____\ V /| |
  / ___ \| | | (_) | | | \__ \_____| | |_|
 /_/   \_\_|_|\___/|_| |_|___/     |_| (_)

 Prvi koji podijeli na Twitteru dobiva nagradu.

 -> Cini se da je @TeoDominesPeter svojio jako fora iPad :)
 -> https://twitter.com/teodominespeter/status/910220209461633024
 -> http://bit.ly/2x3QwJj

 #tmg_devteam
-->

<body class="post-template-default single single-post postid-572468 single-format-standard" id="top">
        <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1613620615538628&amp;ev=PixelInitialized"></noscript>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v2.10";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NJZDXW');</script>
        <!-- End Google Tag Manager -->
        <script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
		
<nav class="nav-single">
    <div class="container">
        <div class="tg left-action">
            <a href="#top">
                <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20"/>
            </a>
        </div>
        <div class="nav-title">
            Vodič kroz Istanbulsku: Što je zapravo Konvencija za zaštitu žena i kako je iznervirala hrvatske konzervativce            <span class="rcmds">179 preporuka</span>
        </div>
        <div class="search right-action">
            <div class="share-box">
    <div class="facebook">
        <a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/vodic-kroz-istanbulsku-sto-je-zapravo-konvencija-za-zastitu-zena-i-kako-je-iznervirala-hrvatske-konzervativce/"
        onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/vodic-kroz-istanbulsku-sto-je-zapravo-konvencija-za-zastitu-zena-i-kako-je-iznervirala-hrvatske-konzervativce/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
    </div>
    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fvodic-kroz-istanbulsku-sto-je-zapravo-konvencija-za-zastitu-zena-i-kako-je-iznervirala-hrvatske-konzervativce%2F&text=Vodi%C4%8D+kroz+Istanbulsku%3A+%C5%A0to+je+zapravo+Konvencija+za+za%C5%A1titu+%C5%BEena+i+kako+je+iznervirala+hrvatske+konzervativce&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fvodic-kroz-istanbulsku-sto-je-zapravo-konvencija-za-zastitu-zena-i-kako-je-iznervirala-hrvatske-konzervativce%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/vodic-kroz-istanbulsku-sto-je-zapravo-konvencija-za-zastitu-zena-i-kako-je-iznervirala-hrvatske-konzervativce/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
    </div>
</div>        </div>

    </div>
</nav><nav class="nav-small">
    <div class="container">
        <div class="burger left-action">
            <div class="bar bar-1"></div>
            <div class="bar bar-2"></div>
            <div class="bar bar-3"></div>
        </div>
        <div class="label">Rubrike</div>
        <div class="search right-action">
            <i class="fa fa-search"></i>
        </div>
        <div class="the-logo">
            <a href="https://www.telegram.hr">
                <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" width="770" align="Telegram.hr"/>
            </a>
        </div>
    </div>
</nav><div class="left-menu">
    <div class="inner-container">
        <div class="menu-head">
            Rubrike
        </div>
        <div class="menu-block">
            <div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519505"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519507"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Kanali
        </div>
        <div class="menu-block">
            <div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" href="http://telesport.telegram.hr/">Telesport</a></li>
<li id="menu-item-519532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519532"><a target="_blank" href="http://dblog.telegram.hr/">Dblog</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Social
        </div>
        <div class="menu-block">
            <div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Info
        </div>
        <div class="menu-block">
            <div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div>                        <a href="https://www.telegram.hr/politika-kriminal/vodic-kroz-istanbulsku-sto-je-zapravo-konvencija-za-zastitu-zena-i-kako-je-iznervirala-hrvatske-konzervativce/?ak_action=accept_mobile">Mobilna verzija</a>
        </div>
    </div>
</div>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="https://www.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telegram...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
        </div>

    </div>
</div>

<div class="main-container">

            <div class="zones container">
            						<div class="billboard">
									<!-- start slave -->
		<div id="adoceanrszncjlnguon"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrszncjlnguon', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
					            <div class="wallpapers">
                						<div class="wallpaper wallpaper-left fixed">

									<!-- start slave -->
		<div id="adoceanrsrkkojurjvr"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsrkkojurjvr', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
											<div class="wallpaper wallpaper-right fixed">

									<!-- start slave -->
		<div id="adoceanrswfkfjpshga"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrswfkfjpshga', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
					            </div>
        </div>
        
<div class="single-page container">

    <div class="single-head">
        <h3 class="overtitle"><ul class="post-categories">
	<li><a href="https://www.telegram.hr/rubrika/politika-kriminal/" rel="category tag">Politika &amp; Kriminal</a></li></ul></h3>
        <h1 class="title">
            Vodič kroz Istanbulsku: Što je zapravo Konvencija za zaštitu žena i kako je iznervirala hrvatske konzervativce        </h1>
        <h2 class="subtitle">
            Napravili smo sukus dokumenta koji bi se idućeg tjedna trebao naći na Vladi        </h2>
        <div class="article-meta">
                            <div class="author-block">
                    <div class="author-thumb">
                        <a href="https://www.telegram.hr/autor/tajana-vlasic/">
                            <img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt="Tajana Vlašić" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-200x200@2x.png 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="Tajana Vlašić" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-200x200@2x.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                        </a>
                    </div>
                    <span class="author">
                <a href="https://www.telegram.hr/autor/tajana-vlasic/">
                    Tajana Vlašić                </a>
            </span>
                </div>
                        </span>
            <span class="time">10:11</span>
            <span class="rcmds">179 preporuka</span>
            <span class="comms">4 komentara</span>
        </div>
    </div>

    <div class="single-body">
        <!-- Single Content -->
        <div class="single-content">
            <div class="thumb">
                <img width="840" height="530" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-single-v1 size-single-v1 wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/03/MG_7244-840x530.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/03/MG_7244-840x530.jpg 840w, https://www.telegram.hr/wp-content/uploads/2018/03/MG_7244-190x120.jpg 190w, https://www.telegram.hr/wp-content/uploads/2018/03/MG_7244-840x530@2x.jpg 1680w, https://www.telegram.hr/wp-content/uploads/2018/03/MG_7244-190x120@2x.jpg 380w" data-lazy-sizes="(max-width: 840px) 100vw, 840px"><noscript><img width="840" height="530" src="https://www.telegram.hr/wp-content/uploads/2018/03/MG_7244-840x530.jpg" class="attachment-single-v1 size-single-v1 wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/03/MG_7244-840x530.jpg 840w, https://www.telegram.hr/wp-content/uploads/2018/03/MG_7244-190x120.jpg 190w, https://www.telegram.hr/wp-content/uploads/2018/03/MG_7244-840x530@2x.jpg 1680w, https://www.telegram.hr/wp-content/uploads/2018/03/MG_7244-190x120@2x.jpg 380w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>                <div class="last-update">
                    ZADNJA IZMJENA:
                    ožu. 17, 2018                </div>
                                    <div class="photographer">
                        Foto: Borko Vukosav/Telegram                    </div>
                                </div>

            <div class="content-container">
                <div class="left-share">

    <div class="facebook">
        <a onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/vodic-kroz-istanbulsku-sto-je-zapravo-konvencija-za-zastitu-zena-i-kako-je-iznervirala-hrvatske-konzervativce/'}, function(response){}); return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/vodic-kroz-istanbulsku-sto-je-zapravo-konvencija-za-zastitu-zena-i-kako-je-iznervirala-hrvatske-konzervativce/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fvodic-kroz-istanbulsku-sto-je-zapravo-konvencija-za-zastitu-zena-i-kako-je-iznervirala-hrvatske-konzervativce%2F&text=Vodi%C4%8D+kroz+Istanbulsku%3A+%C5%A0to+je+zapravo+Konvencija+za+za%C5%A1titu+%C5%BEena+i+kako+je+iznervirala+hrvatske+konzervativce&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fvodic-kroz-istanbulsku-sto-je-zapravo-konvencija-za-zastitu-zena-i-kako-je-iznervirala-hrvatske-konzervativce%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/vodic-kroz-istanbulsku-sto-je-zapravo-konvencija-za-zastitu-zena-i-kako-je-iznervirala-hrvatske-konzervativce/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telegram.hr/politika-kriminal/vodic-kroz-istanbulsku-sto-je-zapravo-konvencija-za-zastitu-zena-i-kako-je-iznervirala-hrvatske-konzervativce/&title=Vodič kroz Istanbulsku: Što je zapravo Konvencija za zaštitu žena i kako je iznervirala hrvatske konzervativce&summary=<p>Konvencija Vijeća Europe o sprječavanju i borbi protiv nasilja nad ženama i nasilja u obitelji sljedećeg bi se tjedna napokon trebala naći u saborskoj proceduri. Tako bi dokument oko kojeg su se posljednjih tjedana intenzivirali sukobi u društvu, mogao postati dio hrvatskog zakonodavstva. Naravno, ako ga većina saborskih zastupnika podrži. Priča o tzv. Istanbulskoj konvenciji [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="/cdn-cgi/l/email-protection#fec1ad8b9c949b9d8ac3ae9199929b9a9f94de91889f94de3a73929f909f95de8ddeaa9b929b8d8e918c8a9fd89c919a87c4968a8a8e8dc4d1d1898989d08a9b929b998c9f93d0968cd18e9192978a97959fd3958c979397909f92d188919a979dd3958c9184d3978d8a9f909c8b928d958bd38d8a91d3949bd3849f8e8c9f8891d3959190889b909d97949fd3849fd3849f8d8a978a8bd3849b909fd397d3959f9591d3949bd39784909b8c88978c9f929fd3968c889f8a8d959bd3959190849b8c889f8a97889d9bd1"><i class="fa fa-envelope"></i></a>
    </div>

</div>                <div class="the-content">
                    <p>Konvencija Vijeća Europe o sprječavanju i borbi protiv nasilja nad ženama i nasilja u obitelji sljedećeg bi se tjedna napokon trebala naći u saborskoj proceduri. Tako bi dokument oko kojeg su se posljednjih tjedana intenzivirali sukobi u društvu, mogao postati dio hrvatskog zakonodavstva. Naravno, ako ga većina saborskih zastupnika podrži. Priča o tzv. Istanbulskoj konvenciji u Hrvatskoj seže još u siječanj 2013., tada ju je Hrvatska potpisala.</p>
<p>Kao rijetko koji dokument, ova je Konvencija izazvala podjele, a problemi s njom postoje i unutar vladajućeg HDZ-a. Dok se premijer<strong> Andrej Plenković</strong> zalaže za njenu ratifikaciju, desnija frakcija stranke otvoreno pokazuje otpor, štoviše, neki prizivaju i unutarstranački referendum o tom pitanju. Cijelu problematiku možda je pomalo teško pratiti i do kraja razumijeti, pa smo pokušali pojednostaviti cijeli ovaj slučaj &#8211; suštinu same Konvencije, ali i previranja koja je izazvala na desnici.</p>
	                <div class="banner-intext intext">
		                		<!-- start slave -->
		<div id="adoceanrsvngihjjmab"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsvngihjjmab', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
		                </div>
	                
<h2>Cilj Konvencije je zaštita od nasilja</h2>
<p>Cilj Konvencije je, kao što i njeno ime kaže, zaštita žena od nasilja i nasilja u obitelji. Kroz cijeli <a <a href="https://www.telegram.hr/politika-kriminal/sto-zapravo-donosi-istanbulska-konvencija-procitali-smo-je-i-izvukli-kljucno/">dokument</a> provlače se konkretne mjere kojima bi se ženama žrtvama nasilja i nasilja u obitelji pružila adekvatna pravna, materijalna i psihička zaštita. Bitno je što će država morati preuzeti obvezu godišnjeg financiranja adekvatnog broja skloništa za žene, što dosad nije bilo slučaj. Konvencija podrazumijeva i jaču ulogu organizacija civilnog društva i nevladinih organizacija u provedbu.</p>
<h2>Sve nadzire GREVIO</h2>
<p>Da bi se odredbe Konvencije striktno provodile brine se GREVIO. Radi se o tijelu koje nadzire provođenje Konvencije u svakoj državi. Prema definiciji GREVIO čini &#8220;skupina stručnih osoba za djelovanje protiv nasilja nad ženama i nasilja u obitelji&#8221;. Može imati od 10 do 15 članova, a u sadašnjem sastavu koje je izabrano 2015. je 10 članica.</p>
                    <div id="div-gpt-ad-1481290260977-0" class="adsense" style="width:100%; text-align:center;">
                        <script>
                            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1481290260977-0"); });
                        </script>
                    </div>
<p>Mandat im traje 4 godine. Bitno je da su sve članice GREVIA neovisne u svom radu i ne predstavljaju zemlju koja ih je predložila. U sadašnjem sastavu GREVIA sjede i tri gospođe iz naših susjednih zemalja, <strong>Vesna Ratković</strong> iz Crne Gore, <strong>Simona Lanzoni</strong> iz Italije i <strong>Biljana Branković</strong> iz Srbije.</p>
<h2>Koje novosti Konvencija donosi u hrvatsko zakonodavstvo?</h2>
<p>Istanbulska konvencija podrazumijeva aktivnost države u nekoliko segmenata, tako će recimo biti potrebno napraviti javnu evidenciju o oblicima nasilja, te putem javnih kampanji i programa nastojati osnažiti prevenciju nasilja, ali i iskorijeniti rodne stereotipove. Nadalje, država je dužna osigurati terapiju žrtvama, ali i počiniteljima kako bi ih se odvratilo od ponovnog delikta.</p>
<p>Ovim se dokumentom po prvi put osigurava i financijska pomoć žrtvama. Bitan segment koji donosi Istanbulska konvencija je to što će država morati preuzeti obvezu godišnjeg financiranja adekvatnog broja skloništa za žene. Velika stvar za žrtve je i što Konvencija obvezuje državu da osigura pravnu pomoć kako bi žrtve mogle dobiti informacije o mogućnosti korištenja međunarodnih pritužbi, a osigurat će se i besplatne telefonske linije koje će biti neprestano dostupne.</p>
<h2>Zašto svi petljaju tzv. rodnu ideologiju s ovom Konvencijom?</h2>
<p>Često se u kontekstu Istanbulske konvencije govori o tzv. rodnoj ideologiji. Određeni društveni slojevi, Katolička crkva i desne udruge, a kako se pokazalo u zadnje doba i dio vladajućeg HDZ-a, smatraju kako Konvencija propagira takozvanu rodnu ideologiju.</p>
<p>No, to baš i nije tako. U tekstu Konvencije pojam rodne ideologije se uopće ne spominje, a samo se u jednom članku spominje pojam &#8220;rod&#8221; i to gdje se taj pojam definira. Tako piše kako rod označava društveno oblikovane uloge, ponašanja, aktivnosti i osobine koje određeno društvo smatra prikladnima za žene i muškarce.</p>
<h2>Što točno smeta konzervativcima?</h2>
<p>Otkad je premijer Plenković prošloga tjedna najavio kako će poslati Konvenciju u saborsku proceduru, oni koji se protive ratifikaciju dokumenta gotovo svakodnevno izlaze s kritikama. Crkva je ovoga tjedna <a <a href="https://www.telegram.hr/politika-kriminal/crkva-je-istupila-protiv-istanbulske-konvencije-i-aposlutno-nitko-nije-iznenaden/">podsjetila</a> na četiri svoja dokumenta u kojima izražavaju zabrinutost zbog Konvencije i, kako kažu, neprihvatljivih definicija koje se u njoj pojavljuju. Smatraju da se Konvencijom na &#8220;prikriven način uvodi novo pomanje ljudske spolnosti koje zadire u sam ustroj osobe.&#8221; Dan kasnije i sisački biskup <strong>Vlado Košić</strong><a <a href="https://www.telegram.hr/politika-kriminal/bilo-je-samo-pitanje-vremena-kad-ce-se-javiti-biskup-kosic-jako-mu-smeta-konvencija-za-zastitu-zena/"> napao je</a> Istanbulsku i Vladu prozvao zbog &#8220;sluganskog mentaliteta&#8221; ako usvoje ovaj dokument.</p>
<p>Žestoki protivnik inicijative je i stranka Hrast kojoj je na čelu <strong>Ladislav Ilčić.</strong> Oni su prvi najavili inicijativu za referendum o Istanbulskoj konvenciji. U četvrtak je inicijativa Istina o istanbulskoj koja okuplja desničarske udruge tipa Vigilare, GROZD i niz katoličkih udruga, najavila kako će tražiti od predsjednice da raspiše referendum kako bi se skratila procedura za raspisivanje referenduma. Cilj im je tako raspisati referendum prije nego Konvencija dođe do saborske procedure. Konzervativcima konkretno smeta što se u Konvenciji rod spominje odvojeno od spola &#8211; smatraju da to vodi u daljnje promjene koje nazivaju rodnom ideologijom.</p>
<h2>Konvencija je uzrokovala razdor čak i u HDZ-u</h2>
<p>Iako premijer i njemu bliski suradnici danima <a <a href="https://www.telegram.hr/politika-kriminal/kad-vas-netko-iz-cista-mira-uvjerava-da-je-sve-okej-obicno-nije-kao-recimo-sad-u-hdz-u-oko-istanbulske/">pokušavaju uvjeriti</a> kako je situacija u HDZ-u skroz okej što se tiče Istanbulske konvencije, situacija i ne izgleda benigno. Nakon <a <a href="https://www.telegram.hr/politika-kriminal/stier-se-hdz-u-javlja-depesom-iz-argentine-nece-doci-na-sjednicu-predsjednistva-o-istanbulskoj-ali-poslao-je-svoj-stav/">oštrog pisma</a> u kojem je prozvao premijera, politički tajnik HDZ-a i saborski zastupnik <strong>Davor Ivo Stier</strong> u petak je poručio kako Istanbulsku konvenciju ne može podržati iz kršćansko-demokratskih pozicija. Osim Stiera, protiv Konvencije su istupili i zamjenik predsjednika stranke <strong>Milijan Brkić</strong>, saborski zastupnici<strong> Miro Kovač</strong> i <strong>Stevo Culej</strong>, te hrvatska europarlamentarka<strong> Ivana Maletić.</strong></p>
<h2>Vlada bi idući tjedan odlučiti o ovom pitanju</h2>
<p>Premijer je na prošlotjednoj sjednici Vlade, baš na Dan žena, najavio kako će Vlada kroz tjedan, dva u proceduru uputiti Istanbulsku konvenciju. Prema tim najavama, zakon kojim bi se Konvencija ratificirala bi se na sjednici Vlade trebao naći sljedećeg tjedna.</p>
<p>Još se ne zna hoće li uz Konvenciju biti određenih dodataka, naime mediji su pisali kako bi Hrvatska mogla ratificirati Istanbulsku po tzv. poljskom modelu. To podrazumijeva da bi uz konvenciju bila uvrštena i posebna izjava kojom se navodi da će Konvenciju primjenjivati &#8220;sukaldno vrijednostima i odredbama Ustava&#8221;.</p>
<h2>Koliko je moguće Konvenciju izmijeniti?</h2>
<p>Ministrica demografije <strong>Nada Murganić</strong>, čije ministarstvo je nadležno za Konvenciju, odmah nakon premijerove najave da će uputiti Konvenciju u proceduru, kazala je kako će uz &#8220;dokument biti predložene i ograde i posebne izjave kako bi se zaštitile vrednote za koje se Hrvatska svojim Ustavom opredijelila&#8221;. Međutim, Konvencija dopušta ograde uz striktno određene članke, njih ukupno pet. O kojim se točno radi možete pročitati <a <a href="https://www.telegram.hr/politika-kriminal/ministrica-najavljuje-da-cemo-istanbulsku-prihvatiti-ali-uz-neke-rezerve-istrazili-smo-sto-je-tocno-moguce-izostaviti/">ovdje.</a> Drugi model bio bi spomenuti &#8220;poljski model&#8221;.</p>
<h2>Epilog koji je sve neizvjesniiji</h2>
<p>Iako je oporba cijelo vrijeme inzistirala na hitnoj ratifikaciji Istanbulske konvencije, a SDP je prošle godine u ožujku u proceduru uputio i svoj prijedlog teksta zakona o ratifikaciji, koji doduše nikada nije došao na dnevni red, stvari su se ovog tjedna preokrenule. Predsjednik SDP-a <strong>Davor Bernardić</strong> najavio je u četvrtak kako neće podržati Konvenciju ako uz nju budu bilo kakve ograde.</p>
<p>Neizvjesno je i koliko će na kraju HDZ-ovih zastupnika podržati Konvenciju, <strong>Davor Ivo Stier</strong> danas <a <a href="https://www.telegram.hr/politika-kriminal/stier-se-evidentno-nece-predomisliti-oko-istanbulske-kaze-da-ju-ne-misli-podrzati/">je rekao</a> kako bi trebalo glasati po savjesti, a kako je on iz &#8220;kršćansko-demokratskih pozicija ne može podržati&#8221;. Njegovim primjerom povest će se sigurno još dio HDZ-ovih zastupnika, ali u ovom trenutku ne može se precizno reći koliko. I Most je podijeljen po pitanju ratifikacije Konvencije, recimo njihov zastupnik <strong>Miro Bulj</strong> ju je danas napao i jasno poručio kako nema namjeru podržavati takav dokument. Za usvajanje zakona kojim bi se Konvencija usvojila potrebna je obična većina od 76 zastupnika.</p>


<div id='div-gpt-ad-1481624513653-0' class="adsense" style='width:100%; text-align:center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481624513653-0'); });
</script>
</div>                    <div class="tags"><a href="https://www.telegram.hr/tema/andrej-plenkovic/" rel="tag">Andrej Plenković</a>, <a href="https://www.telegram.hr/tema/grevio/" rel="tag">Grevio</a>, <a href="https://www.telegram.hr/tema/istanbulska-konvencija/" rel="tag">Istanbulska konvencija</a>, <a href="https://www.telegram.hr/tema/vlada/" rel="tag">Vlada</a></div>                </div>

                <div class="ender">
                    <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg"/>
                </div>

                
        <div class="author-box cf">
                            <div class="author-block cf">
                    <div class="author-thumb">
                        <a href="https://www.telegram.hr/autor/tajana-vlasic/">
                            <img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt="Tajana Vlašić" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-200x200@2x.png 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="Tajana Vlašić" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/tajana_vlasic-200x200@2x.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                        </a>
                    </div>
                    <div class="author-name">
                        <div class="first-name">
                            Tajana Vlašić                        </div>
                        <div class="occupation">
                            Telegram autor                        </div>
                        <div class="author-actions">
                            <span>
                                3025 članaka                            </span>
                            <span>
                                <a href="https://www.telegram.hr/autor/tajana-vlasic/">
                                    Više o autoru
                                </a>
                            </span>
                        </div>
                    </div>
                </div>
                    </div>
                <div class="single-share">
            <div class="share-text">
                Podijeli:
            </div>
            <div class="share-box">
                <div class="facebook">
                    <a href="#" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/vodic-kroz-istanbulsku-sto-je-zapravo-konvencija-za-zastitu-zena-i-kako-je-iznervirala-hrvatske-konzervativce/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/vodic-kroz-istanbulsku-sto-je-zapravo-konvencija-za-zastitu-zena-i-kako-je-iznervirala-hrvatske-konzervativce/"><i class="fa fa-facebook"></i> <span>Facebook</span> (179)</a>
                </div>
                <div class="twitter">
                    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fvodic-kroz-istanbulsku-sto-je-zapravo-konvencija-za-zastitu-zena-i-kako-je-iznervirala-hrvatske-konzervativce%2F&text=Vodi%C4%8D+kroz+Istanbulsku%3A+%C5%A0to+je+zapravo+Konvencija+za+za%C5%A1titu+%C5%BEena+i+kako+je+iznervirala+hrvatske+konzervativce&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fvodic-kroz-istanbulsku-sto-je-zapravo-konvencija-za-zastitu-zena-i-kako-je-iznervirala-hrvatske-konzervativce%2F&via=Telegram_hr" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/vodic-kroz-istanbulsku-sto-je-zapravo-konvencija-za-zastitu-zena-i-kako-je-iznervirala-hrvatske-konzervativce/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
                </div>
                <div class="mail">
                    <a href="/cdn-cgi/l/email-protection#506f0325323a3533246d003f373c3534313a703f26313a7094dd3c313e313b70237004353c353722313d3176323f34296a38242420236a7f7f2727277e24353c353722313d7e38227f203f3c3924393b317d3b22393d393e313c7f263f3439337d3b223f2a7d392324313e32253c233b257d23243f7d3a357d2a31202231263f7d3b3f3e26353e33393a317d2a317d2a3123243924257d2a353e317d397d3b313b3f7d3a357d392a3e3522263922313c317d3822263124233b357d3b3f3e2a3522263124392633357f">E-mail</a>
                </div>
            </div>
        </div>

                <div class="tg-comments-widget">
            <a class="comments-activate">
                <i class="fa fa-plus"></i> Klikni i započni diskusiju
            </a>
            <div class="comments-hide">
                <div class="fb-comments"
                     data-href="https://www.telegram.hr/politika-kriminal/vodic-kroz-istanbulsku-sto-je-zapravo-konvencija-za-zastitu-zena-i-kako-je-iznervirala-hrvatske-konzervativce/"
                     data-width="100%"
                     data-numposts="5">
                </div>
            </div>
        </div>
        
            </div>
        </div>
        <!-- Single Sidebar -->
        <div class="sidebar single-sidebar">
            <div class="sticky-widget">
            					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrslmilqoftlh"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrslmilqoftlh', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
					            <div class="tg-widget najcitanije-sticky">
                <div class="tg-widget-head">
                    <h1>Telegram najčitanije</h1>
                </div>
                <div class="tg-widget-body">
                    
                            <article class="article-sticky">
                                <div class="num">
                                    1                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Život                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/price/ako-vam-treba-mali-podsjetnik-koliko-je-zagreb-stvarno-nekad-bio-divan-napravili-smo-malu-usporedbu/">
                                            Ako vam treba mali podsjetnik koliko je Zagreb stvarno nekad bio divan, napravili smo malu usporedbu                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    2                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Velike priče                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/price/umro-je-general-stipetic-silvana-mendusic-donosi-njihov-razgovor-koji-pokazuje-zasto-je-bio-velik/">
                                            Umro je general Stipetić; Silvana Menđušić donosi njihov razgovor koji pokazuje zašto je bio velik                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    3                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Život                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/zivot/prije-7-godina-poceo-je-rat-u-siriji-nasli-smo-stare-slike-koje-pokazuju-kako-je-nekad-bila-divna/">
                                            Prije sedam godina počeo je rat u Siriji; našli smo stare slike koje pokazuju kako je nekad bila divna                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    4                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Politika &amp; Kriminal                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/politika-kriminal/a-da-pocnemo-skruseno-moliti-hrt-za-minimum-kriterija-kristo-o-istanbulskoj-naprosto-je-spektakl/">
                                            A da počnemo skrušeno moliti HRT za minimum kriterija? Krišto o Istanbulskoj naprosto je spektakl                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    5                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Kultura                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/kultura/pogledao-sam-prve-cetiri-epizode-terrora-nove-serije-ridleyja-scotta-koja-je-snimana-na-pagu-mislim-da-biste-trebali-i-vi/">
                                            Pogledao sam prve četiri epizode Terrora, nove serije Ridleyja Scotta koja je snimana na Pagu. Mislim da biste trebali i vi                                        </a>
                                    </h2>
                                </div>
                            </article>

                                            </div> <!-- End Widget-Body -->
            </div>
                        </div>
        </div>
    </div>
    <div class="navigation">&laquo; <a href="https://www.telegram.hr/politika-kriminal/ljudi-se-mijenjaju-evo-naprimjer-gospoda-novak-srzic-sada-napada-istanbulsku-jer-je-kao-komunizam-a-nekad-je-bila-prilicno-ekstaticna-oko-svog-ulaska-u-partiju/" rel="prev">Hloverka Novak je jako napala Istanbulsku i komunizam; valjda je zaboravila kako je nekad bila ekstatična oko ulaska u partiju</a>    <a href="https://www.telegram.hr/politika-kriminal/kod-dubrovnika-plutaju-paketi-marihuane-policija-kaze-da-pretrazuju-cijelo-to-podrucje/" rel="next">Mediji javljaju da kod Dubrovnika plutaju paketi marihuane; policija kaže da pretražuju cijelo to područje</a> &raquo;</div>
                
                <div class="tg-widget tg-ne-propusti">
                    <div class="tg-widget-head big-title">
                        Ostanite uz telegramov program
                    </div>
                    <div class="tg-widget-body flex">
                        <article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/03/kusevic1-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/03/kusevic1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/03/kusevic1-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/03/kusevic1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/03/kusevic1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/03/kusevic1-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/nakon-sto-im-je-lex-serif-prosao-na-ustavnom-sudu-ministarstvo-likuje-na-sluzbenoj-stranici-pisu-da-su-protivnici-fulali/">
                    Nakon što im je Lex šerif prošao na Ustavnom sudu, Ministarstvo likuje &#8211; pišu da su protivnici &#8216;fulali temu&#8217;                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">prije 5 minuta</span>
    <span class="rcmds">0 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/03/000_12P1O1-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/03/000_12P1O1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/03/000_12P1O1-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/03/000_12P1O1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/03/000_12P1O1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/03/000_12P1O1-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/nakon-sto-su-rusi-odlucili-protjerati-njihove-diplomate-may-kaze-da-to-ne-mijenja-cinjenicu-da-je-moskva-pokusala-ubiti-spijuna/">
                    Rusi protjeruju britanske diplomate, no May kaže da to ne mijenja činjenicu da Moskva stoji iza pokušaja ubojstva                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/andrea-bozic/">
                Andrea Božić            </a>
                </span>
    <span class="time">prije 44 minute</span>
    <span class="rcmds">1 preporuka</span>
    <span class="comms">1 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/03/Kina-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/03/Kina-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/03/Kina-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/03/Kina-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/03/Kina-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/03/Kina-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/simpaticna-vijest-stize-iz-kine-pregledavajuci-albume-jedan-je-bracni-par-skuzio-da-su-se-susreli-puno-ranije-nego-sto-su-mislili/">
                    Simpatična vijest stiže iz Kine; listajući albume, bračni je par skužio da su se susreli puno ranije nego su mislili                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/mateja-gajnik/">
                Mateja Gajnik            </a>
                </span>
    <span class="time">13:24</span>
    <span class="rcmds">114 preporuka</span>
    <span class="comms">2 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/10/000_DV2221419-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/10/000_DV2221419-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2017/10/000_DV2221419-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2017/10/000_DV2221419-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2017/10/000_DV2221419-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2017/10/000_DV2221419-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/donosimo-novi-dokumentarac-o-putinu-autsajderu-i-kgb-ovom-spijunu-koji-je-postao-ruski-car/">
                    Donosimo novi dokumentarac o Putinu, autsajderu i KGB-ovom špijunu koji je postao ruski car                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/silvanamendusic/">
                Silvana Menđušić            </a>
                </span>
    <span class="time">12:33</span>
    <span class="rcmds">31 preporuka</span>
    <span class="comms">2 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/03/PXL_140318_20036164-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/03/PXL_140318_20036164-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/03/PXL_140318_20036164-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/03/PXL_140318_20036164-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/03/PXL_140318_20036164-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/03/PXL_140318_20036164-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/poplava-u-lici-vodostostaj-rijeke-raste-ugrozeno-je-600-ljudi/">
                    Poplava u Lici; vodostostaj rijeke raste, ugroženo je 600 ljudi                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/andrea-bozic/">
                Andrea Božić            </a>
                </span>
    <span class="time">11:40</span>
    <span class="rcmds">95 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/03/4444-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/03/4444-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/03/4444-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/03/4444-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/03/4444-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/03/4444-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/kod-dubrovnika-plutaju-paketi-marihuane-policija-kaze-da-pretrazuju-cijelo-to-podrucje/">
                    Mediji javljaju da kod Dubrovnika plutaju paketi marihuane; policija kaže da pretražuju cijelo to područje                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">11:00</span>
    <span class="rcmds">171 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/03/Hloverka-Novak-Srzic-protiv-Istanbulske-konvencije-Evo-mene-malene-u-strahu-pred-pionirskom-zakletvom_ca_large-1-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/03/Hloverka-Novak-Srzic-protiv-Istanbulske-konvencije-Evo-mene-malene-u-strahu-pred-pionirskom-zakletvom_ca_large-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/03/Hloverka-Novak-Srzic-protiv-Istanbulske-konvencije-Evo-mene-malene-u-strahu-pred-pionirskom-zakletvom_ca_large-1-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/03/Hloverka-Novak-Srzic-protiv-Istanbulske-konvencije-Evo-mene-malene-u-strahu-pred-pionirskom-zakletvom_ca_large-1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/03/Hloverka-Novak-Srzic-protiv-Istanbulske-konvencije-Evo-mene-malene-u-strahu-pred-pionirskom-zakletvom_ca_large-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/03/Hloverka-Novak-Srzic-protiv-Istanbulske-konvencije-Evo-mene-malene-u-strahu-pred-pionirskom-zakletvom_ca_large-1-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/ljudi-se-mijenjaju-evo-naprimjer-gospoda-novak-srzic-sada-napada-istanbulsku-jer-je-kao-komunizam-a-nekad-je-bila-prilicno-ekstaticna-oko-svog-ulaska-u-partiju/">
                    Hloverka Novak je jako napala Istanbulsku i komunizam; valjda je zaboravila kako je nekad bila ekstatična oko ulaska u partiju                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">09:57</span>
    <span class="rcmds">972 preporuka</span>
    <span class="comms">20 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/03/kusevic-1-840x530-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/03/kusevic-1-840x530-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/03/kusevic-1-840x530-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/03/kusevic-1-840x530-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/03/kusevic-1-840x530-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/03/kusevic-1-840x530-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/ustavni-sud-upravo-je-odbio-zahtjev-za-ocjenom-ustavnosti-zakona-o-lokalnoj-upravi/">
                    Ustavni sud upravo je odbio zahtjev za ocjenom ustavnosti zakona o lokalnoj upravi                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">16.03.2018</span>
    <span class="rcmds">0 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article>
                    </div>
                    <!--<a class="btn load-more">Još Telegrama</a>-->
                </div>


            
            
</div>

        
</div> <!-- END Main Container -->

<footer>
    <div class="container">
        <div class="footer-1">
            <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70"/>
            <div class="claim">
                Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
            </div>
            <div class="meta">
                Sva prava pridržana &copy; 2018 Telegram Media Grupa d.o.o.
            </div>
        </div>
        <div class="footer-2">
            <div class="categories">
                <h2>Rubrike</h2>
                <div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-624"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>            </div>
            <div class="info">
                <h2>Info</h2>
                <div class="menu-tg-info-container"><ul id="menu-tg-info-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div>            </div>
        </div>
        <div class="footer-3">
            <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50"/>
            <div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="https://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div>        </div>
    </div>
</footer>


<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr&#038;ver=20170928'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=95137.89'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrsolrenrloqm"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsolrenrloqm', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
							<!-- start slave -->
		<div id="adoceanrszpjohidrnf"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrszpjohidrnf', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	</body>
</html>
