<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<meta name="twitter:widgets:theme" content="light">
<meta name="twitter:widgets:link-color" content="#ed1d39">
<meta name="twitter:widgets:border-color" content="#eee">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.telegram.hr/xmlrpc.php">

<title>Hrvatska ruši rekorde u broju zaraženih i padu BDP-a, a tek stiže gadna jesen. Gdje je, pobogu, premijer? - Telegram.hr</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.telegram.hr/price/hrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hrvatska ruši rekorde u broju zaraženih i padu BDP-a, a tek stiže gadna jesen. Gdje je, pobogu, premijer?" />
<meta property="og:description" content="Hrvatska više nije u" />
<meta property="og:url" content="https://www.telegram.hr/price/hrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer/" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="article:publisher" content="https://web.facebook.com/www.telegram.hr" />
<meta property="article:author" content="https://www.facebook.com/www.telegram.hr/" />
<meta property="article:modified_time" content="2020-08-29T18:30:06+00:00" />
<meta property="og:image" content="https://www.telegram.hr/wp-content/uploads/2020/07/hdz_stozer_plenkovic11.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1335" />
<meta property="fb:app_id" content="1383786971938581" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@TelegramHR" />
<meta name="twitter:site" content="@TelegramHR" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.telegram.hr/#website","url":"https://www.telegram.hr/","name":"Telegram.hr","description":"Portal za dru\u0161tvena i kulturna pitanja. I svijet koji dolazi.","potentialAction":[{"@type":"SearchAction","target":"https://www.telegram.hr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"ImageObject","@id":"https://www.telegram.hr/price/hrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer/#primaryimage","inLanguage":"hr","url":"https://www.telegram.hr/wp-content/uploads/2020/07/hdz_stozer_plenkovic11.jpg","width":2000,"height":1335},{"@type":"WebPage","@id":"https://www.telegram.hr/price/hrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer/#webpage","url":"https://www.telegram.hr/price/hrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer/","name":"Hrvatska ru\u0161i rekorde u broju zara\u017eenih i padu BDP-a, a tek sti\u017ee gadna jesen. Gdje je, pobogu, premijer? - Telegram.hr","isPartOf":{"@id":"https://www.telegram.hr/#website"},"primaryImageOfPage":{"@id":"https://www.telegram.hr/price/hrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer/#primaryimage"},"datePublished":"2020-08-29T07:59:40+00:00","dateModified":"2020-08-29T18:30:06+00:00","inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://www.telegram.hr/price/hrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer/"]}]}]}</script>

<link rel='dns-prefetch' href='//www.telegram.hr' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='animate-blocks-aos-styles-css' href='https://www.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.css?ver=3.0.0-beta.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=95070.24' type='text/css' media='all' />
<link rel='stylesheet' id='debug-bar-elasticpress-css' href='https://www.telegram.hr/wp-content/plugins/debug-bar-elasticpress/classes/../assets/css/main.css?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js?ver=5.5' id='telegram-dfp-js'></script>
<script type='text/javascript' id='telegram-dfp-js-after'>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</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.5' id='postscribe-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1' id='jquery-js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/telegram-ad-plugin/src/AdPlugin/assets/dfp/expand2.js?ver=5.5' id='telegram-expand-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.6.26' id='google-font-loader-js'></script>
<script type='text/javascript' id='google-font-loader-js-after'>
WebFont.load({
        google: {
            families: ['Oswald', 'PT Sans:400,700:latin,latin-ext', 'Lora:400,400i,700,700i']
        },
        custom: { 
            families: [ 'FontAwesome' ],
            urls: [ 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'] 
        }
    });
</script>
<link rel='shortlink' href='https://www.telegram.hr/?p=943932' />
<script async src="https://contributor.google.com/scripts/962461aef8d3c521/loader.js"></script><script>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</script>
<meta name="twitter:dnt" content="on">
<script>window.twttr = (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0],
                    t = window.twttr || {};
                if (d.getElementById(id)) return t;
                js = d.createElement(s);
                js.id = id;
                js.src = "https://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);

                t._e = [];
                t.ready = function(f) {
                    t._e.push(f);
                };

                return t;
            }(document, "script", "twitter-wjs"));</script>

<script type="text/javascript">
            var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            var tmg_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
<script type="text/javascript">
            /* <![CDATA[ */
            (function() {
                window.dm=window.dm||{AjaxData:[]};
                window.dm.AjaxEvent=function(et,d,ssid,ad){
                    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
                    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
                };
                var d=document,
                    h=d.getElementsByTagName('head')[0],
                    s=d.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1174';
                h.appendChild(s);
            }());
            /* ]]> */
        </script>
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

        </script>
<link rel="amphtml" href="https://www.telegram.hr/price/hrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer/amp/"><link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>
<body class="price-template-default single single-price postid-943932 no-img-format tmg-no-cookie" id="top">
<script>
           window.fbAsyncInit = function() {
               FB.init({
                   appId      : '1383786971938581',
                   xfbml      : true,
                   version    : 'v7.0'
               });
               FB.AppEvents.logPageView();
           };

           (function(d, s, id){
               var js, fjs = d.getElementsByTagName(s)[0];
               if (d.getElementById(id)) {return;}
               js = d.createElement(s); js.id = id;
               js.src = "https://connect.facebook.net/hr_HR/sdk.js";
               fjs.parentNode.insertBefore(js, fjs);
           }(document, 'script', 'facebook-jssdk'));
       </script>

<script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/hr_HR/fbevents.js');
            fbq('init', '1132408460152629');
            fbq('track', 'PageView');
        </script>
<noscript>
            <img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
        </noscript>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NJZDXW');</script>


<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<nav class="nav-single">
<div class="container">
<div class="tg left-action">
<a href="#top">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20" />
</a>
</div>
<div class="nav-title">
Hrvatska ruši rekorde u broju zaraženih i padu BDP-a, a tek stiže gadna jesen. Gdje je, pobogu, premijer? <span class="rcmds">692 preporuka</span>
</div>
<div class="search right-action">
<div class="share-box">
<div class="facebook">
<a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/hrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer/" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/price/hrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fhrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer%2F&text=Hrvatska+ru%C5%A1i+rekorde+u+broju+zara%C5%BEenih+i+padu+BDP-a%2C+a+tek+sti%C5%BEe+gadna+jesen.+Gdje+je%2C+pobogu%2C+premijer%3F&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fhrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/hrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
</div>
</div> </div>
</div>
</nav><nav class="nav-price">
<div class="container">
<div class="tg left-action">
<a href="https://www.telegram.hr">

</a>
</div>
<div class="nav-title">
Politika &amp; Kriminal </div>
<div class="right-action">
<div class="share-box">
<div class="facebook">
<a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/hrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer/" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/price/hrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fhrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer%2F&text=Hrvatska+ru%C5%A1i+rekorde+u+broju+zara%C5%BEenih+i+padu+BDP-a%2C+a+tek+sti%C5%BEe+gadna+jesen.+Gdje+je%2C+pobogu%2C+premijer%3F&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fhrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/hrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
</div>
</div> </div>
</div>
</nav><div class="left-menu">
<div class="inner-container">
<div class="menu-head">
Rubrike
</div>
<div class="menu-block">
<div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519505"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519507"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="menu-head">
Kanali
</div>
<div class="menu-block">
<div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" rel="noopener noreferrer" href="https://telesport.telegram.hr/">Telesport</a></li>
<li id="menu-item-701246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-701246"><a href="https://super1.telegram.hr">Super1</a></li>
</ul></div> </div>
<div class="menu-head">
Social
</div>
<div class="menu-block">
<div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div> </div>
<div class="menu-head">
Info
</div>
<div class="menu-block">
<div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> </div>
</div>
</div>
<div class="global-search">
<div class="close">
<div class="line line-1"></div>
<div class="line line-2"></div>
</div>
<div class="search container">
<div class="input-cnt">
<form id="searchform" role="search" method="get" action="https://www.telegram.hr/">
<input id="search-feild" type="text" value="" name="s" autofocus placeholder="Pretražite Telegram...">
</form>
</div>
<div class="loader">
<div class="bar"></div>
</div>
<div class="search-claim">
<h2>Upišite pojam koji želite pretraživati</h2>
<p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
</div>
</div>
</div>
<div class="main-container">
<div class="single-page longform">
<div class="single-head no-img">
<div class="zones">
<div class="billboard">

<div id='telegram_desktop_billboard_v1'>
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telegram_desktop_billboard_v1');

                });
            </script>
</div>
</div>
</div>
<div class="titles">
<div class="container">
<h3 class="overtitle"><ul class="post-categories">
<li><a href="https://www.telegram.hr/rubrika/politika-kriminal/" rel="category tag">Politika &amp; Kriminal</a></li></ul></h3>
<h1 class="title">
Hrvatska ruši rekorde u broju zaraženih i padu BDP-a, a tek stiže gadna jesen. Gdje je, pobogu, premijer? </h1>
<h2 class="subtitle">
Ne bi li premijer trebao objasniti javnosti što se sprema oko koronavirusa i ekonomske krize do kraja godine? </h2>
<div class="article-meta flex">
<div>
<div class="author-thumb">
<a href="https://www.telegram.hr/autor/jasmin-klaric/">
<img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt loading="lazy" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/07/tg_klaric-150x150.png"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2018/07/tg_klaric-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<span class="author">
<a href="https://www.telegram.hr/autor/jasmin-klaric/">
Jasmin Klarić </a>
</span>
</div>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/jasmin-klaric/">
Jasmin Klarić </a>
</span>
<span class="time">29.08.2020</span>
<span class="rcmds">692 preporuka</span>
<span class="comms">8 komentara</span>
</div>
</div>
</div>
</div>
<script type="text/javascript">
            window.white_logo = true
        </script>
<div class="zones container">
<div class="wallpapers">
</div>
</div>
<div class="single-body container">
<div class="perex">Ni kad su brojke probile dvjesto, pa tristo slučajeva dnevno, ni kad je ozbiljna turistička sezona u zemlji zbog toga naprasno prekinuta, pa ni u petak, kad je objavljen uvjerljivi rekord pada BDP-a u ovoj zemlji, Andrej Plenković nije građanima poslao ozbiljnu poruku o tome što se dogodilo i što Hrvatsku čeka u doba godine za koje se još negdje od ožujka zna da će biti najizazovnije i gospodarski, i zdravstveno, i socijalno.</div>

<div class="single-content">
<div class="content-container">
<div class="embed-news-list">
<div class="bold">Što se upravo događa s koronavirusom:</div>
<ul>
<li><a target="_blank" href="https://www.telegram.hr/zivot/u-nekoliko-europskih-gradova-prosvjedovali-su-zbog-koronamjera-najzesce-je-bilo-u-berlinu-privedeno-je-300-ljudi/">U nekoliko europskih gradova prosvjedovali su zbog koronamjera. Najžešće je bilo u Berlinu, privedeno je 300 ljudi</a></li><li><a target="_blank" href="https://www.telegram.hr/politika-kriminal/capak-najavljuje-nove-kriterije-za-odredivanje-samoizolacije-neke-stvari-cemo-poostriti/">Capak najavljuje nove kriterije za određivanje samoizolacije: &#8216;Neke stvari ćemo pooštriti&#8217;</a></li><li><a target="_blank" href="https://www.telegram.hr/zivot/italija-i-spanjolska-prezivjele-su-brutalne-posljedice-korone-a-sad-opet-raste-broj-zarazenih-prijeti-li-drugi-val/">Italija i Španjolska preživjele su brutalne posljedice korone, a sad raste broj zaraženih. Prijeti li im drugi val?</a></li><li><a target="_blank" href="https://www.telegram.hr/zivot/i-u-parizu-je-tristotinjak-ljudi-prosvjedovalo-protiv-nosenja-maski-derali-su-se-sloboda-sloboda/">I u Parizu je tristotinjak ljudi prosvjedovalo protiv nošenja maski. Derali su se &#8216;sloboda, sloboda&#8217;</a></li><li><a target="_blank" href="https://www.telegram.hr/zivot/u-bih-danas-333-novozarazenih-umrlo-je-troje-ljudi-policija-je-morala-zaustaviti-dvije-svadbe/">U BiH danas 333 novozaraženih, umrlo je troje ljudi. Policija je morala zaustaviti dvije svadbe</a></li><li><a target="_blank" href="https://www.telegram.hr/zivot/nacionalni-stozer-ce-od-sutra-podatke-o-koroni-objavljivati-u-10-ujutro-ne-zna-se-zasto/">Nacionalni stožer će od sutra podatke o koroni objavljivati u 10 ujutro. Ne zna se zašto</a></li><li><a target="_blank" href="https://www.telegram.hr/zivot/u-domu-za-umirovljenike-u-kastelima-skoro-svi-sticenici-imaju-koronu-virus-usao-i-u-dom-u-podstrani/">U Domu za umirovljenike u Kaštelima skoro svi štićenici imaju koronu. Virus ušao i u dom u Podstrani</a></li> </ul>
<style>
                    .embed-news-list {
                        border: 1px solid #ddd;
                        padding: 16px;
                        font-family: pt sans, arial, helvetica, sans-serif;
                        margin-top: 15px;
                        margin-bottom: 30px;
                    }

                    .embed-news-list .bold {
                        padding-left: 18px;
                        font-size: 24px;
                        font-weight: bold;
                        margin-bottom: 16px;
                        color: #111;
                    }

                    .embed-news-list ul {
                        padding: 0px;
                        margin: 0px;
                    }

                    .embed-news-list li {
                        display: block;
                        cursor: pointer;
                        padding-left: 20px;
                        padding-right: 16px;
                        position: relative;
                        font-size: 16px;
                        list-style: none;
                        padding-bottom: 8px;
                    }

                    .embed-news-list a {
                        color: #111 !important;
                        border-bottom: 2px solid rgba(227, 23, 57, 0.1);
                    }

                    .embed-news-list a:hover {
                        border-bottom: 1px solid rgba(227, 23, 57, 1);
                    }

                    .embed-news-list li::before {
                        content: " ";
                        position: absolute;
                        top: 5.5px;
                        left: 0;
                        width: 0.8em;
                        height: 0.8em;
                        background-image: url("/wp-content/themes/telegram2-desktop/assets/img/tg_list_arrow.png");
                        background-size: contain;
                        background-repeat: no-repeat;
                    }

                </style>
</div>
<div class="left-share" style="top: 40px;">
<div class="facebook">
<a href="https://www.facebook.com/dialog/share?app_id=1383786971938581&display=popup&href=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fhrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer%2F&redirect_uri=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fhrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/hrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer/"><i class="fa fa-facebook"></i></a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fhrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer%2F&text=Hrvatska+ru%C5%A1i+rekorde+u+broju+zara%C5%BEenih+i+padu+BDP-a%2C+a+tek+sti%C5%BEe+gadna+jesen.+Gdje+je%2C+pobogu%2C+premijer%3F&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fhrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/hrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
</div>
<div class="linkedin">
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telegram.hr/price/hrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer/&title=Hrvatska ruši rekorde u broju zaraženih i padu BDP-a, a tek stiže gadna jesen. Gdje je, pobogu, premijer?&summary=<p>Hrvatska više nije u</p>
&source="><i class="fa fa-linkedin"></i></a>
</div>
<div class="mail">
<a href="/cdn-cgi/l/email-protection#6b54381e09010e081f563b040c070e0f0a014b041d0a014bafe6070a050a004b184b3f0e070e181b04191f0a4d09040f1251031f1f1b185144441c1c1c451f0e070e0c190a06450319441b1902080e4403191d0a1f18000a46191e180246190e0004190f0e461e46091904011e46110a190a110e0502034602461b0a0f1e46090f1b460a460a461f0e0046181f02110e460c0a0f050a46010e180e05460c0f010e46010e461b0409040c1e461b190e0602010e1944"><i class="fa fa-envelope"></i></a>
</div>
</div>
<div class="the-content">
<p>Hrvatska više nije u <a <a href="https://www.telegram.hr/politika-kriminal/kako-ce-se-rekordan-pad-njemackog-bdp-a-odraziti-na-hrvatsku-razgovarali-smo-s-maruskom-vizek/">“oku oluje”</a>, gotovo bolesno mirnom mjestu u blizini kojeg sa svih strana vjetrovi čupaju krovove, stabla iz korijenja i na dugo vremena mijenjaju cijeli krajolik. Privid normalnosti koji je donijela kakva-takva turistička sezona naprasno je prekinut stotinama novootkrivenih slučajeva koronavirusa dnevno (i to dok je Hrvatska i dalje na EU dnu po broju provedenih testova), te krajem ozbiljne sezone koje su označile crvene liste velikog broja zemalja za povratnike iz naše zemlje.</p></p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v1'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telegram_desktop_intext_v1');

                });
            </script>
</div>
</div>
<p>Ambis pred kojim se nalazi domaće gospodarstvo je, pritom, dobilo i konkretne obrise &#8211; BDP je u drugom tromjesečju <a <a href="https://www.telegram.hr/politika-kriminal/rekord-i-to-kakav-hrvatski-bdp-pao-za-151-posto/">pao</a> za 15,1 posto. Koliko je to? Pa… kad su u prvom tromjesečju 2009. godine u ministarstvu financija s nevjericom buljili u podatke koji su im dolazili s terena i koji su značili da je globalna kriza došla u Hrvatsku, pad je bio 8,8 posto BDP-a. Pokazatelji su se vratili u plus tek šest godina kasnije.</p>
<h2>Kurz i Merkel</h2>
<p>Problem, naravno, nije samo gospodarstvo, cijeli svijet sa zebnjom gleda na jesen i zimu (i) zbog razvoja pandemije. Brojke probijaju sve rekorde i politički lideri pokušavaju pripremiti građane na vrlo neizvjesne dane koji slijede. Austrijski premijer <strong>Sebastian Kurz</strong> tako je poručio u petak građanima da mora biti jasno da će im sljedeći mjeseci biti teški.</p>
<p>“Početak školske godine, zima i brojne aktivnosti se iz vanjskih prostora premještaju u zatvorene. A stiže i val gripe”, nabrajao je Kurz, koji se ponadao da će sljedeće ljeto ipak biti &#8211; normalno. Ne “novo normalno”, već isto onakvo kakva su bila do ove, 2020. godine koja kao da je ispala iz scenarija lošeg distopijskog SF-a.</p>
<p>“Stanje je ozbiljno. Nepromijenjeno ozbiljno, a moramo računati s tim da bi u sljedećim mjesecima moglo postati još teže“, rekla je pak istog dana njemačka premijerka <strong>Angela Merkel</strong>, podcrtavši kako zabrinuto gleda na jesen i zimu. Dotakla se i gospodarstva kazavši kako je Njemačkoj cilj sačuvati radna mjesta i spriječiti stečajeve, te se ponadavši kako će krizni fondovi EU početi djelovati 2021. godine.</p></p><div data-id='_mwayss-325b7d752b361c5458420729057fe2ff'></div>
<script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5182&height=405&width=720&tld=telegram.hr&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-325b7d752b361c5458420729057fe2ff]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script>
<h2>Korona, crvene liste, BDP &#8211; tišina</h2>
<p>Ukratko, dvoje političara u zemljama prema kojima Hrvatska često diže pogled i ravna svoja politička očekivanja i postupanja u razmaku od nekoliko sati imalo je javne istupe kojima upozoravaju građane na ozbiljnost tjedana i mjeseci koji slijede. <strong>Andreja Plenkovića</strong>, ako ne računamo nekoliko prigodnih rečenica na sjednicama Vlade, međutim, nema nigdje.</p>
<p>Ni kad su brojke probile dvjesto, pa tristo slučajeva dnevno, ni kad je ozbiljna turistička sezona u zemlji zbog toga naprasno prekinuta, pa ni u petak, kad je objavljen uvjerljivi rekord pada BDP-a u ovoj zemlji, Andrej Plenković nije građanima poslao ozbiljnu poruku o tome što se dogodilo i što Hrvatsku čeka u doba godine za koje se još negdje od ožujka zna da će biti najizazovnije i gospodarski, i zdravstveno, i socijalno.</p></p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v2'>
<script>
                googletag.cmd.push(function() {
	                                  var ds = googletag.defineSlot(
                    '/1092744/telegram/telegram_desktop_intext_v2',
	                  [[300,250],[660,350],[710,350],[970,250],[970,500],[1024,250],[1200,250]],
                    'telegram_desktop_intext_v2'
                  );
                  ds.addService(googletag.pubads());
                  ds.setTargeting("upc", 10);ds.defineSizeMapping(tg_mappings['contentbelow']);
                  googletag.display('telegram_desktop_intext_v2');

                });
            </script>
</div>
</div>
<h2>Leadership i eskivaža</h2>
<p>To što rade, primjerice Merkel i Kurz zove se leadership. Ono što radi Plenković &#8211; barem dosad &#8211; uporno je eskiviranje loših vijesti. O koroni tako govore <strong>Capak</strong> i <strong>Beroš</strong>, o iščezavanju BDP-a <strong>Marić</strong>, <strong>Ćorić</strong> i ostali minstri koji su se razletjeli po dnevnicima, a o crvenim listama <strong>Grlić Radman</strong>. Sa stajališta kratkoročnog političkog marketinga donekle je i razumljivo da se premijer ne želi javno izlagati u situacijama kad upozorava na loše vijesti i teške dane &#8211; već samo onda kad donosi neko rješenje, novac ili dobru vijest.</p>
<p>Problem je u tome što se ni u relativno normalnim situacijama dobro upravljanje državom ne sastoji od niza sitnih pozitivnih odsječaka kratkoročnog političkog marketinga. U krizi, pogotovo dramatičnoj i globalnoj, pogotovo onoj koja upravo dok čitate ove retke počinje ozbiljnije tresti same temelje društvene i ekonomske stabilnosti u zemlji, najmoćniji političar u Hrvatskoj ne može sebi priuštiti pričuvnu poziciju &#8211; koliko god stvarnost bila nezgodno suprotna njegovoj svibanjskoj proklamaciji o “pobjedi nad koronom”. “Oko oluje” je stvar već sad nostalgičnog sjećanja na ljeto. Vežite se, polijećemo. I krajnje je vrijeme da se pilot udostoji obratiti putnicima&#8230;</p>
</p></p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v3'>
<script>
                googletag.cmd.push(function() {
	                                  var ds = googletag.defineSlot(
                    '/1092744/telegram/telegram_desktop_intext_v3',
	                  [[300,250],[660,350],[710,350],[970,250],[970,500],[1024,250],[1200,250]],
                    'telegram_desktop_intext_v3'
                  );
                  ds.addService(googletag.pubads());
                  ds.setTargeting("upc", 9);ds.defineSizeMapping(tg_mappings['contentbelow']);
                  googletag.display('telegram_desktop_intext_v3');

                });
            </script>
</div>
</div>
<div class="tags"><a href="https://www.telegram.hr/tema/bdp/" rel="tag">BDP</a>, <a href="https://www.telegram.hr/tema/beros/" rel="tag">Beroš</a>, <a href="https://www.telegram.hr/tema/capak/" rel="tag">Capak</a>, <a href="https://www.telegram.hr/tema/koronavirus/" rel="tag">koronavirus</a>, <a href="https://www.telegram.hr/tema/kriza/" rel="tag">kriza</a>, <a href="https://www.telegram.hr/tema/kurz/" rel="tag">Kurz</a>, <a href="https://www.telegram.hr/tema/maric/" rel="tag">Marić</a>, <a href="https://www.telegram.hr/tema/merkel/" rel="tag">merkel</a>, <a href="https://www.telegram.hr/tema/plenkovic/" rel="tag">plenković</a></div> </div>
<div class="ender">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg" />
</div>
<div class="author-box cf">
<div class="author-block cf">
<div class="author-thumb">
<a href="https://www.telegram.hr/autor/jasmin-klaric/">
<img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt loading="lazy" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/07/tg_klaric-150x150.png"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2018/07/tg_klaric-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="author-name">
<div class="first-name">
Jasmin Klarić </div>
<div class="occupation">
Telegram autor </div>
<div class="author-actions">
<span>
533 članka </span>
<span>
<a href="https://www.telegram.hr/autor/jasmin-klaric/">
Više o autoru
</a>
</span>
</div>
</div>
</div>
</div>
<div class="single-share">
<div class="share-text">
Podijeli:
</div>
<div class="share-box">
<div class="facebook">
 <a href="#" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/price/hrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/hrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer/"><i class="fa fa-facebook"></i> <span>Facebook</span> (692)</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fhrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer%2F&text=Hrvatska+ru%C5%A1i+rekorde+u+broju+zara%C5%BEenih+i+padu+BDP-a%2C+a+tek+sti%C5%BEe+gadna+jesen.+Gdje+je%2C+pobogu%2C+premijer%3F&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fhrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/hrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
</div>
<div class="mail">
<a href="/cdn-cgi/l/email-protection#506f0325323a3533246d003f373c3534313a703f26313a7094dd3c313e313b70237004353c353722313d3176323f34296a38242420236a7f7f2727277e24353c353722313d7e38227f20223933357f3822263124233b317d222523397d22353b3f2234357d257d32223f3a257d2a3122312a353e39387d397d203134257d3234207d317d317d24353b7d2324392a357d3731343e317d3a3523353e7d37343a357d3a357d203f323f37257d2022353d393a35227f">E-mail</a>
</div>
</div>
</div>
<div class="tg-comments-widget">
<a class="comments-activate">
<i class="fa fa-plus"></i> Klikni i započni diskusiju
</a>
<div class="comments-hide">
<div class="fb-comments" data-href="https://www.telegram.hr/price/hrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer/" data-width="100%" data-numposts="5">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="billboard">

<div id='telegram_desktop_billboard_v2'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telegram_desktop_billboard_v2');

                });
            </script>
</div>
</div>
<style>
            /* Desktop */
            #midasWidget__657 {
                border-top: 1px solid #ddd;
            }

            #midasWidget__657 .tg-widget-body {
                margin: 0 -10px;
            }

            /* Mobile */
            #midasWidget__658 .midas-caption {
                font-weight: 700;
                color: #301860;
                font-size: 16px;
                text-transform: uppercase;
                border-bottom: 3px solid #301860;
                padding: 0 0 5px;
                letter-spacing: .1em;
                text-align: center;
                width: 100%;
                margin-bottom: 10px;
            }

            #midasWidget__658 .midas-title {
                font-size: 24px !important;
                line-height: 1.3em !important;
                color: #000;
                margin-bottom: 10px;
                font-family: fjalla one cro,Impact,sans-serif !important;
                padding-top: 15px;
                padding-bottom: 14px;
                border-bottom: 1px solid #ddd;
            }
            .widget-midas {
                margin-top: 50px;
                background-color: #ffffff;
                padding: 5px;
            }
        </style>
<div class="container widget-midas">
<div class="tg-widget-head big-title">
Više s weba
</div>
<div id="midasWidget__657"></div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=657&amp;portalWidgetId=748" type="text/javascript"></script>
</div            
                <div class="tg-widget tg-ne-propusti">
<div class="tg-widget-head big-title">
Ostanite uz telegramov program
</div>
<div class="tg-widget-body flex">
<article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt loading="lazy" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/08/capak-4-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/08/capak-4-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2020/08/capak-4-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/08/capak-4-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" loading="lazy" srcset="https://www.telegram.hr/wp-content/uploads/2020/08/capak-4-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2020/08/capak-4-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/capak-najavljuje-nove-kriterije-za-odredivanje-samoizolacije-neke-stvari-cemo-poostriti/">
Capak najavljuje nove kriterije za određivanje samoizolacije: &#8216;Neke stvari ćemo pooštriti&#8217; </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/telegram-redakcija/">
Telegram Redakcija </a>
</span>
<span class="time">19:51</span>
<span class="rcmds">87 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt loading="lazy" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/08/pxl_280520_29066657-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/08/pxl_280520_29066657-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/08/pxl_280520_29066657-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/08/pxl_280520_29066657-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" loading="lazy" srcset="https://www.telegram.hr/wp-content/uploads/2020/08/pxl_280520_29066657-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/08/pxl_280520_29066657-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/price/hocemo-li-milanovica-uskoro-gledati-i-kako-naizmjenicno-koristi-titovog-galeba-i-tudmanovog-petra-kresimira-iv/">
Hoćemo li Milanovića uskoro gledati i kako naizmjenično koristi Titovog Galeba i Tuđmanovog Petra Krešimira IV? </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/markovina-dragan/">
 Dragan Markovina </a>
</span>
<span class="time">18:49</span>
<span class="rcmds">192 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt loading="lazy" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/08/koreja-spijuni-youtube-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/08/koreja-spijuni-youtube-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/08/koreja-spijuni-youtube-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/08/koreja-spijuni-youtube-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" loading="lazy" srcset="https://www.telegram.hr/wp-content/uploads/2020/08/koreja-spijuni-youtube-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/08/koreja-spijuni-youtube-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/sjeverna-koreja-je-na-youtubeu-objavila-spikericu-koja-cita-cudne-brojeve-svi-misle-da-su-to-kriptirane-poruke-za-njihove-spijune/">
Sjeverna Koreja je na YouTubeu objavila spikericu koja čita čudne brojeve. Svi misle da su to kriptirane poruke za njihove špijune </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/mladen-plese/">
Mladen Pleše </a>
</span>
<span class="time">18:03</span>
<span class="rcmds">0 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt loading="lazy" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/08/tg_naslovna_2020_08_29-1-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/08/tg_naslovna_2020_08_29-1-280x230.jpg?v=202008291442 280w, https://www.telegram.hr/wp-content/uploads/2020/08/tg_naslovna_2020_08_29-1-280x230@2x.jpg?v=202008291442 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/08/tg_naslovna_2020_08_29-1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" loading="lazy" srcset="https://www.telegram.hr/wp-content/uploads/2020/08/tg_naslovna_2020_08_29-1-280x230.jpg?v=202008291442 280w, https://www.telegram.hr/wp-content/uploads/2020/08/tg_naslovna_2020_08_29-1-280x230@2x.jpg?v=202008291442 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/ekskluziv-poruke-otkrivaju-kako-je-rimac-preko-coricevog-pomocnika-sredivala-skuplju-struju-bila-sam-mu-i-sa-sefom/">
Poruke otkrivaju kako je Rimac preko Ćorićevog pomoćnika sređivala skuplju struju. &#8216;Bila sam mu i sa šefom&#8230;&#8217; </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
Ana Raić Knežević </a>
</span>
<span class="time">16:23</span>
<span class="rcmds">322 preporuka</span>
<span class="comms">8 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt loading="lazy" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/08/dragutin-lalovic-5-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/08/dragutin-lalovic-5-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/08/dragutin-lalovic-5-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/08/dragutin-lalovic-5-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" loading="lazy" srcset="https://www.telegram.hr/wp-content/uploads/2020/08/dragutin-lalovic-5-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/08/dragutin-lalovic-5-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/price/analiza-poznatog-profesora-sdp-je-izgorio-izguran-je-s-lijevog-centra-a-nesposoban-je-da-se-pomakne-vise-ulijevo/">
Analiza poznatog profesora: SDP je izgorio. Izguran je s lijevog centra, a nesposoban je da se pomakne više ulijevo </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/mladen-plese/">
Mladen Pleše </a>
</span>
<span class="time">13:09</span>
<span class="rcmds">28 preporuka</span>
<span class="comms">1 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt loading="lazy" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/08/pxl_290820_29948193-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/08/pxl_290820_29948193-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/08/pxl_290820_29948193-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/08/pxl_290820_29948193-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" loading="lazy" srcset="https://www.telegram.hr/wp-content/uploads/2020/08/pxl_290820_29948193-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/08/pxl_290820_29948193-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/troje-ljudi-poginulo-je-u-teskom-sudaru-dvaju-auta-izmedu-senja-i-novog-vinodolskog/">
Troje ljudi poginulo je u teškom sudaru dvaju auta između Senja i Novog Vinodolskog </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/hina-hr/">
Hina </a>
</span>
<span class="time">10:34</span>
<span class="rcmds">98 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt loading="lazy" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/07/hdz_stozer_plenkovic11-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/07/hdz_stozer_plenkovic11-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/07/hdz_stozer_plenkovic11-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/07/hdz_stozer_plenkovic11-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" loading="lazy" srcset="https://www.telegram.hr/wp-content/uploads/2020/07/hdz_stozer_plenkovic11-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2020/07/hdz_stozer_plenkovic11-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/price/hrvatska-rusi-rekorde-u-broju-zarazenih-i-padu-bdp-a-a-tek-stize-gadna-jesen-gdje-je-pobogu-premijer/">
Hrvatska ruši rekorde u broju zaraženih i padu BDP-a, a tek stiže gadna jesen. Gdje je, pobogu, premijer? </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/jasmin-klaric/">
Jasmin Klarić </a>
</span>
<span class="time">09:59</span>
<span class="rcmds">660 preporuka</span>
<span class="comms">8 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt loading="lazy" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2020/08/odvjetnica-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2020/08/odvjetnica-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2020/08/odvjetnica-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2020/08/odvjetnica-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" loading="lazy" srcset="https://www.telegram.hr/wp-content/uploads/2020/08/odvjetnica-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2020/08/odvjetnica-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/odvjetnica-tvrdi-da-uskok-pritisce-rimac-rekli-su-da-ce-ju-pustiti-iz-istraznog-zatvora-ako-sve-prizna/">
Odvjetnica tvrdi da Uskok pritišće Rimac : &#8216;Rekli su da će ju pustiti iz istražnog zatvora ako sve prizna&#8217; </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/telegram-redakcija/">
Telegram Redakcija </a>
</span>
<span class="time">28.08.2020</span>
<span class="rcmds">17 preporuka</span>
<span class="comms">6 komentara</span>
</div> </div>
</article>
</div>

</div>
</div>
</div> 
<footer>
<div class="container">
<div class="footer-1">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70" />
<div class="claim">
Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
</div>
<div class="meta">
 Sva prava pridržana &copy; 2018 Telegram Media Grupa d.o.o.
</div>
</div>
<div class="footer-2">
<div class="categories">
<h2>Rubrike</h2>
<div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-624"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="info">
<h2>Info</h2>
<div class="menu-tg-info-container"><ul id="menu-tg-info-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> </div>
</div>
<div class="footer-3">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50" />
<div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" rel="noopener noreferrer" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" rel="noopener noreferrer" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="https://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div> </div>
</div>
</footer>
<div class="stickyunit">

<div id='telegram_sticky'>
<script>
                googletag.cmd.push(function() {
	                
                  googletag.display('telegram_sticky');

                });
            </script>
</div>
</div>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.js?ver=3.0.0-beta.6' id='animate-blocks-aos-js-js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-init.js?ver=1.0.1' id='animate-blocks-aos-init-js-js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917' id='slick-js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js' id='colour-brightness-js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=95138.98' id='telegram-script-js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/debug-bar-elasticpress/classes/../assets/js/main.js?ver=1.4' id='debug-bar-elasticpress-js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/jquery.sonar.min.js?ver=0.7' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/lazy-load.js?ver=0.7' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
</body>
</html>


