<!DOCTYPE html>
<html lang="hr">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.telegram.hr/xmlrpc.php">
        <title>Naravno da se mirovinski raspao. Nakaradni HDZ-ov sustav godinama je potplaćivao prijevremenim penzijama &#8211; Telegram.hr</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal" href="https://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal komentara" href="https://www.telegram.hr/comments/feed/" />
<link rel='stylesheet' id='slick-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=95070.07' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
        google: {
            families: ['Oswald:latin,latin-ext', 'PT Sans:400,700:latin,latin-ext', 'Lora:400,400i,700,700i:latin,latin-ext']
        },
        custom: { 
            families: [ 'FontAwesome' ],
            urls: [ 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'] 
        }
    });
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<link rel='prev' title='Ljudi ipak znaju biti divni, kao ova sretna obitelj iz Gorice koja je posvojila malu Romkinju Severinu' href='https://www.telegram.hr/price/ljudi-ipak-znaju-biti-divni-kao-ova-sretna-obitelj-iz-gorice-koja-je-posvojila-malu-romkinju-severinu/' />
<link rel="canonical" href="https://www.telegram.hr/price/naravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama/" />
<link rel='shortlink' href='https://www.telegram.hr/?p=599857' />


<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.telegram.hr\/price\/naravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama\/"},"url":"https:\/\/www.telegram.hr\/price\/naravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama\/","headline":"Naravno da se mirovinski raspao. Nakaradni HDZ-ov sustav godinama je potplaćivao prijevremenim penzijama","datePublished":"2018-07-05T08:11:36+00:00","dateModified":"2018-07-05T17:42:40+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.telegram.hr\/#organization","name":"Telegram.hr","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.telegram.hr\/wp-content\/uploads\/2018\/07\/telegram_markovina_mirovine.jpeg","width":1600,"height":1054},"articleSection":"Politika &amp; Kriminal","description":"Unatoč tome što su upućeni to odavno najavljivali, a riječ je o kolapsu mirovinskog sustava, zbog čega je to postala jedna od ključnih političkih tema, iz HDZ-a još uvijek nismo čuli nikakvu samokritiku, niti objektivno sagledavanje situacije, s odgovorom na pitanje kako je do ovoga došlo. Može se ovo","author":{"@type":"Person","name":"Dragan Markovina","url":"https:\/\/www.telegram.hr\/autor\/dragan-markovina\/"}}</script>

        <!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Naslovnica -->
        <script type="text/javascript">
            var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
        <script type="text/javascript">
            (function () {
                var d = document,
                    h = d.getElementsByTagName('head')[0],
                    s = d.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = '//test-script.dotmetrics.net/door.js?id=1174';
                h.appendChild(s);
            }());
        </script>
		        <script>
            (function () {
                var s = new Date().getTime();
                (new Image()).src = "//gders.hit.gemius.pl/_" + s + "redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";
            })();
        </script>
		        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

        </script>
                <script>(function() {
                var _fbq = window._fbq || (window._fbq = []);
                if (!_fbq.loaded) {
                    var fbds = document.createElement('script');
                    fbds.async = true;
                    fbds.src = '//connect.facebook.net/hr_HR/fbds.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(fbds, s);
                    _fbq.loaded = true;
                }
                _fbq.push(['addPixelId', '1613620615538628']);
            })();
            window._fbq = window._fbq || [];
            window._fbq.push(['track', 'PixelInitialized', {}]);
        </script>

	<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>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</script><link rel="amphtml" href="https://www.telegram.hr/price/naravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nakaradno: Masovno potplaćivanje trajalo je godinama, to je pravi razlog zašto je mirovinski propao" />
<meta property="og:url" content="https://www.telegram.hr/price/naravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama/" />
<meta property="og:description" content="Unatoč tome što su upućeni to odavno najavljivali, a riječ je o kolapsu mirovinskog sustava, zbog čega je to postala jedna od ključnih političkih tema, iz HDZ-a još uvijek nismo čuli nikakvu samokr…" />
<meta property="article:published_time" content="2018-07-05T06:11:36+00:00" />
<meta property="article:modified_time" content="2018-07-05T15:42:40+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="https://www.telegram.hr/wp-content/uploads/2018/07/telegram_markovina_mirovine.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1054" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Naravno da se mirovinski raspao. Nakaradni HDZ-ov sustav godinama je potplaćivao prijevremenim penzijama" />
<meta name="twitter:image" content="https://www.telegram.hr/wp-content/uploads/2018/07/telegram_markovina_mirovine.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<meta property="article:author" content="https://www.facebook.com/www.telegram.hr/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>


<!--

     _    _ _                    __   ___
    / \  | | | ___  _ __  ___    \ \ / / |
   / _ \ | | |/ _ \| '_ \/ __|____\ V /| |
  / ___ \| | | (_) | | | \__ \_____| | |_|
 /_/   \_\_|_|\___/|_| |_|___/     |_| (_)

 Prvi koji podijeli na Twitteru dobiva nagradu.

 -> Cini se da je @TeoDominesPeter svojio jako fora iPad :)
 -> https://twitter.com/teodominespeter/status/910220209461633024
 -> http://bit.ly/2x3QwJj

 #tmg_devteam
-->

<body class="price-template-default single single-price postid-599857 no-img-format tmg-no-cookie" id="top">
        <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1613620615538628&amp;ev=PixelInitialized"></noscript>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v2.10";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NJZDXW');</script>
        <!-- End Google Tag Manager -->
        <script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
		
<div class="disclaimer">
    <div class="container">
        <i class="fa fa-empire"></i>
        <div class="disclaimer-text">
            <div class="disclaimer-title">
                Pravilnik upotrebi kolačića
            </div>
            Portal Telegram.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://www.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://www.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
        </div>
        <div class="disclaimer-btn">
            <a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
        </div>

    </div>
    <style>
        .disclaimer {
            display: none;
            background: black;
            color: white;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 28px;
            font-weight: bold;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #813f9d;
            padding: 6px 0;
            width: 150px;
        }

        .dsc-btn:hover {
            background: #5d356e;
        }

        .tmg-no-cookie .disclaimer {
            display: block;
        }
    </style>
    <script>
        function tmg_hide_disclaimer() {
            document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
            return false;
        }
        if (document.cookie.indexOf("tmg_visited=") >= 0) {
            tmg_hide_disclaimer();
        }
        else {
            // set a new cookie
            expiry = new Date();
            expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

            // Date()'s toGMTSting() method will format the date correctly for a cookie
            document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
        }
    </script>
</div>

<nav class="nav-single">
    <div class="container">
        <div class="tg left-action">
            <a href="#top">
                <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20"/>
            </a>
        </div>
        <div class="nav-title">
            Naravno da se mirovinski raspao. Nakaradni HDZ-ov sustav godinama je potplaćivao prijevremenim penzijama            <span class="rcmds">358 preporuka</span>
        </div>
        <div class="search right-action">
            <div class="share-box">
    <div class="facebook">
        <a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/naravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama/"
        onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/price/naravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
    </div>
    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fnaravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama%2F&text=Naravno+da+se+mirovinski+raspao.+Nakaradni+HDZ-ov+sustav+godinama+je+potpla%C4%87ivao+prijevremenim+penzijama&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fnaravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/naravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
    </div>
</div>        </div>

    </div>
</nav><nav class="nav-price">
    <div class="container">
        <div class="tg left-action">
            <a href="https://www.telegram.hr">
                <!-- as bg -->
            </a>
        </div>
        <div class="nav-title">
            Politika &amp; Kriminal        </div>
        <div class="right-action">
            <div class="share-box">
    <div class="facebook">
        <a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/naravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama/"
        onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/price/naravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
    </div>
    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fnaravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama%2F&text=Naravno+da+se+mirovinski+raspao.+Nakaradni+HDZ-ov+sustav+godinama+je+potpla%C4%87ivao+prijevremenim+penzijama&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fnaravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/naravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
    </div>
</div>        </div>

    </div>
</nav><div class="left-menu">
    <div class="inner-container">
        <div class="menu-head">
            Rubrike
        </div>
        <div class="menu-block">
            <div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-price-ancestor current-menu-parent current-price-parent menu-item-519505"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519507"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Kanali
        </div>
        <div class="menu-block">
            <div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" href="http://telesport.telegram.hr/">Telesport</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Social
        </div>
        <div class="menu-block">
            <div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Info
        </div>
        <div class="menu-block">
            <div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div>                        <a href="https://www.telegram.hr/price/naravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama/?ak_action=accept_mobile">Mobilna verzija</a>
        </div>
    </div>
</div>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="https://www.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telegram...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
        </div>

    </div>
</div>

<div class="main-container">

    

        <div class="single-page longform">
        
        <div class="single-head no-img">

            <div class="zones">
                						<div class="billboard">
							        <!-- /1092744/telegram -->
        <div id='telegram_desktop_billboard_v1'>
            <script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_billboard_v1'); });
            </script>
        </div>
	
						</div>
					            </div>

            <div class="titles">
                <div class="container">
                    <h3 class="overtitle"><ul class="post-categories">
	<li><a href="https://www.telegram.hr/rubrika/politika-kriminal/" rel="category tag">Politika &amp; Kriminal</a></li></ul></h3>
                    <h1 class="title">
                        Naravno da se mirovinski raspao. Nakaradni HDZ-ov sustav godinama je potplaćivao prijevremenim penzijama                    </h1>
                    <h2 class="subtitle">
                        Kako je HDZ-ova politika koristila prijevremeno umirovljenje kao socijalnu mjeru kojom će amortizirati bijes                    </h2>

                    <div class="article-meta">
                                                    <div class="author-thumb">
                                <a href="https://www.telegram.hr/autor/markovina-dragan/">
                                    <img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt="Dragan Markovina" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-200x200@2x.png 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="Dragan Markovina" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-200x200@2x.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                </a>
                            </div>
                                                <span class="author">
                            <a href="https://www.telegram.hr/autor/markovina-dragan/">
                                Dragan Markovina                            </a>
                        </span>
                    </div>

                    <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/markovina-dragan/">
                Dragan Markovina            </a>
                </span>
    <span class="time">08:11</span>
    <span class="rcmds">358 preporuka</span>
    <span class="comms">6 komentara</span>
</div>
                </div>
            </div>
        </div>

        
                <script type="text/javascript">
            window.white_logo = true
        </script>
        
        <div class="zones container">
                        <div class="wallpapers">
                            </div>
        </div>

        <div class="single-body container">

            <div class="perex">Ima u svemu tome neke poetske pravde, da je baš Vladu te stranke zatekao ovaj ozbiljan problem, ali to u krajnjoj liniji oštećenim građanima nije pretjerano važno. Ono što pak jeste važno je to da je tako stvorena strukturna nepravda, zbog koje su oštećene dvije kategorije građana. Prvo je stvoren međugeneracijski jaz između srednje generacije koja je tako umirovljena i one starije koja je odradila puni radni staž. Potom su, kako je vrijeme odmicalo, u dodatno nepovoljan položaj stavljene mlađe generacije, koje od umirovljeničke crkavice više neće spasiti, niti da odu u punu radnu i starosnu mirovinu. </div>
            <!-- Single Content -->
            <div class="single-content">
                <div class="content-container">
                                            <div class="left-share" style="top: 40px;">

                            <div class="facebook">
                                <a href="https://www.facebook.com/dialog/share?app_id=1383786971938581&display=popup&href=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fnaravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama%2F&redirect_uri=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fnaravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/naravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama/"><i class="fa fa-facebook"></i></a>
                            </div>

                            <div class="twitter">
                                <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fnaravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama%2F&text=Naravno+da+se+mirovinski+raspao.+Nakaradni+HDZ-ov+sustav+godinama+je+potpla%C4%87ivao+prijevremenim+penzijama&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fnaravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/naravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
                            </div>

                            <div class="linkedin">
                                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telegram.hr/price/naravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama/&title=Naravno da se mirovinski raspao. Nakaradni HDZ-ov sustav godinama je potplaćivao prijevremenim penzijama&summary=<p>Unatoč tome što su upućeni to odavno najavljivali, a riječ je o kolapsu mirovinskog sustava, zbog čega je to postala jedna od ključnih političkih tema, iz HDZ-a još uvijek nismo čuli nikakvu samokritiku, niti objektivno sagledavanje situacije, s odgovorom na pitanje kako je do ovoga došlo. Može se ovo činiti nebitnim, ali praktično je nemoguće [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
                            </div>

                            <div class="mail">
                                <a href="/cdn-cgi/l/email-protection#95aac6e0f7fff0f6e1a8c5faf2f9f0f1f4ffb5fae3f4ffb55118f9f4fbf4feb5e6b5c1f0f9f0e6e5fae7e1f4b3f7faf1ecaffde1e1e5e6afbabae2e2e2bbe1f0f9f0f2e7f4f8bbfde7bae5e7fcf6f0bafbf4e7f4e3fbfab8f1f4b8e6f0b8f8fce7fae3fcfbe6fefcb8e7f4e6e5f4fab8fbf4fef4e7f4f1fbfcb8fdf1efb8fae3b8e6e0e6e1f4e3b8f2faf1fcfbf4f8f4b8fff0b8f8f4e6fae3fbfab8e5fae1e5f9f4f6fce3f4fab8e5e7fcfff0e3e7f0f8f0fbfcf8b8e5f0fbeffcfff4f8f4ba"><i class="fa fa-envelope"></i></a>
                            </div>

                        </div>
                                            <div class="the-content">
                    <p>Unatoč tome što su upućeni to odavno najavljivali, a riječ je o kolapsu mirovinskog sustava, zbog čega je to postala jedna od ključnih političkih tema, iz HDZ-a još uvijek nismo čuli nikakvu samokritiku, niti objektivno sagledavanje situacije, s odgovorom na pitanje kako je do ovoga došlo. Može se ovo činiti nebitnim, ali praktično je nemoguće pronaći rješenje, ako ne znamo uzrok problema. On je sljedeći: Samo 15 posto od 1,1 milijuna “običnih” umirovljenika u Hrvatskoj, njih svega 176.000 ima 40 i više godina radnog staža.</p>					<div class="banner">
						        <!-- /1092744/telegram -->
        <div id='telegram_desktop_300x250_v1'>
            <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_300x250_v1'); });
            </script>
        </div>
						</div>
					<p>Četvrtina ih je radila između 35 i 39 godina, dok je petina na radnom mjestu provela od 30 do 34 godine. Više od 131.000 u radnoj knjižici ima od 25 do 29 godina, a gotovo jednako toliko je i onih sa 20 do 24 godine staža. Alarmantno je kako je čak deset posto skupilo tek od za mirovinu minimalno potrebnih 15 do 19 radnih godina. Pridodamo li tome oko 71.000 umirovljenih branitelja, među kojima su podaci o dužini staža još nepovoljniji, neće nam nimalo nevjerovatno izgledat riječi ministra <strong>Pavića</strong>, da za isplatu mirovina godišnje nedostaje 17 milijardi kuna, s perspektivom rasta. Ili, kako se on slikovito izrazio, osam Peljeških mostova. Tu dolazimo do uloge države, ali i HDZ-a.</p>
<h2>Prvi problem je nastao zbog privatizacije</h2>
<p>Svima je jasno da ovakve brojke nisu pale s neba i da postoje vrlo konkretni razlozi za njih. Prvi je famozna privatizacija, zahvaljujući kojoj je uništena gotovo čitava industrija u zemlji, a samim tim i najveći broj radnih mjesta. Da bi spriječila eksploziju socijalnog bunta, posebno onih ljudi koji su bili na ratištu, ali i onih koji su došli na par godina do redovne mirovine, tadašnja HDZ-ova politika je koristila prijevremeno umirovljenje kao socijalnu mjeru kojom će amortizirati bijes i smanjiti mogućnost pobune. Ne razmišljajući o tome što će biti nakon toga.</p>
<p>Ljudi su tada stimulirani da odu u mirovinu, zbog čega smo dobili čitavu armiju besposlenih ljudi, još uvijek u punoj snazi, koji su imali elementarno od čega živjeti, ali se više nisu imali s čim baviti. Ne treba stoga čuditi što su se počeli baviti politikom, jer drugog izbora praktično nisu ni imali. Kako su se veliki gospodarski sustavi dalje urušavali, uslijed potpuno neuspješne i promašene gospodarske politike HDZ-a, godinama se nastavljalo s istom praksom, koja je sada došla na naplatu.</p>
<h2>Tu je i grijeh Račanove koalicijske vlasti</h2>
<p>Ima u svemu tome neke poetske pravde, da je baš Vladu te stranke zatekao ovaj ozbiljan problem, ali to u krajnjoj liniji oštećenim građanima nije pretjerano važno. Ono što pak jeste važno je to da je tako stvorena strukturna nepravda, zbog koje su oštećene dvije kategorije građana. Prvo je stvoren međugeneracijski jaz između srednje generacije koja je tako umirovljena i one starije koja je odradila puni radni staž.</p>
<p>Potom su, kako je vrijeme odmicalo, u dodatno nepovoljan položaj stavljene mlađe generacije, koje od umirovljeničke crkavice više neće spasiti, niti da odu u punu radnu i starosnu mirovinu. Na sve ovo nadovezao se grijeh <strong>Račanove</strong> koalicijske vlasti, koja je posve nekritički i unatoč brojnim upozorenjima, odlučila uvesti čileanski mirovinski model, koji je također generirao nejednakosti, s obzirom da je slijedio savjete liberalne čikaške ekonomske škole.</p>
<h2>Vladin nedostatka želje da istinski riješi problem</h2>
<p>No, ono što nam je sadašnja <strong>Plenkovićeva</strong> Vlada pokušala poručiti, ipak reterirajući zbog snažnih negativnih reakcija, je zapravo još i gore od toga. Zavodljiva ideja Račanove mirovinske reforme bila je u ponudi da će nam mirovinski fondovi povećati osnovni iznos, ulažući naš novac na burzi. Sad nam pak država poručuje da će nam ga obezvrijediti. Pri čemu je to čak i manji problem. Puno veći problem je taj što nam država s jedne strane poručuje da se sami snađemo i ne očekujemo previše od mirovinskih fondova.</p>
<p>To će neminovno, jednako kao i u slučaju onoga što se događa u zdravstvu, raslojiti građane na one koji sebi mogu priuštiti kvalitetno zdravstveno osiguranje i visoku mirovinu te na one koji neće. Samo, što će nam onda država, tako možemo i bez nje? Bilo bi samo korektno da nam to i kažu. No, pored nedostatka želje da istinski riješi problem, u najmanju ruku revizijom svih prijevremenih mirovina, nepravda koju nanosi svim građanima koji su po 40 godina uplaćivali u taj sustav, da bi danas imali jedva za pokrivanje hrane i režija je znatno nepodnošljivija i predstavlja istinski poraz državnih institucija.</p>
                    <div class="tags"><a href="https://www.telegram.hr/tema/andrej-plekovic/" rel="tag">Andrej Pleković</a>, <a href="https://www.telegram.hr/tema/hdz/" rel="tag">HDZ</a>, <a href="https://www.telegram.hr/tema/krah-mirovinskog-sustava/" rel="tag">krah mirovinskog sustava</a>, <a href="https://www.telegram.hr/tema/marko-pavic/" rel="tag">Marko Pavić</a>, <a href="https://www.telegram.hr/tema/mirovinski-sustav/" rel="tag">mirovinski sustav</a></div>                    </div>
                    <div class="ender">
                        <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg"/>
                    </div>
                    
        <div class="author-box cf">
                            <div class="author-block cf">
                    <div class="author-thumb">
                        <a href="https://www.telegram.hr/autor/markovina-dragan/">
                            <img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt="Dragan Markovina" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-200x200@2x.png 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="Dragan Markovina" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/dragan_markovina-200x200@2x.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                        </a>
                    </div>
                    <div class="author-name">
                        <div class="first-name">
                            Dragan Markovina                        </div>
                        <div class="occupation">
                            Povjesničar i publicist                        </div>
                        <div class="author-actions">
                            <span>
                                157 članaka                            </span>
                            <span>
                                <a href="https://www.telegram.hr/autor/markovina-dragan/">
                                    Više o autoru
                                </a>
                            </span>
                        </div>
                    </div>
                </div>
                    </div>
                <div class="single-share">
            <div class="share-text">
                Podijeli:
            </div>
            <div class="share-box">
                <div class="facebook">
                    <a href="#" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/price/naravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/naravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama/"><i class="fa fa-facebook"></i> <span>Facebook</span> (358)</a>
                </div>
                <div class="twitter">
                    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fnaravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama%2F&text=Naravno+da+se+mirovinski+raspao.+Nakaradni+HDZ-ov+sustav+godinama+je+potpla%C4%87ivao+prijevremenim+penzijama&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fnaravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/naravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
                </div>
                <div class="mail">
                    <a href="/cdn-cgi/l/email-protection#a49bf7d1c6cec1c7d099f4cbc3c8c1c0c5ce84cbd2c5ce846029c8c5cac5cf84d784f0c1c8c1c3d6c5c9c582c6cbc0dd9eccd0d0d4d79e8b8bd3d3d38ad0c1c8c1c3d6c5c98accd68bd4d6cdc7c18bcac5d6c5d2cacb89c0c589d7c189c9cdd6cbd2cdcad7cfcd89d6c5d7d4c5cb89cac5cfc5d6c5c0cacd89ccc0de89cbd289d7d1d7d0c5d289c3cbc0cdcac5c9c589cec189c9c5d7cbd2cacb89d4cbd0d4c8c5c7cdd2c5cb89d4d6cdcec1d2d6c1c9c1cacdc989d4c1cadecdcec5c9c58b">E-mail</a>
                </div>
            </div>
        </div>

                <div class="tg-comments-widget">
            <a class="comments-activate">
                <i class="fa fa-plus"></i> Klikni i započni diskusiju
            </a>
            <div class="comments-hide">
                <div class="fb-comments"
                     data-href="https://www.telegram.hr/price/naravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama/"
                     data-width="100%"
                     data-numposts="5">
                </div>
            </div>
        </div>
                        </div>
            </div>

        </div>

                    
                <div class="tg-widget tg-ne-propusti">
                    <div class="tg-widget-head big-title">
                        Ostanite uz telegramov program
                    </div>
                    <div class="tg-widget-body flex">
                        <article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/07/000_S456K-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/07/000_S456K-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/07/000_S456K-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/07/000_S456K-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/07/000_S456K-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/07/000_S456K-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/misionarke-iz-utocista-koje-je-osnovala-majka-tereza-optuzene-za-prodaju-beba-u-indiji/">
                    Misionarke iz utočišta koje je osnovala Majka Tereza optužene za prodaju beba u Indiji                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">16:22</span>
    <span class="rcmds">35 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/07/PXL_230618_21081140-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/07/PXL_230618_21081140-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/07/PXL_230618_21081140-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/07/PXL_230618_21081140-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/07/PXL_230618_21081140-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/07/PXL_230618_21081140-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/policija-je-zbog-onog-uzasa-s-izljevanjem-nafte-u-raskom-zaljevu-kazneno-prijavila-jos-cetiri-osobe/">
                    Policija je zbog onog užasa s izljevanjem nafte u Raškom zaljevu kazneno prijavila još četiri osobe                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">15:08</span>
    <span class="rcmds">0 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/07/sc-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/07/sc-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/07/sc-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/07/sc-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/07/sc-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/07/sc-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/ne-posve-neocekivno-bernardic-kaze-kako-nece-dati-ostavku-i-da-mu-sve-ovo-slici-na-puc/">
                    Ne posve neočekivano, Bernardić kaže kako neće dati ostavku i da mu sve ovo sliči na puč                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/tajana-vlasic/">
                Tajana Vlašić            </a>
                </span>
    <span class="time">11:37</span>
    <span class="rcmds">175 preporuka</span>
    <span class="comms">3 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/07/PXL_010718_21191963-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/07/PXL_010718_21191963-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/07/PXL_010718_21191963-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/07/PXL_010718_21191963-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/07/PXL_010718_21191963-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/07/PXL_010718_21191963-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/na-pantovcaku-su-uzrujani-zbog-napisa-da-predsjednica-nije-dobila-sluzbeni-poziv-za-put-u-rusiju-tvrde-da-je/">
                    Na Pantovčaku su uzrujani zbog napisa da predsjednica nije dobila službeni poziv za put u Rusiju; tvrde da je                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/tajana-vlasic/">
                Tajana Vlašić            </a>
                </span>
    <span class="time">11:15</span>
    <span class="rcmds">216 preporuka</span>
    <span class="comms">4 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/07/mandic-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/07/mandic-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/07/mandic-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/07/mandic-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/07/mandic-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/07/mandic-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/medu-njemackih-desnicarima-sve-je-popularniji-gospodin-koji-je-podrijetlom-hrvat-iz-bih-zbilja-je-skandalozan/">
                    Među njemačkim desničarima sve je popularniji gospodin koji je podrijetlom Hrvat iz BiH; zbilja je skandalozan                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/tajana-vlasic/">
                Tajana Vlašić            </a>
                </span>
    <span class="time">09:51</span>
    <span class="rcmds">113 preporuka</span>
    <span class="comms">12 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/07/telegram_markovina_mirovine-280x230.jpeg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/07/telegram_markovina_mirovine-280x230.jpeg 280w, https://www.telegram.hr/wp-content/uploads/2018/07/telegram_markovina_mirovine-280x230@2x.jpeg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/07/telegram_markovina_mirovine-280x230.jpeg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/07/telegram_markovina_mirovine-280x230.jpeg 280w, https://www.telegram.hr/wp-content/uploads/2018/07/telegram_markovina_mirovine-280x230@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/price/naravno-da-se-mirovinski-raspao-nakaradni-hdz-ov-sustav-godinama-je-masovno-potplacivao-prijevremenim-penzijama/">
                    Naravno da se mirovinski raspao. Nakaradni HDZ-ov sustav godinama je potplaćivao prijevremenim penzijama                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/markovina-dragan/">
                Dragan Markovina            </a>
                </span>
    <span class="time">08:11</span>
    <span class="rcmds">358 preporuka</span>
    <span class="comms">6 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/07/000_1759A6-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/07/000_1759A6-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/07/000_1759A6-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/07/000_1759A6-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/07/000_1759A6-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/07/000_1759A6-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/ljudi-koje-su-u-amesburyju-pronasli-bez-svijesti-otrovani-su-istim-nervnim-otrovom-kao-onaj-spijun/">
                    Ljudi koje su u Amesburyju pronašli bez svijesti otrovani su istim nervnim otrovom kao onaj špijun                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">08:10</span>
    <span class="rcmds">7 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/07/muslima-840x530-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/07/muslima-840x530-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/07/muslima-840x530-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/07/muslima-840x530-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/07/muslima-840x530-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/07/muslima-840x530-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/obitelji-male-madine-odbijen-zahtjev-za-azilom-u-hrvatskoj/">
                    Obitelji male Madine odbijen zahtjev za azilom u Hrvatskoj                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">04.07.2018</span>
    <span class="rcmds">285 preporuka</span>
    <span class="comms">1 komentara</span>
</div>    </div>
</article>
                    </div>
                    <!--<a class="btn load-more">Još Telegrama</a>-->
                </div>


            
            
            </div>


</div> <!-- END Main Container -->

<footer>
    <div class="container">
        <div class="footer-1">
            <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70"/>
            <div class="claim">
                Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
            </div>
            <div class="meta">
                Sva prava pridržana &copy; 2018 Telegram Media Grupa d.o.o.
            </div>
        </div>
        <div class="footer-2">
            <div class="categories">
                <h2>Rubrike</h2>
                <div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-price-ancestor current-menu-parent current-price-parent menu-item-624"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>            </div>
            <div class="info">
                <h2>Info</h2>
                <div class="menu-tg-info-container"><ul id="menu-tg-info-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div>            </div>
        </div>
        <div class="footer-3">
            <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50"/>
            <div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="https://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div>        </div>
    </div>
</footer>


<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr&#038;ver=20170928'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=95137.91'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
					<div class="banner">
						        <!-- /1092744/telegram -->
        <div id='floater'>
            <script>
                googletag.cmd.push(function() { googletag.display('floater'); });
            </script>
        </div>
						</div>
										<div class="banner">
						        <!-- /1092744/telegram -->
        <div id='skripte'>
            <script>
                googletag.cmd.push(function() { googletag.display('skripte'); });
            </script>
        </div>
						</div>
					</body>
</html>