<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<meta name="twitter:widgets:theme" content="light">
<meta name="twitter:widgets:link-color" content="#ed1d39">
<meta name="twitter:widgets:border-color" content="#eee">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.telegram.hr/xmlrpc.php">
<title>Pismo 16-godišnjem sebi: Čini ti se da će ljudi misliti kako si čudak, ako upišeš fiziku? Ništa nije dalje od istine &#8211; Telegram.hr</title>

<meta name="yandex-verification" content="09995c2e293a2e18" />
<link rel='dns-prefetch' href='//www.telegram.hr' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal" href="https://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal komentara" href="https://www.telegram.hr/comments/feed/" />
<link rel='stylesheet' id='animate-blocks-aos-styles-css' href='https://www.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.css?ver=3.0.0-beta.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=95070.20' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
        google: {
            families: ['Oswald', 'PT Sans:400,700:latin,latin-ext', 'Lora:400,400i,700,700i']
        },
        custom: { 
            families: [ 'FontAwesome' ],
            urls: [ 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'] 
        }
    });
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<link rel='prev' title='Šef židovske općine neumorno upozorava na pojave povijesnog revizionizma u Hrvatskoj. Zašto ga nitko ne čuje?' href='https://www.telegram.hr/price/sefa-zidovske-opcine-neumorno-upozorava-na-pojave-povijesnog-revizionizma-u-hrvatskoj-zasto-ga-nitko-ne-cuje/' />
<link rel='next' title='Đurović: Ljevica zbilja treba prestati plakati za Moralesom, taj varalica pretvorio je Boliviju u diktaturu' href='https://www.telegram.hr/price/durovic-ljevica-zbilja-treba-prestati-plakati-za-moralesom-covjek-je-varalica-koji-je-boliviju-pretvorio-u-diktaturu/' />
<link rel="canonical" href="https://www.telegram.hr/price/pismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine/" />
<link rel='shortlink' href='https://wp.me/p5BVde-34Cl' />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.telegram.hr\/price\/pismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine\/"},"url":"https:\/\/www.telegram.hr\/price\/pismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine\/","headline":"Pismo 16-godišnjem sebi: Čini ti se da će ljudi misliti kako si čudak, ako upišeš fiziku? Ništa...","datePublished":"2019-11-11T13:58:01+01:00","dateModified":"2019-11-11T15:22:26+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.telegram.hr\/#organization","name":"Telegram.hr","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.telegram.hr\/wp-content\/uploads\/2019\/11\/telegram_ceci_pismo_v2.jpeg","width":1600,"height":1050},"articleSection":"Velike priče","description":"Gledam te, klinče, na tim slikama kako poziraš samodopadno i važno. Kao da kužiš sve što je trebalo skužiti, i potpuno ignoriraš sve ostalo. Ti i ja znamo da je sve to samo poza. Nikad nisi bio nesigurniji u životu. Ali godilo ti je da drugi misle da si","author":{"@type":"Person","name":"petrasmoljak","url":"https:\/\/www.telegram.hr\/autor\/petrasmoljak\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/27f4f9212bca4496e60fcee8df25be1f?s=96&d=mm&r=g","height":96,"width":96}}}</script>

<script type="text/javascript">
            var pp_gemius_identifier = 'nSbrCPtwSAGdwXMWSgCUMuVzP1IdASN00odjESlss0D.j7';
            var tmg_gemius_identifier = 'nSbrCPtwSAGdwXMWSgCUMuVzP1IdASN00odjESlss0D.j7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
<script type="text/javascript">
            /* <![CDATA[ */
            (function() {
                window.dm=window.dm||{AjaxData:[]};
                window.dm.AjaxEvent=function(et,d,ssid,ad){
                    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
                    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
                };
                var d=document,
                    h=d.getElementsByTagName('head')[0],
                    s=d.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1177';
                h.appendChild(s);
            }());
            /* ]]> */
        </script>
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

        </script>
<link rel="amphtml" href="https://www.telegram.hr/price/pismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Pismo 16-godišnjem sebi: Čini ti se kako će ljudi misliti da si nerd, ako upišeš fiziku? Kako krivo" />
<meta property="og:url" content="https://www.telegram.hr/price/pismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine/" />
<meta property="og:description" content="Gledam te, klinče, na tim slikama kako poziraš samodopadno i važno. Kao da kužiš sve što je trebalo skužiti, i potpuno ignoriraš sve ostalo. Ti i ja znamo da je sve to samo poza. Nikad nisi bio nes…" />
<meta property="article:published_time" content="2019-11-11T12:58:01+00:00" />
<meta property="article:modified_time" content="2019-11-11T14:22:26+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="https://www.telegram.hr/wp-content/uploads/2019/11/telegram_ceci_pismo_v2.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1050" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Pismo 16-godišnjem sebi: Čini ti se da će ljudi misliti kako si čudak, ako upišeš fiziku? Ništa nije dalje od istine" />
<meta name="twitter:image" content="https://www.telegram.hr/wp-content/uploads/2019/11/telegram_ceci_pismo_v2.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<meta property="article:author" content="https://www.facebook.com/www.telegram.hr/" />

<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>
<body class="price-template-default single single-price postid-732737 tmg-no-cookie" id="top">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.3&appId=1383786971938581&autoLogAppEvents=1"></script>

<script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/hr_HR/fbevents.js');
            fbq('init', '1132408460152629');
            fbq('track', 'PageView');
        </script>
<noscript>
            <img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
        </noscript>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NJZDXW');</script>

 <script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>

<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Telegram.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://www.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://www.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
</div>
<div class="disclaimer-btn">
<a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
</div>
</div>
<style>
        .disclaimer {
            display: none;
            background: black;
            color: white;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 28px;
            font-weight: bold;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #813f9d;
            padding: 6px 0;
            width: 150px;
        }

        .dsc-btn:hover {
            background: #5d356e;
        }

        .tmg-no-cookie .disclaimer {
            display: block;
        }
    </style>
<script>
        function tmg_hide_disclaimer() {
            document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
            return false;
        }
        if (document.cookie.indexOf("tmg_visited=") >= 0) {
            tmg_hide_disclaimer();
        }
        else {
            // set a new cookie
            expiry = new Date();
            expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

            // Date()'s toGMTSting() method will format the date correctly for a cookie
            document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
        }
    </script>
</div>
<nav class="nav-single">
<div class="container">
<div class="tg left-action">
<a href="#top">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20" />
</a>
</div>
<div class="nav-title">
Pismo 16-godišnjem sebi: Čini ti se da će ljudi misliti kako si čudak, ako upišeš fiziku? Ništa nije dalje od istine <span class="rcmds">88 preporuka</span>
</div>
<div class="search right-action">
<div class="share-box">
<div class="facebook">
<a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/pismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine/" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/price/pismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fpismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine%2F&text=Pismo+16-godi%C5%A1njem+sebi%3A+%C4%8Cini+ti+se+da+%C4%87e+ljudi+misliti+kako+si+%C4%8Dudak%2C+ako+upi%C5%A1e%C5%A1+fiziku%3F+Ni%C5%A1ta+nije+dalje+od+istine&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fpismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/pismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
</div>
</div> </div>
</div>
</nav><nav class="nav-price">
<div class="container">
<div class="tg left-action">
<a href="https://www.telegram.hr">

</a>
</div>
<div class="nav-title">
SADRŽAJ DONOSI HT </div>
<div class="right-action">
<div class="share-box">
<div class="facebook">
<a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/pismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine/" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/price/pismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fpismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine%2F&text=Pismo+16-godi%C5%A1njem+sebi%3A+%C4%8Cini+ti+se+da+%C4%87e+ljudi+misliti+kako+si+%C4%8Dudak%2C+ako+upi%C5%A1e%C5%A1+fiziku%3F+Ni%C5%A1ta+nije+dalje+od+istine&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fpismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/pismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
</div>
</div> </div>
</div>
</nav><div class="left-menu">
<div class="inner-container">
<div class="menu-head">
Rubrike
</div>
<div class="menu-block">
<div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519505"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-price-ancestor current-menu-parent current-price-parent menu-item-519510"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519507"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="menu-head">
Kanali
</div>
<div class="menu-block">
<div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" rel="noopener noreferrer" href="https://telesport.telegram.hr/">Telesport</a></li>
<li id="menu-item-701246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-701246"><a href="https://super1.telegram.hr">Super1</a></li>
</ul></div> </div>
<div class="menu-head">
Social
</div>
<div class="menu-block">
<div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div> </div>
<div class="menu-head">
Info
</div>
<div class="menu-block">
<div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> <a href="https://www.telegram.hr/price/pismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine/?ak_action=accept_mobile">Mobilna verzija</a>
</div>
</div>
</div>
<div class="global-search">
<div class="close">
<div class="line line-1"></div>
<div class="line line-2"></div>
</div>
<div class="search container">
<div class="input-cnt">
<form id="searchform" role="search" method="get" action="https://www.telegram.hr/">
<input id="search-feild" type="text" value="" name="s" autofocus placeholder="Pretražite Telegram...">
</form>
</div>
<div class="loader">
<div class="bar"></div>
</div>
<div class="search-claim">
<h2>Upišite pojam koji želite pretraživati</h2>
<p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
</div>
</div>
</div>
<div class="main-container">
<div class="single-page longform">
<div class="single-head in-picture">
<div class="thumb" style="background-image: url(https://www.telegram.hr/wp-content/uploads/2019/11/telegram_ceci_pismo_v2-1600x899.jpeg);">
<div class="overlay"></div>
</div>
<div class="titles">
<div class="head-meta">
</div>
<h1 class="title">
Pismo 16-godišnjem sebi: Čini ti se da će ljudi misliti kako si čudak, ako upišeš fiziku? Ništa nije dalje od istine </h1>
<h2 class="subtitle">
Zamolili smo Sašu Cecija, jednog od najpoznatijih hrvatskih fizičara, da nam prepriča par poruka koje bi imao za mlađeg sebe </h2>
</div>
</div>
<script type="text/javascript">
            window.white_logo = true
        </script>
<div class="zones container">
<div class="wallpapers">
</div>
</div>
<div class="single-body container">
<div class="perex">Generacija NOW donacijski je program koji provodi Hrvatski Telekom u suradnji s Institutom za razvoj i inovativnost mladih. U četiri godine, u pripremanje mladih za poslove budućnosti uloženo je više od 4 milijuna kuna, a u programu se nalazi više od 300 obrazovnih institucija diljem Hrvatske. Dokumentarnim filmom „Generacija inspiracija“, ali i čitavim nizom aktivnosti unutar donacijskog programa, Hrvatski Telekom ističe koliko je važno ulagati u bolje obrazovanje svih školskih uzrasta – kako bi uspješno koračali životom ne propuštajući prilike koje pruža najnovija tehnologija. Ne smije se pritom zaboraviti ni koliko je važno razbijati predrasude o STEM-u. A jedna od češćih predrasuda upravo je ta da su STEM-ovci asocijalni čudaci bez bogatog društvenog života, hobija, drugih interesa i postignuća. </div>

<div class="single-content">
<div class="content-container">
<div class="article-meta">
<span class="author">
</span>
<span class="time">13:58</span>
<span class="rcmds">88 preporuka</span>
<span class="comms">0 komentara</span>
</div><div class="left-share">
<div class="facebook">
<a onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/price/pismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine/'}, function(response){}); return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/pismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine/"><i class="fa fa-facebook"></i></a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fpismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine%2F&text=Pismo+16-godi%C5%A1njem+sebi%3A+%C4%8Cini+ti+se+da+%C4%87e+ljudi+misliti+kako+si+%C4%8Dudak%2C+ako+upi%C5%A1e%C5%A1+fiziku%3F+Ni%C5%A1ta+nije+dalje+od+istine&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fpismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/pismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
</div>
<div class="linkedin">
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telegram.hr/price/pismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine/&title=Pismo 16-godišnjem sebi: Čini ti se da će ljudi misliti kako si čudak, ako upišeš fiziku? Ništa nije dalje od istine&summary=<p>Gledam te, klinče, na tim slikama kako poziraš samodopadno i važno. Kao da kužiš sve što je trebalo skužiti, i potpuno ignoriraš sve ostalo. Ti i ja znamo da je sve to samo poza. Nikad nisi bio nesigurniji u životu. Ali godilo ti je da drugi misle da si cool. Trebat će ti vremena da [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
</div>
<div class="mail">
<a href="/cdn-cgi/l/email-protection#744b2701161e11170049241b13181110151e541b02151e54b0f918151a151f54075420111811130615191552161b100d4e1c000004074e5b5b0303035a00111811130615195a1c065b04061d17115b041d07191b59454259131b101d071a1e1119590711161d59171d1a1d59001d59071159101559171159181e01101d59191d07181d001d591f151f1b59071d59170110151f59151f1b5901041d07110759121d0e1d1f01591a1d070015591a1d1e11591015181e11591b10591d07001d1a115b"><i class="fa fa-envelope"></i></a>
</div>
</div> <div class="the-content">
<p>Gledam te, klinče, na tim slikama kako poziraš samodopadno i važno. Kao da kužiš sve što je trebalo skužiti, i potpuno ignoriraš sve ostalo. Ti i ja znamo da je sve to samo poza. Nikad nisi bio nesigurniji u životu. Ali godilo ti je da drugi misle da si cool. Trebat će ti vremena da shvatiš da nisi poseban po tome. I da shvatiš da je ono čega si se najviše bojao, biti iskren i otvoren, tvoja najveća snaga. I ono zbog čega će te ljudi smatrati posebnim.</p>
<p>Furaš se na punk, nosiš marte, karirane košulje, tenkericu, i sviraš gitaru izdistorziranu do neprepoznatljivosti, da se ne skuži kako jako je ne znaš svirati. Ali zvučat će dobro. Prokleto dobro. I tražit ćeš taj zvuk godinama kasnije, ali nikad ga više nećeš pronaći. Uživaj u tome. I vježbaj malo više.</p>
<figure id="attachment_732767" class="wp-caption alignnone"><img class="wp-image-732767 size-velike-price" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" alt width="710" height="533" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/11/image1_1-1600x1200.jpeg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/11/image1_1.jpeg 1600w, https://www.telegram.hr/wp-content/uploads/2019/11/image1_1-300x225.jpeg 300w, https://www.telegram.hr/wp-content/uploads/2019/11/image1_1-840x630.jpeg 840w" data-lazy-sizes="(max-width: 710px) 100vw, 710px"><noscript><img class="wp-image-732767 size-velike-price" src="https://www.telegram.hr/wp-content/uploads/2019/11/image1_1-1600x1200.jpeg" alt="" width="710" height="533" srcset="https://www.telegram.hr/wp-content/uploads/2019/11/image1_1.jpeg 1600w, https://www.telegram.hr/wp-content/uploads/2019/11/image1_1-300x225.jpeg 300w, https://www.telegram.hr/wp-content/uploads/2019/11/image1_1-840x630.jpeg 840w" sizes="(max-width: 710px) 100vw, 710px" /></noscript><i class="fa fa-search-plus"></i><figcaption class="wp-caption-text">Privatni album Saše Cecija</figcaption></figure>
<h2>Razmišljat ćeš o mnogim faksevima. No upisat ćeš fiziku</h2>
<p>Ono što ti ide bolje nego drugim ljudima su matematika, fizika i programiranje. Imaš neku intuiciju za to. Ni danas nemam pojma zašto. Nećeš upisati matematiku jer misliš da tamo idu samo oni pravi genijalci. A onda ćeš upoznati matematičare i skužiti da su genijalni i kao ljudi. I bit će ti žao što nisi probao. Ali zato ćeš se u karijeri najviše baviti matematikom.</p>
<p>Razmišljat ćeš i o drugim fakultetima. Još pamtiš ocjenu i komentar žene iz hrvatskog na tvoju prvu zadaćnicu. Dobio si trojku i uputu da ne pišeš romane toka svijesti. Iz druge si dobio četvorku i identičnu uputu. Iz treće si dobio peticu i nježnu sugestiju da bi ti možda bolje ležalo nešto što nije… roman toka svijesti. E pa ova četvrta će ti biti čista petica, bez komentara. A onu bitnu, na maturi, nju ćeš rasturiti. Doći će ti profa kasnije i reći će ti to. Razmišljat ćeš zbog toga da upišeš novinarstvo. Na kraju nećeš, upisat ćeš fiziku. Ali nemoj prestati pisati.</p>
<p>I nauči se da prihvaćaš svaku kritiku kao što si prihvatio njezinu. Ne moraš napraviti to što ti kažu da napraviš, ali prihvati kad kažu da nešto nije dobro. To znači da može biti bolje. Ljudi koji će ti otvoreno reći kad nešto što radiš ne valja, i što točno ne valja, rijetki su i dragocjeni.</p>
<h2>Mislit ćeš da si ti ništa, a svi oko tebe Einsteini. Baš i nisu</h2>
<p>Kad uskoro dođe dan upisa na faks, ti ćeš ući u zgradu PMF-a, sjest ćeš u krcatu dvoranu i skužiti da je mjesto do tebe prazno. Pitat ćeš zašto tamo nitko ne sjedi, a netko od asistenata će ti odgovoriti da se jedan kandidat nije pojavio. Bit ćeš zbog toga sretan, jer ćeš shvatiti da se za fiziku prijavilo svega nekoliko ljudi više nego što se prima. U tom ćeš trenutku znati da, ako dobro napišeš test, sto posto upadaš. Nekoliko dana kasnije, vratit ćeš se na PMF i na listi izvješenoj na vratima vidjeti svoje ime.</p>
<p>Na prvoj godini skompat ćeš se s frendovima koji su upisali fiziku zbog studentskih prava, tako da se nemoj razočarati kad na drugoj godini ostaneš bez njih. Isto tako, ovi koji su ostali učinit će ti se kao Einsteini, ali vjeruj mi, nisu.. OK, neki od njih jesu, ali nema ih baš toliko. Bit će situacija kada ćeš sumnjati u sebe jer ćeš, još iz škole, biti naviknut da si jako brz i da rasturaš. Kada dođeš na faks, to će se promijeniti.</p>
<p>Odjednom ćeš se početi osjećati kao da su u fizici svi miljama dalje od tebe, ali nemoj da te to brine. Nakon druge godine sve će doći na svoje, a i s vremenom ćeš saznati da ovi za koje si mislio da su Einsteini, zapravo su išli na državna natjecanja, pa su prošli ubrzani tečaj iz fizike na razini prve i druge godine faksa. Bit će ti i danas glupo što asistenti to nisu uzeli u obzir i što su vas ostale uspoređivali s njima, i gledali vas u čudu kad ste pitali da vam nešto objasne.</p><div id="midasWidget__748"></div>
<h2>Hoće li zbog STEM-a ljudi misliti da si asocijalan, čudak ili štreber?</h2>
<p>Ljudi prema tebi neće, samo zato što si fizičar, imati predrasude da si asocijalan, čudak ili štreber. Na faksu ćeš, kao i u srednjoj, biti punker s dugom kosom, žutim hlačama, visokim martama, vojničkom jaknom i nitko STEM u tebi neće gledati kao nešto loše. Na faksu će biti nešto nerdy ljudi, ali činjenica je i da će tamo biti skoro trećina aktivnih sportaša koji su daleko od nerdova. Pogled na znanstvenike kasnije će se dosta promijeniti, čak će se snimiti i jedna američka humoristična serija o fizičarima. Zvat će se <em>Teorija velikog praska</em> i postat će hit. Kroz nju će STEM-ovci i nerd kultura postajati sve popularniji.</p>
<p>Znam da ti sada imaš osjećaj kao da se drugi ljudi međusobno bolje razumiju, i da ti nikoga baš najbolje ne razumiješ. Pokušavaš glumiti, kao što to rade svi, ali ti nikako ne ide. Stalno imaš osjećaj da ti sve piše na čelu. Tako da ćeš u nekom trenutku shvatiti da nema smisla lagati ljudima da si drugačiji nego što jesi i da je bolje biti iskren.</p>
<p>Eh, iskrenost, to me sad podsjetilo da ona ne mora biti uvijek pozitivna. Vidjet ćeš da postoje i ljudi koji su iskreni, ali su uz to i gadovi. I to su ti uglavnom oni ljudi koji dolaze s pričama &#8220;ja sam radio više i ja zaslužujem više&#8221;. To ljudi ne vole čuti. Ima i jedna scena u toj <em>Teoriji velikog praska</em> u kojoj jednom od glavnih likova, <strong>Sheldonu Cooperu</strong>, mama kaže: &#8220;To što si najpametniji u razredu, ne smeta nikome. Ali smeta ako tu činjenicu nabijaš svima na nos”. Srećom, ti nikad nisi bio najpametniji, ali kužiš zašto ti to govorim, zar ne?</p>
<h2>Osjećat ćeš se kao da si konačno došao kući</h2>
<p>Sjetio sam se sad i jedne situacije koja će te razveseliti. Kada si pročitao <em>Vodič kroz galaksiju za autostopere</em>, nisi o tome pričao s ekipom u školi, iako sad u srednjoj razgovarate o svemu, glupirate se i zezate naveliko. Ipak, imaš osjećaj kao da se jedini oduševljavaš babilonskim ribicama ili kompjuterom koji na pitanja o smislu života i svega ostalog baca odgovor 42. Vidjet ćeš uskoro da to nije tako.</p>
<p>Bit će ti fora kada dođeš na faks i skužiš da su skoro svi čitali tu knjigu. Sjedit ćeš s ekipom na pauzi od predavanja i netko će u razgovoru spomenuti tu knjigu. Ti ćeš iznenađeno reći da si je čitao i odjednom će svi oko tebe početi prepričavati dijelove. Pričat ćete o Bogu koji nestaje u oblačiću logike i da moraš imati ručnik svugdje sa sobom. A kad skužiš da su svi gledali tvoju omiljenu seriju <em>Kozmos</em> <strong>Carla Sagana</strong>, osjećat ćeš se kao da si konačno došao kući.</p>
<h2>Počet ćeš se sviđati puno većem broju ljudi nego ti se čini da je moguće</h2>
<p>I još nešto. Sada ti se to čini nemogućim, ali bit ćeš donekle poznat. Pričat ćeš o fizici i znanosti na Trećem programu državne televizije. Imat ćeš tamo, s još nekoliko kolega, svoju znanstvenu emisiju, a pisat ćeš i blogove za dnevne novine. Godinama ćeš organizirati i <em>Skeptike u pubu</em>, večeri u kojima ćeš sa svojom ekipom u birtiju dovoditi znanstvenike koji će uz pivo ljudima pričati o znanosti kojom se bave. I ništa negativno nećeš doživjeti. Ljudima će biti drago kad te vide i prepoznavat će te na ulici. Ne znam kako ćeš se to kasnije odnositi prema ljudima. Znam samo da je jako dugo nešto bilo krivo i onda se sve promijenilo. A, kad točno? Nemam pojma.</p>
<p>Iz nekog razloga počet ćeš se sviđati puno većem broju ljudi nego što ti se čini da je moguće. Čak i ljudima koji se ne slažu s tobom, sviđat će se što pišeš, pričaš i na koji način to radiš. Pitaš me zašto? Opet, nemam pojma. Možda kao klinac nisi previše poštivao ljude, možda si onako djetinje sebično gledao samo na sebe. No, u jednom trenutku ćeš ljude početi gledati kao sebe i oni će to osjetiti. I hoće li taj trenutak biti rođenje tvog djeteta ili nešto drugo, opet ne znam.</p>
<h2>Predložio bih ti da upišeš i psihologiju. Šteta je da to propustiš</h2>
<p>Iz ovog pisma dosad si već možda mogao naslutiti da ćeš raditi na <em>Institutu Ruđer Bošković</em>. Zaposlit ćeš se odmah nakon faksa i vojske. Poslije ćeš otići na postdoktorat u Georgiju u SAD-u gdje ćeš živjeti godinu dana. Bit će ti teška ta godinu jer će djeca biti tako mala i tako daleko od tebe. U to doba skužit ćeš internetske forume i počet ćeš opako komentirati razne pojave i događanja u društvu i primijetit ćeš da ti to dosta dobro ide. Ubrzo ćeš početi pisati svoj blog. Najzanimljiviji će ti biti znanstveni radovi iz psihologije koje ćeš početi luđački čitati. Na blogu ćeš pisati neke svoje osvrte i komentare o tim radovima, što će se svidjeti čak i mnogim psiholozima.</p>
<figure id="attachment_732769" class="wp-caption alignnone"><img class="wp-image-732769 size-velike-price" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" alt width="710" height="405" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/11/sasa-ceci-4-1600x913.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/11/sasa-ceci-4-1600x913.jpg 1600w, https://www.telegram.hr/wp-content/uploads/2019/11/sasa-ceci-4-300x171.jpg 300w, https://www.telegram.hr/wp-content/uploads/2019/11/sasa-ceci-4-840x479.jpg 840w, https://www.telegram.hr/wp-content/uploads/2019/11/sasa-ceci-4-840x479@2x.jpg 1680w" data-lazy-sizes="(max-width: 710px) 100vw, 710px"><noscript><img class="wp-image-732769 size-velike-price" src="https://www.telegram.hr/wp-content/uploads/2019/11/sasa-ceci-4-1600x913.jpg" alt="" width="710" height="405" srcset="https://www.telegram.hr/wp-content/uploads/2019/11/sasa-ceci-4-1600x913.jpg 1600w, https://www.telegram.hr/wp-content/uploads/2019/11/sasa-ceci-4-300x171.jpg 300w, https://www.telegram.hr/wp-content/uploads/2019/11/sasa-ceci-4-840x479.jpg 840w, https://www.telegram.hr/wp-content/uploads/2019/11/sasa-ceci-4-840x479@2x.jpg 1680w" sizes="(max-width: 710px) 100vw, 710px" /></noscript><i class="fa fa-search-plus"></i><figcaption class="wp-caption-text">Ceci snimljen prošli tjedan na Ruđeru <span class="photographer">Sandro Lendler</span></figcaption></figure>
<p>Te tvoje tekstove izdat će nekoliko godina kasnije u knjizi <em>Blesimetar</em>, a onda će izaći i <em>Blesimetar Drugi</em>. Bit će ti posebno drago kad saznaš da se tvoja prva knjiga koristi u nastavi iz <em>Metodike psihologije</em> na Riječkom sveučilištu. Sve ti to govorim jer bih ti predložio da na drugoj godini faksa upišeš i psihologiju. Očito ti to leži i bilo bi zgodno da i to probaš. Ionako ćeš potratiti tu drugu godinu faksa na gluposti. Bit će rat i slabo ćeš ići na nastavu. Samo ćete visiti okolo i bit će to katastrofa, ogromno gubljenje vremena.</p>
<h2>Podučavanje je najljepši dio posla kojim ćeš se ikada baviti</h2>
<p>Većina tih tekstova koje ćeš pisati neće biti o fizici, ali nekoliko fizičkih će postati jako viralni. Naročito oni o tome zašto nas znoj hladi i zašto sunčanje nije najopasnije u podne. Takve će stvari ljudima biti fora. Tebi će biti fora i dalje te jednadžbe i rješavanje zadataka, što je ljudima jako dosadno i od čega bježe glavom bez obzira. Znam da bi ti sada želio s nekime razgovarati o fizici i imaš svoja dva prijatelja iz razreda s kojima nešto komentiraš, ali vidjet ćeš, kad završiš faks, ljudima će biti cool što si fizičar. Ispitivat će te o crnim rupama, putovanju kroz vrijeme, brzini svjetlosti. Sve to će njima biti jako zabavno i to će za njih biti fizika.</p>
<p>A tebi će fizika uvijek biti kompleksna matematička analiza i matrične algebre, i neke ubij Bože komplicirane formule i najčešće nerješive jednadžbe… Sada si već svjestan da negdje po putu, još kroz školovanje, nestane ta zabavna fizika, ali bit će ti drago da ćeš je imati prilike objašnjavati ljudima kroz blogove i TV emisiju. Jer podučavanje je najljepši dio posla kojim ćeš se ikada baviti. I za kraj bih ti rekao drži se instrukcija koje si počeo nedavno davati. To ti je bio jako dobar potez.</p>
<p>Volio bih da te mogu upozoriti na sve što će se događati, nekako te nagovoriti da napraviš nešto drugačije. Ali ni danas ne znam što bi to trebalo biti. Pa neću. Jer sve to loše iskustvo napravit će da budeš bolji nastavnik svojim studentima. Naći ćeš način da ih natjeraš da budu iskreni prema tebi. I vjerovat ćeš im. I više ćeš ih cijeniti zbog toga. I bit ćeš bolji kolega svojim kolegama. Probat ćeš im pomoći kad god ćeš imati priliku. I zbog svega toga ćeš, nadam se, biti i bolji čovjek. Barem ćeš pokušati. A to je valjda nešto što vrijedi.</p>
<hr />
<p><a href="https://www.telegram.hr/wp-content/uploads/2019/11/lidija-kralj.png"><img class="alignleft wp-image-732803" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" alt width="150" height="150" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/11/lidija-kralj.png"><noscript><img class="alignleft wp-image-732803" src="https://www.telegram.hr/wp-content/uploads/2019/11/lidija-kralj.png" alt="" width="150" height="150" /></noscript></a><strong>KOMENTAR STRUČNJAKA: LIDIJA KRALJ</strong></p>
<p><strong>KAKO SE BORITI PROTIV PREDRASUDE DA SU STEM-OVCI ČUDACI?</strong></p>
<p><em>Nikako ne bih STEM-ovce opisala kao asocijalne, dosadne ili čudne. Pa mi smo skroz normalni, zar ne :) ? Tijekom posljednjih petnaestak godina zaista se moglo primijetiti da studiji matematike, fizike pa čak i informatike nisu baš popularni. Dijelom zato što ti predmeti nikad nisu bili lagani, a dijelom zato što to nije bilo moderno studirati. Recimo, ja sam od svoje desete godine znala da želim studirati matematiku. Jedan od razloga bili su izvrsni učitelji koji su mi otkrili čaroliju matematike. Kasnije, kada sam postala učiteljica nastojala sam isto napraviti i sa svojim učenicima – zaintrigirati ih, zainteresirati i potaknuti na istraživanje i otkrivanje. A tko danas ne bi želio biti istraživač? Eto, zato trebate odabrati STEM.</em></p>
<p><em>Odabir linije manjeg otpora čest je slučaj u našem sustavu obrazovanja Još 1995. vodila sam četiri djevojčice na državno natjecanje iz Informatike i njima, a i meni to je bilo potpuno normalno. Zašto se djevojke ne bi bavile programiranjem? Predrasude odrasli prenose na djecu, sjetite se samo plave i roze odjeće ili autića i barbika. Odgovornost nas odraslih je razbijati takve predrasude, ako uporno ponavljamo „Matematika je bauk“ svi će je se bojati i često neće niti pokušati napraviti nešto više. Ako im pokažemo važnost matematike, uklopimo je u igru, istraživanje i potaknemo učenike da se pohvale onim što su naučili i otkrili – tada mi stvaramo njima prostor za rast.</em></p>
<p><em>Protiv predrasuda se moramo boriti pružanjem podrške učenicima zainteresiranima za STEM, stvaranjem okruženja u kojem mogu razvijati svoje potencijale, ali i pokazivanjem uzora iz svijeta – poznatih geekova, uspješnih žena; pokazivanjem učenicima da je svatko od njih poseban te da razvoj karijere u STEM području ima puno prednosti, od relativno sigurnog zaposlenja sada i u budućnosti do karakterističnog načina analiziranja i zaključivanja koji pomaže u svim poslovima i situacijama. Poticanjem na rješavanje problema, ali i na predstavljanje svojih rješenja jer tako povećavamo vidljivost i razumijevanje analitičkih postupaka te povezujemo komunikacijske kompetencije sa STEM-ovskima.</em></p>
<hr />
<p>* Ne propustite pogledati prvi dokumentarni film koji ruši predrasude vezane uz bavljenje prirodnim znanostima u Hrvatskoj:</p>
<p><iframe title="Generacija inspiracija" width="710" height="399" src="https://www.youtube.com/embed/bV2PR2qduDE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<hr />
<p><em>Pismo Saše Cecija pripremila je Petra Smoljak</em></p>
<hr />
<p><img class="aligncenter wp-image-732868" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" alt width="656" height="390" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/11/logo-GNOW-2-REDA.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/11/logo-GNOW-2-REDA.jpg 1312w, https://www.telegram.hr/wp-content/uploads/2019/11/logo-GNOW-2-REDA-300x178.jpg 300w, https://www.telegram.hr/wp-content/uploads/2019/11/logo-GNOW-2-REDA-840x499.jpg 840w, https://www.telegram.hr/wp-content/uploads/2019/11/logo-GNOW-2-REDA-620x370.jpg 620w, https://www.telegram.hr/wp-content/uploads/2019/11/logo-GNOW-2-REDA-620x370@2x.jpg 1240w" data-lazy-sizes="(max-width: 656px) 100vw, 656px"><noscript><img class="aligncenter wp-image-732868" src="https://www.telegram.hr/wp-content/uploads/2019/11/logo-GNOW-2-REDA.jpg" alt="" width="656" height="390" srcset="https://www.telegram.hr/wp-content/uploads/2019/11/logo-GNOW-2-REDA.jpg 1312w, https://www.telegram.hr/wp-content/uploads/2019/11/logo-GNOW-2-REDA-300x178.jpg 300w, https://www.telegram.hr/wp-content/uploads/2019/11/logo-GNOW-2-REDA-840x499.jpg 840w, https://www.telegram.hr/wp-content/uploads/2019/11/logo-GNOW-2-REDA-620x370.jpg 620w, https://www.telegram.hr/wp-content/uploads/2019/11/logo-GNOW-2-REDA-620x370@2x.jpg 1240w" sizes="(max-width: 656px) 100vw, 656px" /></noscript><br />
<span style="color: #e20074;"><em>Producirano u radionici TG Studija, Telegramove in-house agencije za nativni marketing. Sadržaj omogućuje najbolja mreža u Hrvatskoj.</em></span></p>
</p> <div class="tags"><a href="https://www.telegram.hr/tema/fizika/" rel="tag">fizika</a>, <a href="https://www.telegram.hr/tema/pismo-mladem-sebi/" rel="tag">pismo mlađem sebi</a>, <a href="https://www.telegram.hr/tema/predrasude/" rel="tag">predrasude</a>, <a href="https://www.telegram.hr/tema/sasa-ceci/" rel="tag">Saša Ceci</a>, <a href="https://www.telegram.hr/tema/stem/" rel="tag">STEM</a></div> </div>
<div class="ender">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg" />
</div>
<div class="author-box cf">
</div>
<div class="single-share">
<div class="share-text">
Podijeli:
</div>
<div class="share-box">
<div class="facebook">
<a href="#" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/price/pismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/pismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine/"><i class="fa fa-facebook"></i> <span>Facebook</span> (88)</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fpismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine%2F&text=Pismo+16-godi%C5%A1njem+sebi%3A+%C4%8Cini+ti+se+da+%C4%87e+ljudi+misliti+kako+si+%C4%8Dudak%2C+ako+upi%C5%A1e%C5%A1+fiziku%3F+Ni%C5%A1ta+nije+dalje+od+istine&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fpismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/pismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
</div>
<div class="mail">
<a href="/cdn-cgi/l/email-protection#655a3610070f00061158350a02090001040f450a13040f45a1e809040b040e45164531000900021704080443070a011c5f0d111115165f4a4a1212124b11000900021704084b0d174a15170c06004a150c16080a48545348020a010c160b0f0008481600070c48060c0b0c48110c48160048010448060048090f10010c48080c16090c110c480e040e0a48160c48061001040e48040e0a4810150c16001648030c1f0c0e10480b0c161104480b0c0f00480104090f00480a01480c16110c0b004a">E-mail</a>
</div>
</div>
</div>
<div class="tg-comments-widget">
<a class="comments-activate">
<i class="fa fa-plus"></i> Klikni i započni diskusiju
</a>
<div class="comments-hide">
<div class="fb-comments" data-href="https://www.telegram.hr/price/pismo-16-godisnjem-sebi-cini-ti-se-da-ce-ljudi-misliti-kako-si-cudak-ako-upises-fiziku-nista-nije-dalje-od-istine/" data-width="100%" data-numposts="5">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="tg-widget tg-ne-propusti">
<div class="tg-widget-head big-title">
Ostanite uz telegramov program
</div>
<div class="tg-widget-body flex">
<article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/10/glavna-4-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/10/glavna-4-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/10/glavna-4-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/10/glavna-4-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/10/glavna-4-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/10/glavna-4-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/price/bio-je-poznati-urednik-pa-je-napisao-prvu-hrvatsku-sapunicu-a-onda-je-poceo-raditi-vina-i-opet-uspio/">
Bio je poznati urednik pa je napisao prvu hrvatsku sapunicu, a onda je počeo raditi vina. I opet uspio </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/mladen-plese/">
Mladen Pleše </a>
</span>
<span class="time">29.10.2019</span>
<span class="rcmds">349 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/10/glavna-3-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/10/glavna-3-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/10/glavna-3-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/10/glavna-3-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/10/glavna-3-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/10/glavna-3-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/price/proveli-smo-dan-s-doktoricom-i-njenim-timom-hitne-pomoci-kako-se-nosimo-sa-smrcu-gadnim-intervencijama-i-emocijama/">
Dan s doktoricom i njenim timom hitne pomoći: kako se nosimo sa smrću, gadnim intervencijama i emocijama </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/mladen-plese/">
Mladen Pleše </a>
</span>
<span class="time">27.10.2019</span>
<span class="rcmds">654 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/10/3-1-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/10/3-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/10/3-1-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/10/3-1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/10/3-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/10/3-1-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/price/odrastao-je-u-selu-na-neretvi-pokrenuo-trend-burgera-i-razvio-biznis-a-sada-hrvatsku-kuhinju-planira-jos-pogurati/">
Odrastao je u selu na Neretvi, pokrenuo trend burgera i razvio biznis, a sada hrvatsku kuhinju planira još pogurati </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/petra-smoljak/">
Petra Smoljak </a>
</span>
<span class="time">25.10.2019</span>
<span class="rcmds">897 preporuka</span>
<span class="comms">2 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/10/mercury-otvorna-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/10/mercury-otvorna-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/10/mercury-otvorna-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/10/mercury-otvorna-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/10/mercury-otvorna-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/10/mercury-otvorna-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/price/ovo-je-tvrtka-zbog-koje-u-nasim-ducanima-mozete-platiti-mobitelom-bili-smo-u-njezinim-uredima-u-zagrebu/">
Ovo je tvrtka zbog koje u našim dućanima možete platiti mobitelom. Bili smo u njezinim uredima u Zagrebu </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/petra-smoljak/">
Petra Smoljak </a>
</span>
<span class="time">21.10.2019</span>
<span class="rcmds">544 preporuka</span>
<span class="comms">4 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/10/glavna-PhotoNicolo_191013__NIC4951-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/10/glavna-PhotoNicolo_191013__NIC4951-280x230.jpg?v=201910191117 280w, https://www.telegram.hr/wp-content/uploads/2019/10/glavna-PhotoNicolo_191013__NIC4951-280x230@2x.jpg?v=201910191117 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/10/glavna-PhotoNicolo_191013__NIC4951-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/10/glavna-PhotoNicolo_191013__NIC4951-280x230.jpg?v=201910191117 280w, https://www.telegram.hr/wp-content/uploads/2019/10/glavna-PhotoNicolo_191013__NIC4951-280x230@2x.jpg?v=201910191117 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/price/kakav-zivot-osnovao-je-jabuku-obogatio-se-dilajuci-slike-radio-s-yoko-ono-sad-u-kini-vodi-umjetnicku-koloniju/">
Kakav život! Osnovao je Jabuku, obogatio se dilajući slike, radio s Yoko Ono. Sad u Kini vodi umjetničku koloniju </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/mladen-plese/">
Mladen Pleše </a>
</span>
<span class="time">19.10.2019</span>
<span class="rcmds">149 preporuka</span>
<span class="comms">2 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/10/telegram_djeca-280x230.jpeg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/10/telegram_djeca-280x230.jpeg 280w, https://www.telegram.hr/wp-content/uploads/2019/10/telegram_djeca-280x230@2x.jpeg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/10/telegram_djeca-280x230.jpeg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/10/telegram_djeca-280x230.jpeg 280w, https://www.telegram.hr/wp-content/uploads/2019/10/telegram_djeca-280x230@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/price/selina-i-nika-imaju-najteze-invaliditete-uhvati-vas-sram-kad-cujete-kako-drzava-tretira-mame-koje-ih-njeguju/">
Selina i Nika imaju najteže invaliditete. Uhvati vas sram kad čujete kako država tretira mame koje ih njeguju </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/sanja-modric/">
Sanja Modrić </a>
</span>
<span class="time">07.10.2019</span>
<span class="rcmds">2346 preporuka</span>
<span class="comms">6 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/10/afgan1-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/10/afgan1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/10/afgan1-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/10/afgan1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/10/afgan1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/10/afgan1-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/price/prije-9-godina-dosao-sam-kao-migrant-iz-afganistana-bio-sam-beskucnik-i-mucio-se-danas-sam-super/">
Prije 9 godina došao sam kao migrant iz Afganistana i bio beskućnik. Sada ovdje imam dobar život </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/petra-smoljak/">
Petra Smoljak </a>
</span>
<span class="time">05.10.2019</span>
<span class="rcmds">3796 preporuka</span>
<span class="comms">13 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/10/telegram_boras_dubrovnik-280x230.jpeg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/10/telegram_boras_dubrovnik-280x230.jpeg?v=201910031418 280w, https://www.telegram.hr/wp-content/uploads/2019/10/telegram_boras_dubrovnik-280x230@2x.jpeg?v=201910031418 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/10/telegram_boras_dubrovnik-280x230.jpeg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/10/telegram_boras_dubrovnik-280x230.jpeg?v=201910031418 280w, https://www.telegram.hr/wp-content/uploads/2019/10/telegram_boras_dubrovnik-280x230@2x.jpeg?v=201910031418 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/price/ekskluziv-rektor-boras-je-novcem-sveucilista-obnovio-luksuzne-apartmane-u-dubrovniku-sad-tamo-ljetuje-s-obitelji/">
Ekskluziv: &#8216;Rektor Boras je novcem Sveučilišta obnovio luksuzne apartmane u Dubrovniku. Sad tamo ljetuje&#8217; </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/dora-krsul/">
Dora Kršul </a>
</span>
<span class="time">03.10.2019</span>
<span class="rcmds">4044 preporuka</span>
<span class="comms">19 komentara</span>
</div> </div>
</article>
</div>

</div>
</div>
</div> 
<footer>
<div class="container">
<div class="footer-1">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70" />
<div class="claim">
Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
</div>
<div class="meta">
Sva prava pridržana &copy; 2019 Telegram Media Grupa d.o.o.
</div>
</div>
<div class="footer-2">
<div class="categories">
 <h2>Rubrike</h2>
<div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category current-price-ancestor current-menu-parent current-price-parent menu-item-9489"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="info">
<h2>Info</h2>
<div class="menu-tg-info-container"><ul id="menu-tg-info-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> </div>
</div>
<div class="footer-3">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50" />
<div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" rel="noopener noreferrer" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" rel="noopener noreferrer" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="https://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div> </div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.js?ver=3.0.0-beta.6'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-init.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=95137.97'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
</body>
</html>