<!DOCTYPE html>
<html lang="hr">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.telegram.hr/xmlrpc.php">
        <title>Ne treba zaboraviti da je šef HDZ-a BiH ozbiljno kompromitiran; zbog njegove se kuće, recimo, mijenjao tok rijeke &#8211; Telegram.hr</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//scripts.net.hr' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal" href="https://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal komentara" href="https://www.telegram.hr/comments/feed/" />
<link rel='stylesheet' id='dashicons-css'  href='https://www.telegram.hr/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=95070.09' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://scripts.net.hr/dfp/expand.js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
        google: {
            families: ['Oswald:latin,latin-ext', 'PT Sans:400,700:latin,latin-ext', 'Lora:400,400i,700,700i:latin,latin-ext']
        },
        custom: { 
            families: [ 'FontAwesome' ],
            urls: [ 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'] 
        }
    });
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<link rel='prev' title='Zašto ništa ne znamo o Ivi Raiću, čovjeku koji je revolucionalizirao kazalište? Nova knjiga ispravlja nepravdu' href='https://www.telegram.hr/price/kako-toliko-malo-znamo-o-ivi-raicu-covjeku-koji-je-revolucionalizirao-kazaliste-u-hrvatskoj-nova-knjiga-ispravlja-nepravdu/' />
<link rel="canonical" href="https://www.telegram.hr/price/plenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada/" />
<link rel='shortlink' href='https://www.telegram.hr/?p=619796' />


<!-- This site is optimized with the Schema plugin v1.7.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.telegram.hr\/price\/plenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada\/"},"url":"https:\/\/www.telegram.hr\/price\/plenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada\/","headline":"Ne treba zaboraviti da je šef HDZ-a BiH ozbiljno kompromitiran; zbog njegove se kuće, recimo, mijenjao tok...","datePublished":"2018-10-09T09:15:55+00:00","dateModified":"2018-10-09T10:23:45+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.telegram.hr\/#organization","name":"Telegram.hr","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.telegram.hr\/wp-content\/uploads\/2018\/10\/PXL_050818_21570030edit.jpg","width":1600,"height":1070},"articleSection":"Politika &amp; Kriminal","description":"Zaštitari koji čuvaju Čovićevu kuću u mostarskom naselju Bare primijetili su da jedna starija žena najmanje dvaput dnevno prolazi pored kuće. Kako im je to postalo sumnjivo, zaustavili su je i pitali zašto tako često prolazi pored Čovićeve kuće. Žena je odgovorila da su razlozi za to zdravstveni. Kakvi","author":{"@type":"Person","name":"Božo Kovačević","url":"https:\/\/www.telegram.hr\/autor\/bozokovacevic\/"}}</script>

        <!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Naslovnica -->
        <script type="text/javascript">
            var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
        <script type="text/javascript">
            (function () {
                var d = document,
                    h = d.getElementsByTagName('head')[0],
                    s = d.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = '//test-script.dotmetrics.net/door.js?id=1174';
                h.appendChild(s);
            }());
        </script>
		        <script>
            (function () {
                var s = new Date().getTime();
                (new Image()).src = "//gders.hit.gemius.pl/_" + s + "redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";
            })();
        </script>
		        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

        </script>
                <script>(function() {
                var _fbq = window._fbq || (window._fbq = []);
                if (!_fbq.loaded) {
                    var fbds = document.createElement('script');
                    fbds.async = true;
                    fbds.src = '//connect.facebook.net/hr_HR/fbds.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(fbds, s);
                    _fbq.loaded = true;
                }
                _fbq.push(['addPixelId', '1613620615538628']);
            })();
            window._fbq = window._fbq || [];
            window._fbq.push(['track', 'PixelInitialized', {}]);
        </script>

	<link rel="amphtml" href="https://www.telegram.hr/price/plenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ne treba zaboraviti Čovićeve afere; zbog njegove se kuće, recimo, mijenjao tok rijeke" />
<meta property="og:url" content="https://www.telegram.hr/price/plenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada/" />
<meta property="og:description" content="Zaštitari koji čuvaju Čovićevu kuću u mostarskom naselju Bare primijetili su da jedna starija žena najmanje dvaput dnevno prolazi pored kuće. Kako im je to postalo sumnjivo, zaustavili su je i pita…" />
<meta property="article:published_time" content="2018-10-09T07:15:55+00:00" />
<meta property="article:modified_time" content="2018-10-09T08:23:45+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="https://www.telegram.hr/wp-content/uploads/2018/10/PXL_050818_21570030edit.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1070" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Ne treba zaboraviti da je šef HDZ-a BiH ozbiljno kompromitiran; zbog njegove se kuće, recimo, mijenjao tok rijeke" />
<meta name="twitter:image" content="https://www.telegram.hr/wp-content/uploads/2018/10/PXL_050818_21570030edit.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<meta property="article:author" content="https://www.facebook.com/www.telegram.hr/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>


<!--

     _    _ _                    __   ___
    / \  | | | ___  _ __  ___    \ \ / / |
   / _ \ | | |/ _ \| '_ \/ __|____\ V /| |
  / ___ \| | | (_) | | | \__ \_____| | |_|
 /_/   \_\_|_|\___/|_| |_|___/     |_| (_)

 Prvi koji podijeli na Twitteru dobiva nagradu.

 -> Cini se da je @TeoDominesPeter svojio jako fora iPad :)
 -> https://twitter.com/teodominespeter/status/910220209461633024
 -> http://bit.ly/2x3QwJj

 #tmg_devteam
-->

<body class="price-template-default single single-price postid-619796 no-img-format tmg-no-cookie" id="top">
        <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1613620615538628&amp;ev=PixelInitialized"></noscript>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v2.10";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NJZDXW');</script>
        <!-- End Google Tag Manager -->
        <script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
		
<div class="disclaimer">
    <div class="container">
        <i class="fa fa-empire"></i>
        <div class="disclaimer-text">
            <div class="disclaimer-title">
                Pravilnik upotrebi kolačića
            </div>
            Portal Telegram.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://www.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://www.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
        </div>
        <div class="disclaimer-btn">
            <a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
        </div>

    </div>
    <style>
        .disclaimer {
            display: none;
            background: black;
            color: white;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 28px;
            font-weight: bold;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #813f9d;
            padding: 6px 0;
            width: 150px;
        }

        .dsc-btn:hover {
            background: #5d356e;
        }

        .tmg-no-cookie .disclaimer {
            display: block;
        }
    </style>
    <script>
        function tmg_hide_disclaimer() {
            document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
            return false;
        }
        if (document.cookie.indexOf("tmg_visited=") >= 0) {
            tmg_hide_disclaimer();
        }
        else {
            // set a new cookie
            expiry = new Date();
            expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

            // Date()'s toGMTSting() method will format the date correctly for a cookie
            document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
        }
    </script>
</div>

<nav class="nav-single">
    <div class="container">
        <div class="tg left-action">
            <a href="#top">
                <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20"/>
            </a>
        </div>
        <div class="nav-title">
            Ne treba zaboraviti da je šef HDZ-a BiH ozbiljno kompromitiran; zbog njegove se kuće, recimo, mijenjao tok rijeke            <span class="rcmds">81 preporuka</span>
        </div>
        <div class="search right-action">
            <div class="share-box">
    <div class="facebook">
        <a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/plenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada/"
        onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/price/plenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
    </div>
    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fplenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada%2F&text=Ne+treba+zaboraviti+da+je+%C5%A1ef+HDZ-a+BiH+ozbiljno+kompromitiran%3B+zbog+njegove+se+ku%C4%87e%2C+recimo%2C+mijenjao+tok+rijeke&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fplenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/plenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
    </div>
</div>        </div>

    </div>
</nav><nav class="nav-price">
    <div class="container">
        <div class="tg left-action">
            <a href="https://www.telegram.hr">
                <!-- as bg -->
            </a>
        </div>
        <div class="nav-title">
            Politika &amp; Kriminal        </div>
        <div class="right-action">
            <div class="share-box">
    <div class="facebook">
        <a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/plenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada/"
        onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/price/plenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
    </div>
    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fplenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada%2F&text=Ne+treba+zaboraviti+da+je+%C5%A1ef+HDZ-a+BiH+ozbiljno+kompromitiran%3B+zbog+njegove+se+ku%C4%87e%2C+recimo%2C+mijenjao+tok+rijeke&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fplenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/plenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
    </div>
</div>        </div>

    </div>
</nav><div class="left-menu">
    <div class="inner-container">
        <div class="menu-head">
            Rubrike
        </div>
        <div class="menu-block">
            <div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-price-ancestor current-menu-parent current-price-parent menu-item-519505"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519507"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Kanali
        </div>
        <div class="menu-block">
            <div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" href="http://telesport.telegram.hr/">Telesport</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Social
        </div>
        <div class="menu-block">
            <div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Info
        </div>
        <div class="menu-block">
            <div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div>                        <a href="https://www.telegram.hr/price/plenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada/?ak_action=accept_mobile">Mobilna verzija</a>
        </div>
    </div>
</div>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="https://www.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telegram...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
        </div>

    </div>
</div>

<div class="main-container">

    

        <div class="single-page longform">
        
        <div class="single-head no-img">

            <div class="zones">
                						<div class="billboard">
							        <!-- /1092744/telegram -->
        <div id='telegram_desktop_billboard_v1'>
            <script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_billboard_v1'); });
            </script>
        </div>
	
						</div>
					            </div>

            <div class="titles">
                <div class="container">
                    <h3 class="overtitle"><ul class="post-categories">
	<li><a href="https://www.telegram.hr/rubrika/politika-kriminal/" rel="category tag">Politika &amp; Kriminal</a></li></ul></h3>
                    <h1 class="title">
                        Ne treba zaboraviti da je šef HDZ-a BiH ozbiljno kompromitiran; zbog njegove se kuće, recimo, mijenjao tok rijeke                    </h1>
                    <h2 class="subtitle">
                        Što za HDZ znači gubitak Dragana Čovića na izborima u BiH?                    </h2>

                    <div class="article-meta">
                                                    <div class="author-thumb">
                                <a href="https://www.telegram.hr/autor/bozo-kovacevic/">
                                    <img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt="Božo Kovačević" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-200x200@2x.png 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="Božo Kovačević" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-200x200@2x.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                </a>
                            </div>
                                                <span class="author">
                            <a href="https://www.telegram.hr/autor/bozo-kovacevic/">
                                Božo Kovačević                            </a>
                        </span>
                    </div>

                    <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/bozo-kovacevic/">
                Božo Kovačević            </a>
                </span>
    <span class="time">09:15</span>
    <span class="rcmds">81 preporuka</span>
    <span class="comms">10 komentara</span>
</div>
                </div>
            </div>
        </div>

        
                <script type="text/javascript">
            window.white_logo = true
        </script>
        
        <div class="zones container">
                        <div class="wallpapers">
                            </div>
        </div>

        <div class="single-body container">

            <div class="perex">Pretjerano investiranje državnih resursa Republike Hrvatske i vlastitog političkog ugleda u korist jedne stranke i njezinog višestruko kompromitiranog kandidata uz zanemarivanje činjenice da na izborima u BiH sudjeluju i drugi kandidati koji su etnički Hrvati kao i druge političke stranke s hrvatskim predznakom pokazali su se kao nerazumni potezi. Podređivanje ugleda najvećeg hrvatskog sveučilišta interesima propalog političkog kadroviranja u susjednoj zemlji ostat će zabilježeno kao gotovo nevjerojatan primjer zloupotrebe vlasti</div>
            <!-- Single Content -->
            <div class="single-content">
                <div class="content-container">
                                            <div class="left-share" style="top: 40px;">

                            <div class="facebook">
                                <a href="https://www.facebook.com/dialog/share?app_id=1383786971938581&display=popup&href=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fplenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada%2F&redirect_uri=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fplenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/plenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada/"><i class="fa fa-facebook"></i></a>
                            </div>

                            <div class="twitter">
                                <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fplenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada%2F&text=Ne+treba+zaboraviti+da+je+%C5%A1ef+HDZ-a+BiH+ozbiljno+kompromitiran%3B+zbog+njegove+se+ku%C4%87e%2C+recimo%2C+mijenjao+tok+rijeke&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fplenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/plenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
                            </div>

                            <div class="linkedin">
                                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telegram.hr/price/plenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada/&title=Ne treba zaboraviti da je šef HDZ-a BiH ozbiljno kompromitiran; zbog njegove se kuće, recimo, mijenjao tok rijeke&summary=<p>Zaštitari koji čuvaju Čovićevu kuću u mostarskom naselju Bare primijetili su da jedna starija žena najmanje dvaput dnevno prolazi pored kuće. Kako im je to postalo sumnjivo, zaustavili su je i pitali zašto tako često prolazi pored Čovićeve kuće. Žena je odgovorila da su razlozi za to zdravstveni. Kakvi zdravstveni razlozi, u čudu su pitali [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
                            </div>

                            <div class="mail">
                                <a href="/cdn-cgi/l/email-protection#dbe488aeb9b1beb8afe68bb4bcb7bebfbab1fbb4adbab1fb1f56b7bab5bab0fba8fb8fbeb7bea8abb4a9afbafdb9b4bfa2e1b3afafaba8e1f4f4acacacf5afbeb7bebca9bab6f5b3a9f4aba9b2b8bef4abb7beb5b0b4adb2b8f6a8bef6b4a1b9b2b7b1b5b4f6b2b5adbea8afb2a9bab4f6aef6b2a1b9b4a9bef6aef6b9b2b3f6b2f6aba9beb0b4f6b8b4adb2b8baf6bfb4a1b2adb2b4f6aba9adb2f6adbeb7b2b0b2f6b2a1b9b4a9b5b2f6abb4a9baa1f6a8afb4f6a8babfbaf4"><i class="fa fa-envelope"></i></a>
                            </div>

                        </div>
                                            <div class="the-content">
                    <p>Zaštitari koji čuvaju <strong>Čovićevu</strong> kuću u mostarskom naselju Bare primijetili su da jedna starija žena najmanje dvaput dnevno prolazi pored kuće. Kako im je to postalo sumnjivo, zaustavili su je i pitali zašto tako često prolazi pored Čovićeve kuće. Žena je odgovorila da su razlozi za to zdravstveni. Kakvi zdravstveni razlozi, u čudu su pitali zaštitari. Pa, vidite, odgovorila je žena, imam izrazito nizak krvni tlak. Da ne bih koristila previše lijekova, naprosto izađem i kad vidim Čovićevu kuću, odmah mi skoči tlak.</p>					<div class="banner">
						        <!-- /1092744/telegram -->
        <div id='telegram_desktop_300x250_v1'>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_300x250_v1'); });
            </script>
        </div>
						</div>
					<p>Taj vic ocrtava raspoloženje javnosti prema  Čoviću kao osobi i kao političaru. Činjenica da je zbog gradnje te kuće promijenjen tok rijeke Radobolje sigurno je pridonijela takvom raspoloženju. Ne samo navedena raskošna vila koju uspoređuju s kućama holivudskih zvijezda i čija vrijednost potiče pitanja o prihodima svog vlasnika, nego i mnoge afere i sudski procesi  koji su pokretani protiv Čovića utjecali su na smišljanje navedenog vica. No, sve to nije nimalo utjecalo na Čovićevu karijeru. Upravo suprotno, moglo bi se reći da se njegova pozicija unutar HDZ-a BiH učvršćivala i da je njegova politička moć rasla usporedno s brojem afera koje su se za njim vukle. U tom pogledu njegova politička karijera kao da je idealni tip i uzor političkih karijera brojnih hadezeovaca u Hrvatskoj.</p>
<h2>Nekoliko optužnica protiv Čovića</h2>
<p>Čović je od 1998. do 2001. bio potpredsjednik Vlade Federacije BiH i ministar financija. Dvaput je bio član Predsjedništva BiH. Prije okončanja prvog mandata, zbog optužnice za zloupotrebu položaja i pronevjeru državnoga novca iz vremena kad je bio ministar financija, smijenio ga je 2005. godine visoki predstavnik<strong> Paddy Ashdown</strong>. To nije onemogućilo Čovićevu pobjedu na Saboru HDZ-a BiH u lipnju iste godine.</p>
<p>Prvostupanjskom presudom izrečenom u ožujku 2006. godine Čović je osuđen na petogodišnju zatvorsku kaznu. Da pravomoćnost presude ne bi morao čekati u zatvoru, pobrinuli su se njegovi prijatelji uplativši višemilijunsku jamčevinu, baš kao što će se to nekoliko godina kasnije dogoditi s njegovim kolegom iz Hrvatske<strong> Ivom Sanaderom</strong>. No, dok je Sanadera Ustavni sud spasio od zatvora, Čovića je krajem 2006. godine oslobodio Apelacioni sud. 2007. godine nadmoćno je pobijedio na izborima za predsjednika HDZ-a BiH.</p>
<p>Nova optužnica protiv Čovića podignuta je 2009., ali ga je sud oslobodio 2010. godine. Iste godine podignuta je i treća optužnica protiv njega i nekolicine drugih suoptuženika. Optuženi su da su privatnim firmama omogućili da postanu vlasnici Eronaeta, najprofitabilnijeg dijela tadašnjeg HPT-a. Vrhovni sud BiH je donio odluku o povratku Eroneta u sastav HPT-a, a optužnica protiv Čovića odbačena je 2013. godine zbog apsolutne zastare.</p>
<h2>Više glasova nego na prethodnim izborima</h2>
<p>Intenzivan politički rad i pravosudne afere nisu nimalo smetale ni Čovićevom akademskom napredovanju. Unatoč energiji koju je morao trošiti u političkom radu i u neprestanom natezanju po sudovima, Čović je uspio postati profesor na Filozofskom i na Ekonomskom fakultetu Sveučilišta u Mostaru. Godine 2014., dakle nakon što je istekao drugi uzastopni mandat <strong>Željka Komšića</strong> na mjestu člana Predsjedništva BiH, Čović se drugi put kandidirao za tu dužnost i pobijedio.</p>
<p>Htio je osvojiti drugi uzastopni mandat pa se kandidirao na izborima 2018. godine. Navečer 7. listopada morao je priznati da ga je pobijedio Željko Komšić. Unatoč svim problemima s bosanskohercegovačkim pravosuđem i predodžbi o njemu koja je iskazana u vicu ispričanom na početku ovoga članka, Čović je osvojio više glasova bosanskohercegovačkih Hrvata negoli na prethodnim izborima.</p>
<p>Možda je na taj impresivni rezultat utjecala i činjenica da je Čoviću u jeku izborne kampanje dodijeljen počasni doktorat Sveučilišta u Zagrebu. Počasni doktorati dodjeljuju se osobama iznimnog ugleda kao i osobama koje su pridonijele napretku Sveučilišta, hrvatskoj znanosti i kulturi. Da je optužnica protiv Čovića bilo još više, većina članova Senata Sveučilišta bi, vjerojatno, smatrala da su time njegov ugled i njegove zasluge veći. Logično je da mu je počasni doktorat dodijeljen upravo zbog iznimnog ugleda stečenog u uspješnom nadmetanju s pravosuđem jer Čovićevih znanstvenih djela koja bi se mogla smatrati doprinosima znanosti i kulturi naprosto nema.</p>
<h2>HTV je neprestano agitirala za Čovića</h2>
<p>Nekolicina senatorica i senatora koji su se suprotstavili dodjeli počasnog doktorata Čoviću vjerojatno će budućim povjesničarima poslužiti kao argument da je i u najsramotnijem razdoblju najstarijeg hrvatskog sveučilišta ondje bilo ljudi kojima je bilo stalo do vlastitog moralnog integriteta i do ugleda institucije. Profesorica Filozofskog fakulteta u Zagrebu <strong>Đurđica Čilić</strong> je javno obrazložila razloge svog suprotstavljanja dodjeli počasnog doktorata Čoviću.</p>
<p>Upozorila je da se u prijedlogu za dodjelu navodi da je Čović svoje političko djelovanje započeo „u teškim trenucima ukidanja Hrvatske Republike Herceg Bosne“ čime je istaknut kao nastavljač projekta koji je u konačnici bio štetan za bosanskohercegovačke Hrvate. Profesorica Čilić je isto tako upozorila da se u Čovićevom životopisu navodi da je bio generalni direktor mostarskog poduzeća Soko, ali se ne navodi da je za vrijeme njegovog direktorovanja u tom poduzeću korišten prisilni rad ratnih zarobljenika bošnjačke narodnosti.</p>
<p>Činjenica da je HTV neprestano agitirala za Čovića i da se hrvatski premijer <strong>Andrej Plenković</strong> neposredno pred izbore izravno uključio u Čovićevu kampanju vjerojatno je pridonijela tako visokom postotku glasova bosanskohercegovačkih Hrvata koje je osvojio Dragan Čović. Možemo pretpostaviti da su vijesti o tome da je hrvatska ministrica vanjskih poslova u Americi razgovarala o bosanskim izborima pokušavajući američku administraciju pridobiti za Čovićeve političke projekte isto tako motivirajuće djelovala na Čovićeve glasače. Isto bi se moglo pretpostaviti i za vijesti o nastojanju predsjednice<strong> Kolinde Grabar Kitarović</strong> da u razgovorima na rubu zasjedanja Glavne skupštine UN-a istaknute svjetske državnike pridobije za hrvatsku stvar u BiH.</p>
<h2>Nerazumni potezi hrvatske Vlade</h2>
<p>Ali te su činjenica vjerojatno još više djelovale na razočarane birače SDA i SDP BiH da glasaju za Željka Komšića, etničkog Hrvata koji se zauzima za jedinstvenu i građansku BiH. Razumno je pretpostaviti da su njemu glasove dali svi koji su protiv neprestanog perpetuiranja nacionalističkih političkih elita koje svoj opstanak osiguravaju proizvodnjom straha i nepovjerenja prema drugim etničkim skupinama u BiH.</p>
<p>Premijer Plenković je tako doživio prvi veliki izborni poraz. Pretjerano investiranje državnih resursa Republike Hrvatske i vlastitog političkog ugleda u korist jedne stranke i njezinog višestruko kompromitiranog kandidata uz zanemarivanje činjenice da na izborima u BiH sudjeluju i drugi kandidati koji su etnički Hrvati kao i druge političke stranke s hrvatskim predznakom pokazali su se kao nerazumni potezi. Podređivanje ugleda najvećeg hrvatskog sveučilišta interesima propalog političkog kadroviranja u susjednoj zemlji ostat će zabilježeno kao gotovo nevjerojatan primjer zloupotrebe vlasti.</p>
<p>Minimalno o čemu rukovodstvo HDZ-a u Zagrebu treba razmisliti jest to hoće li podržati blokade i opstrukcije u funkcioniranju vlasti u BiH koje je najavio Dragan Čović nezadovoljan rezultatima izbora za Predsjedništvo BiH. Konstruktivna politika zasnovana na uvažavanju svih relevantnih političkih igrača u BiH i usmjerena prema jačanju dobrosusjedskih odnosa Hrvatske i BiH predstavljala bi znatno bolji pristup od dosadašnjeg igranja samo na jednu kartu.</p>
<p><iframe width="710" height="533" src="https://www.youtube.com/embed/-ANHxM59x-4?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
                    <div class="tags"><a href="https://www.telegram.hr/tema/afere/" rel="tag">afere</a>, <a href="https://www.telegram.hr/tema/dragan-covic/" rel="tag">Dragan Čović</a>, <a href="https://www.telegram.hr/tema/izbori-u-bih/" rel="tag">izbori u bih</a>, <a href="https://www.telegram.hr/tema/kuca/" rel="tag">kuća</a>, <a href="https://www.telegram.hr/tema/plenkovic/" rel="tag">plenković</a>, <a href="https://www.telegram.hr/tema/zeljko-komsic/" rel="tag">željko komšić</a></div>                    </div>
                    <div class="ender">
                        <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg"/>
                    </div>
                    
        <div class="author-box cf">
                            <div class="author-block cf">
                    <div class="author-thumb">
                        <a href="https://www.telegram.hr/autor/bozo-kovacevic/">
                            <img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt="Božo Kovačević" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-200x200@2x.png 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="Božo Kovačević" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/bozo_kovacevic_2-200x200@2x.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                        </a>
                    </div>
                    <div class="author-name">
                        <div class="first-name">
                            Božo Kovačević                        </div>
                        <div class="occupation">
                            Kolumnist i publicist                        </div>
                        <div class="author-actions">
                            <span>
                                34 članka                            </span>
                            <span>
                                <a href="https://www.telegram.hr/autor/bozo-kovacevic/">
                                    Više o autoru
                                </a>
                            </span>
                        </div>
                    </div>
                </div>
                    </div>
                <div class="single-share">
            <div class="share-text">
                Podijeli:
            </div>
            <div class="share-box">
                <div class="facebook">
                    <a href="#" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/price/plenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/plenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada/"><i class="fa fa-facebook"></i> <span>Facebook</span> (81)</a>
                </div>
                <div class="twitter">
                    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fplenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada%2F&text=Ne+treba+zaboraviti+da+je+%C5%A1ef+HDZ-a+BiH+ozbiljno+kompromitiran%3B+zbog+njegove+se+ku%C4%87e%2C+recimo%2C+mijenjao+tok+rijeke&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fplenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/plenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
                </div>
                <div class="mail">
                    <a href="/cdn-cgi/l/email-protection#2e117d5b4c444b4d5a137e4149424b4a4f440e41584f440eeaa3424f404f450e5d0e7a4b424b495c4f434f084c414a5714465a5a5e5d140101595959005a4b424b495c4f4300465c015e5c474d4b015e424b40454158474d035d4b0341544c4742444041034740584b5d5a475c4f41035b0347544c415c4b035b034c47460347035e5c4b4541034d4158474d4f034a415447584741035e5c584703584b424745470347544c415c4047035e415c4f54035d5a41035d4f4a4f01">E-mail</a>
                </div>
            </div>
        </div>

                <div class="tg-comments-widget">
            <a class="comments-activate">
                <i class="fa fa-plus"></i> Klikni i započni diskusiju
            </a>
            <div class="comments-hide">
                <div class="fb-comments"
                     data-href="https://www.telegram.hr/price/plenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada/"
                     data-width="100%"
                     data-numposts="5">
                </div>
            </div>
        </div>
                        </div>
            </div>

        </div>

                    
                <div class="tg-widget tg-ne-propusti">
                    <div class="tg-widget-head big-title">
                        Ostanite uz telegramov program
                    </div>
                    <div class="tg-widget-body flex">
                        <article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/10/Milijan-Brkic-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/10/Milijan-Brkic-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/10/Milijan-Brkic-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/10/Milijan-Brkic-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/10/Milijan-Brkic-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/10/Milijan-Brkic-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/brkic-kaze-da-je-on-vodio-istragu-o-prostituciji-smijesno-mu-je-da-ga-optuzuju-za-curenje-informacija/">
                    DORH je ispitao Brkića, on tvrdi da je sve OK. Kaže da se bez veze progoni njega i &#8211; ovo je zgodno &#8211; HDZ                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
                Ana Raić Knežević            </a>
                </span>
    <span class="time">10:31</span>
    <span class="rcmds">1 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/10/MILIJAN-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/10/MILIJAN-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/10/MILIJAN-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/10/MILIJAN-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/10/MILIJAN-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/10/MILIJAN-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/milijan-brkic-dosao-dati-iskaz-u-dorh/">
                    Milijan Brkić došao dati iskaz u DORH                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">09:28</span>
    <span class="rcmds">16 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/10/PXL_050818_21570030edit-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/10/PXL_050818_21570030edit-280x230.jpg?v=201810090759 280w, https://www.telegram.hr/wp-content/uploads/2018/10/PXL_050818_21570030edit-280x230@2x.jpg?v=201810090759 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/10/PXL_050818_21570030edit-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/10/PXL_050818_21570030edit-280x230.jpg?v=201810090759 280w, https://www.telegram.hr/wp-content/uploads/2018/10/PXL_050818_21570030edit-280x230@2x.jpg?v=201810090759 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/price/plenkovic-se-ozbiljno-investirao-u-izbore-u-bih-i-preko-covica-dozivio-prvi-veliki-izborni-poraz-sto-sada/">
                    Ne treba zaboraviti da je šef HDZ-a BiH ozbiljno kompromitiran; zbog njegove se kuće, recimo, mijenjao tok rijeke                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/bozo-kovacevic/">
                Božo Kovačević            </a>
                </span>
    <span class="time">09:15</span>
    <span class="rcmds">60 preporuka</span>
    <span class="comms">9 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/10/Screen-Shot-2018-10-08-at-22.16.30-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/10/Screen-Shot-2018-10-08-at-22.16.30-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/10/Screen-Shot-2018-10-08-at-22.16.30-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/10/Screen-Shot-2018-10-08-at-22.16.30-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/10/Screen-Shot-2018-10-08-at-22.16.30-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/10/Screen-Shot-2018-10-08-at-22.16.30-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/komsic-nastavlja-silovito-upozorava-plenkovica-da-se-ne-mijesa/">
                    Komšić nastavlja silovito; upozorava Plenkovića da se ne miješa                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">08.10.2018</span>
    <span class="rcmds">135 preporuka</span>
    <span class="comms">2 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/10/glavasevic-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/10/glavasevic-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/10/glavasevic-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/10/glavasevic-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/10/glavasevic-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/10/glavasevic-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/nova-tv-ima-zgodno-istrazivanje-provjerili-su-kakve-uopce-sanse-imaju-neka-relativno-friska-lica-u-politici/">
                    Nova TV ima zgodno istraživanje; provjerili su kakve uopće šanse imaju neka relativno friška lica u politici                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">08.10.2018</span>
    <span class="rcmds">11 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/10/Screen-Shot-2018-10-08-at-15.22.06-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/10/Screen-Shot-2018-10-08-at-15.22.06-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/10/Screen-Shot-2018-10-08-at-15.22.06-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/10/Screen-Shot-2018-10-08-at-15.22.06-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/10/Screen-Shot-2018-10-08-at-15.22.06-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/10/Screen-Shot-2018-10-08-at-15.22.06-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/super-je-krenulo-gospodin-komsic-za-hrt-u-prvom-intervjuu-nakon-izbora-natuknuo-podizanje-tuzbe-protiv-hrvatske/">
                    Super je krenulo; gospodin Komšić za HRT u prvom intervjuu nakon izbora natuknuo podizanje tužbe protiv Hrvatske                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">08.10.2018</span>
    <span class="rcmds">130 preporuka</span>
    <span class="comms">4 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/10/Screen-Shot-2018-10-08-at-13.36.09-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/10/Screen-Shot-2018-10-08-at-13.36.09-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/10/Screen-Shot-2018-10-08-at-13.36.09-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/10/Screen-Shot-2018-10-08-at-13.36.09-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/10/Screen-Shot-2018-10-08-at-13.36.09-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/10/Screen-Shot-2018-10-08-at-13.36.09-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/price/u-bih-jos-jednom-je-pobijedio-nacionalizam-samo-ne-hrvatski-sto-dalje/">
                    U BiH još jednom je pobijedio nacionalizam, samo ne hrvatski. Što dalje?                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/markovina-dragan/">
                Dragan Markovina            </a>
                </span>
    <span class="time">08.10.2018</span>
    <span class="rcmds">154 preporuka</span>
    <span class="comms">3 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/10/Screen-Shot-2018-10-08-at-11.24.40-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/10/Screen-Shot-2018-10-08-at-11.24.40-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/10/Screen-Shot-2018-10-08-at-11.24.40-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/10/Screen-Shot-2018-10-08-at-11.24.40-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/10/Screen-Shot-2018-10-08-at-11.24.40-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/10/Screen-Shot-2018-10-08-at-11.24.40-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/evo-i-plenkovica-napao-je-izbor-komsica/">
                    Evo i Plenkovića; napao je izbor Komšića                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">08.10.2018</span>
    <span class="rcmds">1 preporuka</span>
    <span class="comms">1 komentara</span>
</div>    </div>
</article>
                    </div>
                    <!--<a class="btn load-more">Još Telegrama</a>-->
                </div>


            
            
            </div>


</div> <!-- END Main Container -->

<footer>
    <div class="container">
        <div class="footer-1">
            <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70"/>
            <div class="claim">
                Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
            </div>
            <div class="meta">
                Sva prava pridržana &copy; 2018 Telegram Media Grupa d.o.o.
            </div>
        </div>
        <div class="footer-2">
            <div class="categories">
                <h2>Rubrike</h2>
                <div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-price-ancestor current-menu-parent current-price-parent menu-item-624"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>            </div>
            <div class="info">
                <h2>Info</h2>
                <div class="menu-tg-info-container"><ul id="menu-tg-info-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div>            </div>
        </div>
        <div class="footer-3">
            <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50"/>
            <div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="https://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div>        </div>
    </div>
</footer>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr&#038;ver=20170928'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=95137.92'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>