<!DOCTYPE html>
<html lang="hr">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.telegram.hr/xmlrpc.php">
        <title>U privatnoj firmi žena dobije otkaz zbog fete pršuta. U HŽ-u maznu 113 kompjutora i radniku oproste &#8211; Telegram.hr</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//scripts.net.hr' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal" href="https://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal komentara" href="https://www.telegram.hr/comments/feed/" />
<link rel='stylesheet' id='dashicons-css'  href='https://www.telegram.hr/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=95070.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://scripts.net.hr/dfp/expand2.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
        google: {
            families: ['Oswald:latin,latin-ext', 'PT Sans:400,700:latin,latin-ext', 'Lora:400,400i,700,700i:latin,latin-ext']
        },
        custom: { 
            families: [ 'FontAwesome' ],
            urls: [ 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'] 
        }
    });
</script>
<link rel='prev' title='Dalija Orešković na Telegramu ocrtava stranku koju osniva u siječnju, s ljudima koji dosad nisu bili u politici' href='https://www.telegram.hr/price/dalija-oreskovic-na-telegramu-ocrtava-stranku-koju-osniva-u-sijecnju-s-ljudima-koji-dosad-nisu-bili-u-politici/' />
<link rel="canonical" href="https://www.telegram.hr/price/u-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste/" />
<link rel='shortlink' href='https://www.telegram.hr/?p=637047' />


<!-- This site is optimized with the Schema plugin v1.7.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.telegram.hr\/price\/u-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste\/"},"url":"https:\/\/www.telegram.hr\/price\/u-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste\/","headline":"U privatnoj firmi žena dobije otkaz zbog fete pršuta. U HŽ-u maznu 113 kompjutora i radniku oproste","datePublished":"2018-12-23T19:19:06+00:00","dateModified":"2018-12-23T19:57:40+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.telegram.hr\/#organization","name":"Telegram.hr","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.telegram.hr\/wp-content\/uploads\/2018\/12\/telegram_hz_lopovi.jpg","width":1600,"height":1065},"articleSection":"Velike priče","description":"Potraga za imovinom u vlasništvu Hrvatskih željeznica Infrastruktura (HŽI) ''ponekad se svodi na detektivski posao''. Citat je preuzet iz ''obrazloženja i mišljenja'' internog konzultanta za upravljanje kapacitetima, računopolagača Zorana Molnara, u kojem objašnjava razloge nevjerojatnog javašluka koji vlada u toj državnoj tvrtki, jednom od najvećih gubitaša u Hrvatskoj, u","author":{"@type":"Person","name":"Drago Hedl","url":"https:\/\/www.telegram.hr\/autor\/dragohedl\/"}}</script>

        <!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Naslovnica -->
        <script type="text/javascript">
            var pp_gemius_identifier = 'nSbrCPtwSAGdwXMWSgCUMuVzP1IdASN00odjESlss0D.j7';
            var tmg_gemius_identifier = 'nSbrCPtwSAGdwXMWSgCUMuVzP1IdASN00odjESlss0D.j7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
        <script type="text/javascript">
            /* <![CDATA[ */
            (function() {
                window.dm=window.dm||{AjaxData:[]};
                window.dm.AjaxEvent=function(et,d,ssid,ad){
                    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
                    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
                };
                var d=document,
                    h=d.getElementsByTagName('head')[0],
                    s=d.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1177';
                h.appendChild(s);
            }());
            /* ]]> */
        </script>
		        <script>
            (function () {
                var s = new Date().getTime();
                (new Image()).src = "//gders.hit.gemius.pl/_" + s + "redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";
            })();
        </script>
		        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

        </script>
                <script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window,document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');

            fbq('init', '1132408460152629');
            fbq('track', 'PageView');
        </script>

	<link rel="amphtml" href="https://www.telegram.hr/price/u-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="U privatnoj firmi žena dobije otkaz zbog fete pršuta. U HŽ-u maznu 113 kompjutora i radniku oproste" />
<meta property="og:url" content="https://www.telegram.hr/price/u-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste/" />
<meta property="og:description" content="Potraga za imovinom u vlasništvu Hrvatskih željeznica Infrastruktura (HŽI) &#8221;ponekad se svodi na detektivski posao&#8221;. Citat je preuzet iz &#8221;obrazloženja i mišljenja&#8221; internog k…" />
<meta property="article:published_time" content="2018-12-23T18:19:06+00:00" />
<meta property="article:modified_time" content="2018-12-23T18:57:40+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="https://www.telegram.hr/wp-content/uploads/2018/12/telegram_hz_lopovi.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1065" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="U privatnoj firmi žena dobije otkaz zbog fete pršuta. U HŽ-u maznu 113 kompjutora i radniku oproste" />
<meta name="twitter:image" content="https://www.telegram.hr/wp-content/uploads/2018/12/telegram_hz_lopovi.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<meta property="article:author" content="https://www.facebook.com/www.telegram.hr/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>


<!--

     _    _ _                    __   ___
    / \  | | | ___  _ __  ___    \ \ / / |
   / _ \ | | |/ _ \| '_ \/ __|____\ V /| |
  / ___ \| | | (_) | | | \__ \_____| | |_|
 /_/   \_\_|_|\___/|_| |_|___/     |_| (_)

 Prvi koji podijeli na Twitteru dobiva nagradu.

 -> Cini se da je @TeoDominesPeter svojio jako fora iPad :)
 -> https://twitter.com/teodominespeter/status/910220209461633024
 -> http://bit.ly/2x3QwJj

 #tmg_devteam
-->

<body class="price-template-default single single-price postid-637047 tmg-no-cookie" id="top">
        <noscript>
            <img height="1" width="1"
                 src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView
&noscript=1"/>
        </noscript>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v3.2";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
		
<div class="disclaimer">
    <div class="container">
        <i class="fa fa-empire"></i>
        <div class="disclaimer-text">
            <div class="disclaimer-title">
                Pravilnik upotrebi kolačića
            </div>
            Portal Telegram.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://www.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://www.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
        </div>
        <div class="disclaimer-btn">
            <a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
        </div>

    </div>
    <style>
        .disclaimer {
            display: none;
            background: black;
            color: white;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 28px;
            font-weight: bold;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #813f9d;
            padding: 6px 0;
            width: 150px;
        }

        .dsc-btn:hover {
            background: #5d356e;
        }

        .tmg-no-cookie .disclaimer {
            display: block;
        }
    </style>
    <script>
        function tmg_hide_disclaimer() {
            document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
            return false;
        }
        if (document.cookie.indexOf("tmg_visited=") >= 0) {
            tmg_hide_disclaimer();
        }
        else {
            // set a new cookie
            expiry = new Date();
            expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

            // Date()'s toGMTSting() method will format the date correctly for a cookie
            document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
        }
    </script>
</div>

<nav class="nav-single">
    <div class="container">
        <div class="tg left-action">
            <a href="#top">
                <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20"/>
            </a>
        </div>
        <div class="nav-title">
            U privatnoj firmi žena dobije otkaz zbog fete pršuta. U HŽ-u maznu 113 kompjutora i radniku oproste            <span class="rcmds">15 preporuka</span>
        </div>
        <div class="search right-action">
            <div class="share-box">
    <div class="facebook">
        <a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/u-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste/"
        onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/price/u-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
    </div>
    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fu-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste%2F&text=U+privatnoj+firmi+%C5%BEena+dobije+otkaz+zbog+fete+pr%C5%A1uta.+U+H%C5%BD-u+maznu+113+kompjutora+i+radniku+oproste&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fu-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/u-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
    </div>
</div>        </div>

    </div>
</nav><nav class="nav-price">
    <div class="container">
        <div class="tg left-action">
            <a href="https://www.telegram.hr">
                <!-- as bg -->
            </a>
        </div>
        <div class="nav-title">
            Velike priče        </div>
        <div class="right-action">
            <div class="share-box">
    <div class="facebook">
        <a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/u-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste/"
        onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/price/u-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
    </div>
    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fu-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste%2F&text=U+privatnoj+firmi+%C5%BEena+dobije+otkaz+zbog+fete+pr%C5%A1uta.+U+H%C5%BD-u+maznu+113+kompjutora+i+radniku+oproste&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fu-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/u-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
    </div>
</div>        </div>

    </div>
</nav><div class="left-menu">
    <div class="inner-container">
        <div class="menu-head">
            Rubrike
        </div>
        <div class="menu-block">
            <div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519505"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-price-ancestor current-menu-parent current-price-parent menu-item-519510"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519507"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Kanali
        </div>
        <div class="menu-block">
            <div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" href="http://telesport.telegram.hr/">Telesport</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Social
        </div>
        <div class="menu-block">
            <div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Info
        </div>
        <div class="menu-block">
            <div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div>                        <a href="https://www.telegram.hr/price/u-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste/?ak_action=accept_mobile">Mobilna verzija</a>
        </div>
    </div>
</div>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="https://www.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telegram...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
        </div>

    </div>
</div>

<div class="main-container">

    

        <div class="single-page longform">
        
        <div class="single-head in-picture">
		                <div class="thumb" style="background-image: url(https://www.telegram.hr/wp-content/uploads/2018/12/telegram_hz_lopovi-1600x899.jpg);">
                <div class="overlay"></div>
            </div>
            <div class="titles">
                <div class="head-meta">
                    Piše:
				                            <a href="https://www.telegram.hr/autor/drago-hedl/">
						    Drago Hedl                        </a>
					     | Snima: Telegram ilustracija                </div>
                <h1 class="title">
				    U privatnoj firmi žena dobije otkaz zbog fete pršuta. U HŽ-u maznu 113 kompjutora i radniku oproste                </h1>
                <h2 class="subtitle">
				    Drago Hedl donosi veliku, i prilično nevjerojatnu priču koja ocrtava kako posluje jedna od najvećih hrvatskih državnih tvrtki                </h2>
            </div>
        </div>

    
                <script type="text/javascript">
            window.white_logo = true
        </script>
        
        <div class="zones container">
            						<div class="billboard">
							        <!-- /1092744/telegram -->
        <div id='telegram_desktop_billboard_v1'>
            <script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_billboard_v1'); });
            </script>
        </div>
	
						</div>
					            <div class="wallpapers">
                            </div>
        </div>

        <div class="single-body container">

            <div class="perex">Telegram je u posjedu 20-ak stranica dokumenta koji pokazuju nezamisliv stupanj neodgovornosti prema državnoj imovini i to samo kad je riječ o informatičkoj opremi</div>
            <!-- Single Content -->
            <div class="single-content">
                <div class="content-container">
                    <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/drago-hedl/">
                Drago Hedl            </a>
                </span>
    <span class="time">prije 49 minuta</span>
    <span class="rcmds">15 preporuka</span>
    <span class="comms">0 komentara</span>
</div><div class="left-share">

    <div class="facebook">
        <a onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/price/u-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste/'}, function(response){}); return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/u-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fu-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste%2F&text=U+privatnoj+firmi+%C5%BEena+dobije+otkaz+zbog+fete+pr%C5%A1uta.+U+H%C5%BD-u+maznu+113+kompjutora+i+radniku+oproste&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fu-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/u-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telegram.hr/price/u-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste/&title=U privatnoj firmi žena dobije otkaz zbog fete pršuta. U HŽ-u maznu 113 kompjutora i radniku oproste&summary=<p>Potraga za imovinom u vlasništvu Hrvatskih željeznica Infrastruktura (HŽI) &#8221;ponekad se svodi na detektivski posao&#8221;. Citat je preuzet iz &#8221;obrazloženja i mišljenja&#8221; internog konzultanta za upravljanje kapacitetima, računopolagača Zorana Molnara, u kojem objašnjava razloge nevjerojatnog javašluka koji vlada u toj državnoj tvrtki, jednom od najvećih gubitaša u Hrvatskoj, u kojeg se godinama pumpa ogroman novac [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="/cdn-cgi/l/email-protection#ac93ffd9cec6c9cfd891fcc3cbc0c9c8cdc68cc3dacdc68c6821c0cdc2cdc78cdf8cf8c9c0c9cbdecdc1cd8acec3c8d596c4d8d8dcdf968383dbdbdb82d8c9c0c9cbdecdc182c4de83dcdec5cfc983d981dcdec5dacdd8c2c3c681cac5dec1c581d6c9c2cd81c8c3cec5c6c981c3d8c7cdd681d6cec3cb81cac9d8c981dcdedfd9d8cd81d981c4d681d981c1cdd6c2d9819d9d9f81c7c3c1dcc6d9d8c3decd81c581decdc8c2c5c7d981c3dcdec3dfd8c983"><i class="fa fa-envelope"></i></a>
    </div>

</div>                    <div class="the-content">
                    <p>Potraga za imovinom u vlasništvu Hrvatskih željeznica Infrastruktura (HŽI) &#8221;ponekad se svodi na detektivski posao&#8221;. Citat je preuzet iz &#8221;obrazloženja i mišljenja&#8221; internog konzultanta za upravljanje kapacitetima, računopolagača<strong> Zorana Molnara</strong>, u kojem objašnjava razloge nevjerojatnog javašluka koji vlada u toj državnoj tvrtki, jednom od najvećih gubitaša u Hrvatskoj, u kojeg se godinama pumpa ogroman novac poreznih obveznika.</p>					<div class="banner">
						        <!-- /1092744/telegram -->
        <div id='telegram_desktop_300x250_v1'>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_300x250_v1'); });
            </script>
        </div>
						</div>
					<p>Telegram je u posjedu 20-ak stranica dokumenta koji pokazuju nezamisliv stupanj neodgovornosti prema državnoj imovini i to samo kad je riječ o informatičkoj opremi. No, s obzirom na neviđenu neodgovornost, aljkavost i rasipništvo koja ondje caruje, vjerojatno stanje nije bolje ni kad je riječ o ostaloj imovini te, jedne od tri tvrtke Hrvatskih željeznica, čiji je temeljni kapital veći od 224 milijuna kuna, a osnovni posao upravljanje, održavanje i izgradnja željezničke infrastrukture.</p>
<p>No, prije nego što prijeđemo na tu nevjerojatnu priču podsjetit ćemo na slučaj prodavačice odjela delikatese zadarskog Interspara koja je dobila otkaz jer je na radnom mjestu pojela sendvič na koji je stavila dvije šnitice pršuta, a nije ih platila. Za ovu je priču nevažno što je sud taj otkaz kasnije proglasio nezakonitim, spominjemo ga samo zbog toga da bismo ukazali kako se u državnim tvrtkama otpisuju ogromni manjkovi, a da za to nitko ne odgovara.</p>
<h2>Uspjeli su nekako pronaći par nestalih kompjutore</h2>
<p>Naprotiv, još i napreduje. U ožujku prošle godine, predsjednica Povjerenstva za štete informatike u HŽI-u, <strong>Katica Radoš</strong>, uputila je tadašnjem direktoru Informatike HŽ Infrastruktura <strong>Mariju Tomi</strong> prijedlog da se zaposlenika te tvrtke, <strong>Tomislava Fučkara</strong>, računopolagača, &#8221;u potpunosti oslobodi naknade štete jer je Povjerenstvo za štete informatike, na temelju dostavljenih pismenih dokaza, utvrdilo da je isti u tom razdoblju poduzeo sve da se šteta smanji&#8221;. A šteta nije bila mala: popisom dugotrajne materijalne imovine, završene u studenom 2016. utvrđen je manjak – pazite sada dobro – 100 računala tipa King; 15 računala HP Compaq, 77 monitora King (tipa 3), te još 22 monitora King (tipa 4), 11 monitora AOC (od 22 inča), te dva monitora istog proizvođača od 23 inča, kao i jedan monitor SM 152.</p>
<p>No, što je to učinio spomenuti računopolagač Fučkar, da je povjerenstvo zaključilo kako je, pored tako golemog utvrđenog manjka računalne oprema, on &#8221;poduzeo sve da se šteta smanji&#8221;. Suočivši se s tako katastrofalnim manjkom u Hrvatskim željeznicama, ondje su produžili rok za obavljanje inventure do 15. siječnja prošle godine, a ekipi popisivača &#8221;zbog velikog opsega posla&#8221; – stoji u dokumentima kojima raspolaže Telegram &#8211; dodali još 11 članova.</p>
<p>I tada se događa čudo: više ne fali 100 računala tipa King, jer ih je pronađeno 29, pa sada taj manjak iznosi &#8221;samo&#8221; 71 računalo, a smanjen je i manjak druge oprema, pa je, na kraju drugog popisa falilo još samo 10 računala HP Compaq (pet je u međuvremenu pronađeno); broj manjkajućih monitora (svih tipova) smanjen je sa 113, na samo 86.</p>
<h2>Maznuta oprema bila je vrijedna 180.000 kuna</h2>
<p>Nakon takvog olakšanja, u HŽ Infrastruktura sa zadovoljstvom zapisnički utvrđuju kao bi &#8221;smanjenje štete&#8221; možda moglo biti i veće, odnosno da bi još neki dijelovi informatičke opreme mogli biti pronađeni, jer &#8221;popisivači nisu imali omogućen pristup svim prostorijama, niti su mogli stupiti u kontakt sa svim radnicima, odnosno imaocima opreme&#8221;. No, &#8221;smanjenje štete&#8221;, kako u HŽ-u slavodobitno ističu, predstavlja hvalevrijedan napor, pa povjerenstvo predlaže da se utvrđeni manjak, financijski izražen u iznosu od 179,838,60 kuna &#8221;knjiži na konto 1634&#8221; (potraživanja za manjkove i štete), a odgovorna osoba oslobodi nadoknade štete.</p>
<p>Uzmemo li da je kilogram pršuta iz one priče o prodavačici koja je zbog dvije fete ostala bez posla, oko 100 kuna po kilogramu, u HŽ-u, je preračunato, nestalo 1,8 tona pršuta (toliko se naime pršuta moglo kupiti za iznos utvrđenog manjka) i – nikome ništa. U prijedlogu povjerenstva (koji je i usvojen) stoji kako je osoba odgovorna za informatičku opremu u HŽ Infrastruktura, Tomislav Fučkar, u teškom materijalnom stanju jer ima tri kredita u iznosu od 4.593,95 kuna mjesečno, te još plaća i alimentaciju za dvoje djece u iznosu od 1.700 kuna, pa bi – stoji u dokumentu &#8221;naplata navedenog manjka ugrozila egzistenciju radnika i njegove obitelji&#8221;.</p>
<h2>HŽ dijelio opremu bez da su je uopće zadužili</h2>
<p>Kako se u HŽ-u radi, najbolje ilustrira rečenica samog Fučkara iz obrazloženja o manjku informatičke opreme. &#8221;Krajem lipnja 2016. godine prilikom izdavanja svih stolnih računala nisu zadužena 224 komada informatičke opreme. Nakon toga smo do današnjeg dana [radi se o 15. siječnja prošle godine] locirali i zadužili 124 kompleta stolnih računala, te se tendencija nezadužene informatičke opreme smanjuje&#8221;. Nevjerojatno: u HŽ su zaposlenicima dijelili računalnu opremu, a da ih pri tom nisu zadužili, pa se popis imovine uistinu, kako smo to citirali na početku, &#8221;ponekad svodi na detektivski posao&#8221;.</p>
<p>Nakon toga, kaže naš izvor iz HŽ-a, Fučkar ulazi u upravljački tim velikog informatičkog projekta asset managment, s plaćom od oko 12.000 kuna, iako je prometni inženjer čija struka nema dodira sa spomenutim projektom. Fučkar je, nastavlja naš izvor, osobni prijatelj <strong>Branimira Jerneića</strong> savjetnika ministra prometa <strong>Olega Butkovića</strong>.</p>
<h2>Radnici roštiljali, izazvali požar, stradali dokazi</h2>
<p>Još nevjerojatnija stvar, o kojoj hrvatska javnost gotovio ništa ne zna, dogodila se 14. ožujka 2015. Sutradan, samo je Jutarnji list kratkom crticom zabilježio požar središtu Zagreba, u dvorištu zgrade u Branimirovoj 9, u vlasništvu Hrvatskih željeznica: iz zasada nepoznatih razloga zapalio se nabacani informatički otpad. Vatrogasna postrojba ugasila je požar, policija je obavila očevid, no što je bio uzrok i kakva je šteta nastala, javnost nikada nije saznala. Iz dokumentacije u čijem je posjedu Telegram, iz neanonimne prijave koja je, među ostalim, upućena i nadležnom Ministarstvu mora, prometa i infrastrukture, tako saznajemo što je uzrokovalo požar.</p>
<p>&#8221;Požar koji se dogodio 14. ožujka 2015. u prostorijama HŽ Informatike u Branimirovoj 9a, nastao tako što su kolege informatičari pekli roštilj u samom krugu zgrade informatike. Po završetku roštiljanja uredno su žar iz pepela bacili u plastični koš za smeće i napustili prostorije. Naravno, došlo je do požara te je uništeno mnogo računala i nastala velika materijalna šteta u kojoj je izgorjelo i računalo s popisom svih podataka o zaduženjima&#8221;.</p>
<p>Na tu, ponavljamo &#8211; neanonimnu predstavku &#8211; iz ministarstva Olega Butkovića, s potpisom njegova pomoćnika <strong>Marina Madunića</strong>, prijavitelju događaja stigao je 8. studenoga ove godine dopis u kojem se kaže &#8221;Ministarstvo nije nadležno niti ovlašteno postupati vezano uz istragu okolnosti požara koji se dogodio 14. ožujka 2015. godine u prostorijama trgovačkog društva HŽ Infrastruktura d.o.o.&#8221;. &#8221;Međutim&#8221;, stoji dalje u odgovoru iz Butkovićevog ministarstva, upućenog osobi koja ih je upozorila na rasulo u Hrvatskim željeznicama, &#8221;budući da ste o navedenom obavijestili nadležna tijela, izražavamo vjeru kako će ona poduzeti potrebne radnje te o rezultatima istih izvijestiti Vas i ovo Ministarstvo&#8221;. Ili, kako se to lijepo kaže: pustimo institucije da rade svoj posao.</p>
<h2>Prilično nevjerojatan zapisnik o slučaju</h2>
<p>U obrazloženju i mišljenju o popisom utvrđenoj razlici imovine HŽ Infrastruktura, koje je u siječnju prošle godine sastavio računopolagač<strong> Zoran Molnar</strong>, onaj koji kaže kako bi popisivači imovine HŽ-a trebali imati detektivske vještine, o odnosu na spomenuti požar stoji i ovo:</p>
<p>&#8221;Za dio nove i rabljene opreme postoji mogućnost da je oštećena ili uništena tijekom požara koji se dogodio u subotu 14. ožujka 2015. godine. U to vrijeme bio sam računopolagač za MT:4002222, a nisam na dan požara pozvan da se utvrdi stanje imovine, odnosno nastala šteta. Po dolasku na posao prvog radnog dana, a to je bio ponedjeljak 16. ožujka 2015. godine, zatekao sam praznu prostoriju skladišta u kome je bila smještena oprema i od strane nadređenih nije pokrenut nikakav popis &#8211; izvanredna inventura imovine.</p>
<p>U skladištu je osim informatičke opreme izgorjela i dokumentacija u kojoj je vođena ručna evidencija zaduženja informatičke opreme za sve one slučajeve kada se to nije moglo odraditi kroz sustav, odnosno kako novu tako i kroz staru aplikaciju. Izgorjelo je i staro računalo u kom je bila i vođena baza podataka za sva zaduženja koja se nisu trenutno mogla provesti kroz SAP ili staru aplikaciju iz bilo kojeg razloga. Na navedenom računalu bili su i popisi rabljene opreme koja je prolazila kroz skladište u pripremi za rashod ili bila u skladištu za daljnju uporabu&#8221;.<br />
Upravo nevjerojatno!</p>
<h2>&#8216;Ne želimo ugroziti egzistenciju radnika&#8217;</h2>
<p>No, Molnar, u svom izvješću, podsjeća vodstvo te državne tvrtke na mrežne stranice www.poslovni-info.eu gdje stoji: &#8221;Menadžeri su dužni zaštititi imovinu poduzeća od otuđenja, neodgovarajućeg i neovlaštenog korištenja. Popisom se provjerava fizičko postojanje i korisnost (uporabljivost) imovine. Bez popisa ne zna se pouzdano da li sva imovina koja je zapisana u poslovnim knjigama doista i postoji, da li je u funkciji, niti kolika joj je vrijednost. Zato su za organizaciju i provođenje inventure odgovorni menadžeri&#8221;.</p>
<p>Molnara se teretilo da je drugim, ponovljenim popisom imovine HŽ-a, završenom 15. siječnja prošle godine utvrđen, među ostalim, manjak 15 računala i 13 monitora, više mrežnih pisača i pisača barkodova, nekoliko skenera, šest radnih stolova, pet konferencijskih stolica i 19 fotelja, desetak ormara za smještaj informatičke opreme, te dvije vješalice, dva stola za printere… Taj manjak procijenjen je na 16.633,13 kuna i slično kao u onom ranijem slučaju kada je iznos nedostajuće informatičke opreme bio procijenjen na 179,838,60 kuna – manijak je knjižen na konto 1634 – potraživanja za manjkove štete.</p>
<p>&#8221;S obzirom na teško materijalno stanje (otplata kredita u mjesečnom iznosu od 198,62 eura i uzdržavanja nezaposlene žene i dvoje djece vidljivog iz PK kartice), gospodina Zorana Molnara, naplata navedenog manjka ugrozila bi egzistenciju radnika i njegove obitelji&#8221;.</p>
<h2>Nisu tužili; na sudu bi moglo svašta isplivati</h2>
<p>Da bi se razumjela širokogrudnost uprave Hrvatskih željeznica koja nije tražila da odgovorni za manjak nadoknade štetu, valja upozoriti kako, prema zakonu, &#8221;poslodavac ne smije bez suglasnosti radnika svoje potraživanje prema radniku naplatiti uskratom isplate plaće ili nekoga njezinog dijela, odnosno uskratom isplate naknade plaće ili dijela naknade plaće&#8221;.</p>
<p>To znači da je HŽ te iznose mogao naplatiti jedino tako da je podnio sudsku tužbu. A na sudu bi mogle u javnost isplivati kojekakve nezgodne stvari, pa je lakša varijanta sve manjkove knjižiti na konto 1634 – potraživanja za manjkove štete. Jer, ionako će sve to platiti porezni obveznici, to je tek kap u moru milijunskih gubitaka Hrvatskih željeznica.</p>
<p>Iz HŽ Infrastrukture Telegramu su tek kratko odgovorili kako su &#8221;manjkovi dugotrajne materijalne imovine knjigovodstveno evidentirani sukladno Međunarodnim računovodstvenim standardima temeljem vjerodostojne dokumentacije&#8221;. Za njih, dakle, baš ništa nije sporno.</p>
                    <div class="tags"><a href="https://www.telegram.hr/tema/dugovi/" rel="tag">dugovi</a>, <a href="https://www.telegram.hr/tema/gubici/" rel="tag">gubici</a>, <a href="https://www.telegram.hr/tema/hrvatske-zeljeznice/" rel="tag">Hrvatske željeznice</a>, <a href="https://www.telegram.hr/tema/hz/" rel="tag">HŽ</a>, <a href="https://www.telegram.hr/tema/hz-infrastruktura/" rel="tag">HŽ Infrastruktura</a>, <a href="https://www.telegram.hr/tema/krada/" rel="tag">krađa</a></div>                    </div>
                    <div class="ender">
                        <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg"/>
                    </div>
                    
        <div class="author-box cf">
                            <div class="author-block cf">
                    <div class="author-thumb">
                        <a href="https://www.telegram.hr/autor/drago-hedl/">
                            <img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-300x300.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-200x200@2x.png 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-300x300.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/drago_hedl-1-200x200@2x.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                        </a>
                    </div>
                    <div class="author-name">
                        <div class="first-name">
                            Drago Hedl                        </div>
                        <div class="occupation">
                            Istraživački novinar                        </div>
                        <div class="author-actions">
                            <span>
                                107 članaka                            </span>
                            <span>
                                <a href="https://www.telegram.hr/autor/drago-hedl/">
                                    Više o autoru
                                </a>
                            </span>
                        </div>
                    </div>
                </div>
                    </div>
                <div class="single-share">
            <div class="share-text">
                Podijeli:
            </div>
            <div class="share-box">
                <div class="facebook">
                    <a href="#" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/price/u-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/u-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste/"><i class="fa fa-facebook"></i> <span>Facebook</span> (15)</a>
                </div>
                <div class="twitter">
                    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fu-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste%2F&text=U+privatnoj+firmi+%C5%BEena+dobije+otkaz+zbog+fete+pr%C5%A1uta.+U+H%C5%BD-u+maznu+113+kompjutora+i+radniku+oproste&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fu-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/u-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
                </div>
                <div class="mail">
                    <a href="/cdn-cgi/l/email-protection#be81edcbdcd4dbddca83eed1d9d2dbdadfd49ed1c8dfd49e7a33d2dfd0dfd59ecd9eeadbd2dbd9ccdfd3df98dcd1dac784d6cacacecd849191c9c9c990cadbd2dbd9ccdfd390d6cc91ceccd7dddb91cb93ceccd7c8dfcad0d1d493d8d7ccd3d793c4dbd0df93dad1dcd7d4db93d1cad5dfc493c4dcd1d993d8dbcadb93cecccdcbcadf93cb93d6c493cb93d3dfc4d0cb938f8f8d93d5d1d3ced4cbcad1ccdf93d793ccdfdad0d7d5cb93d1ceccd1cdcadb91">E-mail</a>
                </div>
            </div>
        </div>

                <div class="tg-comments-widget">
            <a class="comments-activate">
                <i class="fa fa-plus"></i> Klikni i započni diskusiju
            </a>
            <div class="comments-hide">
                <div class="fb-comments"
                     data-href="https://www.telegram.hr/price/u-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste/"
                     data-width="100%"
                     data-numposts="5">
                </div>
            </div>
        </div>
                        </div>
            </div>

        </div>

                    
                <div class="tg-widget tg-ne-propusti">
                    <div class="tg-widget-head big-title">
                        Ostanite uz telegramov program
                    </div>
                    <div class="tg-widget-body flex">
                        <article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/12/telegram_hz_lopovi-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/12/telegram_hz_lopovi-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/12/telegram_hz_lopovi-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/12/telegram_hz_lopovi-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/12/telegram_hz_lopovi-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/12/telegram_hz_lopovi-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/price/u-privatnoj-firmi-zena-dobije-otkaz-zbog-fete-prsuta-u-hz-u-maznu-113-kompjutora-i-radniku-oproste/">
                    U privatnoj firmi žena dobije otkaz zbog fete pršuta. U HŽ-u maznu 113 kompjutora i radniku oproste                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/drago-hedl/">
                Drago Hedl            </a>
                </span>
    <span class="time">prije 44 minute</span>
    <span class="rcmds">15 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/12/Putin12-1-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/12/Putin12-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/12/Putin12-1-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/12/Putin12-1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/12/Putin12-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/12/Putin12-1-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/price/politicke-igre-rusije-i-ukrajine-ne-idu-u-dobrom-smjeru-akteri-su-zbog-svojih-interesa-spremni-pokrenuti-rat/">
                    Političke igre Rusije i Ukrajine ne idu u dobrom smjeru; akteri su zbog svojih interesa zbilja spremni pokrenuti rat                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/bozo-kovacevic/">
                Božo Kovačević            </a>
                </span>
    <span class="time">05.12.2018</span>
    <span class="rcmds">105 preporuka</span>
    <span class="comms">1 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/12/maroje-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/12/maroje-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/12/maroje-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/12/maroje-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/12/maroje-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/12/maroje-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/price/vilma-vukelic-bila-je-jedna-od-cudesnijih-zena-u-ovoj-zemlji-maroje-mihovilovic-njen-unuk-izdao-joj-je-knjigu-recepata/">
                    Vilma Vukelić bila je jedna od čudesnijih žena u ovoj zemlji. Maroje Mihovilović, njen unuk, izdao joj je knjigu recepata                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/mladen-plese/">
                Mladen Pleše            </a>
                </span>
    <span class="time">04.12.2018</span>
    <span class="rcmds">24 preporuka</span>
    <span class="comms">1 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/11/grupna-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/11/grupna-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/11/grupna-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/11/grupna-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/11/grupna-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/11/grupna-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/price/bili-su-najbolji-studenti-medicine-i-usavrsavali-su-se-u-svjetskim-centrima-ali-ne-pada-im-na-pamet-otici-iz-hrvatske/">
                    Bili su najbolji studenti medicine i usavršavali su se u svjetskim centrima. Ali ne pada im na pamet otići iz Hrvatske                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/mladen-plese/">
                Mladen Pleše            </a>
                </span>
    <span class="time">03.12.2018</span>
    <span class="rcmds">3791 preporuka</span>
    <span class="comms">4 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/12/telegram_voda-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/12/telegram_voda-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/12/telegram_voda-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/12/telegram_voda-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/12/telegram_voda-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/12/telegram_voda-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/price/jos-se-ne-zna-tko-je-zagadio-vodu-u-brodu-telegram-je-dosao-do-zapisnika-istrage-i-zvuci-precudno/">
                    Još se ne zna tko je zagadio vodu u Brodu. Telegram je došao do zapisnika istrage i zvuči prečudno                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/drago-hedl/">
                Drago Hedl            </a>
                </span>
    <span class="time">01.12.2018</span>
    <span class="rcmds">547 preporuka</span>
    <span class="comms">22 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/09/000_1766ZP-1-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/09/000_1766ZP-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/09/000_1766ZP-1-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/09/000_1766ZP-1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/09/000_1766ZP-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/09/000_1766ZP-1-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/price/prosli-smo-kroz-pet-scenarija-za-srednju-europu-do-2025-godine-losa-vijest-je-da-oni-uzasni-izgledaju-dosta-realnije/">
                    Prošli smo kroz pet scenarija za Srednju Europu do 2025. &#8211; loša vijest je da oni užasni izgledaju dosta realnije                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/jasmin-klaric/">
                Jasmin Klarić            </a>
                </span>
    <span class="time">17.11.2018</span>
    <span class="rcmds">84 preporuka</span>
    <span class="comms">2 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/11/glavna-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/11/glavna-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/11/glavna-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/11/glavna-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/11/glavna-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/11/glavna-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/price/u-europi-je-6-posto-muslimana-kako-nam-to-migranti-mogu-narusiti-identitet-problem-krscanske-europe-su-krscani/">
                    U Europi je 6 posto muslimana, kako nam migranti mogu narušiti identitet? Problem kršćanske Europe su kršćani                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/jasmin-klaric/">
                Jasmin Klarić            </a>
                </span>
    <span class="time">15.11.2018</span>
    <span class="rcmds">2439 preporuka</span>
    <span class="comms">26 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/11/4-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/11/4-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/11/4-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/11/4-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/11/4-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/11/4-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/price/vec-se-dulje-prica-da-zagreb-misli-prenamijeniti-kino-europa-paladino-objasnjava-zasto-se-protiv-toga-valja-boriti/">
                    Priča se da Zagreb misli prenamijeniti kino Europa. Paladino objašnjava zašto se protiv toga valja boriti                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/zrinka-paladino/">
                dr. sc. Zrinka Paladino            </a>
                </span>
    <span class="time">12.11.2018</span>
    <span class="rcmds">3947 preporuka</span>
    <span class="comms">5 komentara</span>
</div>    </div>
</article>
                    </div>
                    <!--<a class="btn load-more">Još Telegrama</a>-->
                </div>


            
            
            </div>


</div> <!-- END Main Container -->

<footer>
    <div class="container">
        <div class="footer-1">
            <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70"/>
            <div class="claim">
                Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
            </div>
            <div class="meta">
                Sva prava pridržana &copy; 2018 Telegram Media Grupa d.o.o.
            </div>
        </div>
        <div class="footer-2">
            <div class="categories">
                <h2>Rubrike</h2>
                <div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category current-price-ancestor current-menu-parent current-price-parent menu-item-9489"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>            </div>
            <div class="info">
                <h2>Info</h2>
                <div class="menu-tg-info-container"><ul id="menu-tg-info-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div>            </div>
        </div>
        <div class="footer-3">
            <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50"/>
            <div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="https://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div>        </div>
    </div>
</footer>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201851'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr&#038;ver=20170928'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=95137.96'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
					<div class="banner">
						        <!-- /1092744/telegram -->
        <div id='telegram_desktop_floater'>
            <script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_floater'); });
            </script>
        </div>
						</div>
					</body>
</html>