<!DOCTYPE html>
<html lang="hr">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.telegram.hr/xmlrpc.php">
        <title>Zašto se priča o Milinoviću ne može svesti samo na političku budućnost jednog od bitnijih HDZ-ovaca &#8211; Telegram.hr</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//scripts.net.hr' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal" href="https://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal komentara" href="https://www.telegram.hr/comments/feed/" />
<link rel='stylesheet' id='dashicons-css'  href='https://www.telegram.hr/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=95070.07' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://scripts.net.hr/dfp/expand.js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
        google: {
            families: ['Oswald:latin,latin-ext', 'PT Sans:400,700:latin,latin-ext', 'Lora:400,400i,700,700i:latin,latin-ext']
        },
        custom: { 
            families: [ 'FontAwesome' ],
            urls: [ 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'] 
        }
    });
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<link rel='prev' title='Priča oko Agrokora ima novi neugodan nastavak; dvije banke sad tvrde da se manipuliralo glasanjem o nagodbi' href='https://www.telegram.hr/price/prica-oko-agrokora-dobila-je-novi-neugodan-nastavak-dvije-banke-sad-tvrde-da-se-manipuliralo-glasanjem-o-nagodbi/' />
<link rel="canonical" href="https://www.telegram.hr/price/zasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca/" />
<link rel='shortlink' href='https://www.telegram.hr/?p=611333' />


<!-- This site is optimized with the Schema plugin v1.7.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.telegram.hr\/price\/zasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca\/"},"url":"https:\/\/www.telegram.hr\/price\/zasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca\/","headline":"Zašto se priča o Milinoviću ne može svesti samo na političku budućnost jednog od bitnijih HDZ-ovaca","datePublished":"2018-08-31T15:07:24+00:00","dateModified":"2018-08-31T15:54:54+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.telegram.hr\/#organization","name":"Telegram.hr","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.telegram.hr\/wp-content\/uploads\/2018\/08\/PXL_290818_21775212-1.jpg","width":1600,"height":1066},"articleSection":"Politika &amp; Kriminal","description":"Saga s Darkom Milinovićem i njegovim potencijalnim izbacivanjem iz HDZ-a se nastavlja. Iako je u jučerašnjoj izjavi za Večernji list kazao kako neće poslušno dizati ruku u Saboru aktivira li saborski mandat, danas je nakon posjete parlamentu pojasnio da nije točno da neće podržavati Andreja Plenkovića, već samo da","author":{"@type":"Person","name":"Jasmin Klarić","url":"https:\/\/www.telegram.hr\/autor\/jasmin\/"}}</script>

        <!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Naslovnica -->
        <script type="text/javascript">
            var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
        <script type="text/javascript">
            (function () {
                var d = document,
                    h = d.getElementsByTagName('head')[0],
                    s = d.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = '//test-script.dotmetrics.net/door.js?id=1174';
                h.appendChild(s);
            }());
        </script>
		        <script>
            (function () {
                var s = new Date().getTime();
                (new Image()).src = "//gders.hit.gemius.pl/_" + s + "redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";
            })();
        </script>
		        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

        </script>
                <script>(function() {
                var _fbq = window._fbq || (window._fbq = []);
                if (!_fbq.loaded) {
                    var fbds = document.createElement('script');
                    fbds.async = true;
                    fbds.src = '//connect.facebook.net/hr_HR/fbds.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(fbds, s);
                    _fbq.loaded = true;
                }
                _fbq.push(['addPixelId', '1613620615538628']);
            })();
            window._fbq = window._fbq || [];
            window._fbq.push(['track', 'PixelInitialized', {}]);
        </script>

	<link rel="amphtml" href="https://www.telegram.hr/price/zasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Zašto se priča o Milinoviću ne može svesti samo na političku budućnost jednog od bitnijih HDZ-ovaca" />
<meta property="og:url" content="https://www.telegram.hr/price/zasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca/" />
<meta property="og:description" content="Saga s Darkom Milinovićem i njegovim potencijalnim izbacivanjem iz HDZ-a se nastavlja. Iako je u jučerašnjoj izjavi za Večernji list kazao kako neće poslušno dizati ruku u Saboru aktivira li sabors…" />
<meta property="article:published_time" content="2018-08-31T13:07:24+00:00" />
<meta property="article:modified_time" content="2018-08-31T13:54:54+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="https://www.telegram.hr/wp-content/uploads/2018/08/PXL_290818_21775212-1.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1066" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Zašto se priča o Milinoviću ne može svesti samo na političku budućnost jednog od bitnijih HDZ-ovaca" />
<meta name="twitter:image" content="https://www.telegram.hr/wp-content/uploads/2018/08/PXL_290818_21775212-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<meta property="article:author" content="https://www.facebook.com/www.telegram.hr/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>


<!--

     _    _ _                    __   ___
    / \  | | | ___  _ __  ___    \ \ / / |
   / _ \ | | |/ _ \| '_ \/ __|____\ V /| |
  / ___ \| | | (_) | | | \__ \_____| | |_|
 /_/   \_\_|_|\___/|_| |_|___/     |_| (_)

 Prvi koji podijeli na Twitteru dobiva nagradu.

 -> Cini se da je @TeoDominesPeter svojio jako fora iPad :)
 -> https://twitter.com/teodominespeter/status/910220209461633024
 -> http://bit.ly/2x3QwJj

 #tmg_devteam
-->

<body class="price-template-default single single-price postid-611333 no-img-format tmg-no-cookie" id="top">
        <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1613620615538628&amp;ev=PixelInitialized"></noscript>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v2.10";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NJZDXW');</script>
        <!-- End Google Tag Manager -->
        <script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
		
<div class="disclaimer">
    <div class="container">
        <i class="fa fa-empire"></i>
        <div class="disclaimer-text">
            <div class="disclaimer-title">
                Pravilnik upotrebi kolačića
            </div>
            Portal Telegram.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://www.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://www.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
        </div>
        <div class="disclaimer-btn">
            <a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
        </div>

    </div>
    <style>
        .disclaimer {
            display: none;
            background: black;
            color: white;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 28px;
            font-weight: bold;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #813f9d;
            padding: 6px 0;
            width: 150px;
        }

        .dsc-btn:hover {
            background: #5d356e;
        }

        .tmg-no-cookie .disclaimer {
            display: block;
        }
    </style>
    <script>
        function tmg_hide_disclaimer() {
            document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
            return false;
        }
        if (document.cookie.indexOf("tmg_visited=") >= 0) {
            tmg_hide_disclaimer();
        }
        else {
            // set a new cookie
            expiry = new Date();
            expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

            // Date()'s toGMTSting() method will format the date correctly for a cookie
            document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
        }
    </script>
</div>

<nav class="nav-single">
    <div class="container">
        <div class="tg left-action">
            <a href="#top">
                <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20"/>
            </a>
        </div>
        <div class="nav-title">
            Zašto se priča o Milinoviću ne može svesti samo na političku budućnost jednog od bitnijih HDZ-ovaca            <span class="rcmds">19 preporuka</span>
        </div>
        <div class="search right-action">
            <div class="share-box">
    <div class="facebook">
        <a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/zasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca/"
        onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/price/zasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
    </div>
    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fzasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca%2F&text=Za%C5%A1to+se+pri%C4%8Da+o+Milinovi%C4%87u+ne+mo%C5%BEe+svesti+samo+na+politi%C4%8Dku+budu%C4%87nost+jednog+od+bitnijih+HDZ-ovaca&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fzasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/zasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
    </div>
</div>        </div>

    </div>
</nav><nav class="nav-price">
    <div class="container">
        <div class="tg left-action">
            <a href="https://www.telegram.hr">
                <!-- as bg -->
            </a>
        </div>
        <div class="nav-title">
            Politika &amp; Kriminal        </div>
        <div class="right-action">
            <div class="share-box">
    <div class="facebook">
        <a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/zasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca/"
        onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/price/zasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
    </div>
    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fzasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca%2F&text=Za%C5%A1to+se+pri%C4%8Da+o+Milinovi%C4%87u+ne+mo%C5%BEe+svesti+samo+na+politi%C4%8Dku+budu%C4%87nost+jednog+od+bitnijih+HDZ-ovaca&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fzasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/zasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
    </div>
</div>        </div>

    </div>
</nav><div class="left-menu">
    <div class="inner-container">
        <div class="menu-head">
            Rubrike
        </div>
        <div class="menu-block">
            <div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-price-ancestor current-menu-parent current-price-parent menu-item-519505"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519507"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Kanali
        </div>
        <div class="menu-block">
            <div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" href="http://telesport.telegram.hr/">Telesport</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Social
        </div>
        <div class="menu-block">
            <div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Info
        </div>
        <div class="menu-block">
            <div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div>                        <a href="https://www.telegram.hr/price/zasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca/?ak_action=accept_mobile">Mobilna verzija</a>
        </div>
    </div>
</div>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="https://www.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telegram...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
        </div>

    </div>
</div>

<div class="main-container">

    

        <div class="single-page longform">
        
        <div class="single-head no-img">

            <div class="zones">
                						<div class="billboard">
							        <!-- /1092744/telegram -->
        <div id='telegram_desktop_billboard_v1'>
            <script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_billboard_v1'); });
            </script>
        </div>
	
						</div>
					            </div>

            <div class="titles">
                <div class="container">
                    <h3 class="overtitle"><ul class="post-categories">
	<li><a href="https://www.telegram.hr/rubrika/politika-kriminal/" rel="category tag">Politika &amp; Kriminal</a></li></ul></h3>
                    <h1 class="title">
                        Zašto se priča o Milinoviću ne može svesti samo na političku budućnost jednog od bitnijih HDZ-ovaca                    </h1>
                    <h2 class="subtitle">
                        Kažnjavanje Milinovića moglo bi izazvati politički kaos, ali i dovesti do još malo trgovine                    </h2>

                    <div class="article-meta">
                                                    <div class="author-thumb">
                                <a href="https://www.telegram.hr/autor/jasmin-klaric/">
                                    <img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/07/tg_klaric-150x150.png"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2018/07/tg_klaric-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="" /></noscript>                                </a>
                            </div>
                                                <span class="author">
                            <a href="https://www.telegram.hr/autor/jasmin-klaric/">
                                Jasmin Klarić                            </a>
                        </span>
                    </div>

                    <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/jasmin-klaric/">
                Jasmin Klarić            </a>
                </span>
    <span class="time">15:07</span>
    <span class="rcmds">19 preporuka</span>
    <span class="comms">3 komentara</span>
</div>
                </div>
            </div>
        </div>

        
                <script type="text/javascript">
            window.white_logo = true
        </script>
        
        <div class="zones container">
                        <div class="wallpapers">
                            </div>
        </div>

        <div class="single-body container">

            <div class="perex">Vladajuća koalicija danas ima 77 ruku u Saboru. Minimalna većina je 76. S Milinovićem koji 'ne drži bezrezervno ruku', kako je najavio danas, svaki glas postaje izrazito skup i to bi u heterogenoj koaliciji koja podržava Vladu mogao postati stalni izvor nestabilnosti i problema za Plenkovića u svakodnevnom upravljanju državom. Iole zahtjevnije reforme bi, jasno, mogao u potpunosti zaboraviti.</div>
            <!-- Single Content -->
            <div class="single-content">
                <div class="content-container">
                                            <div class="left-share" style="top: 40px;">

                            <div class="facebook">
                                <a href="https://www.facebook.com/dialog/share?app_id=1383786971938581&display=popup&href=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fzasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca%2F&redirect_uri=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fzasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/zasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca/"><i class="fa fa-facebook"></i></a>
                            </div>

                            <div class="twitter">
                                <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fzasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca%2F&text=Za%C5%A1to+se+pri%C4%8Da+o+Milinovi%C4%87u+ne+mo%C5%BEe+svesti+samo+na+politi%C4%8Dku+budu%C4%87nost+jednog+od+bitnijih+HDZ-ovaca&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fzasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/zasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
                            </div>

                            <div class="linkedin">
                                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telegram.hr/price/zasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca/&title=Zašto se priča o Milinoviću ne može svesti samo na političku budućnost jednog od bitnijih HDZ-ovaca&summary=<p>Saga s Darkom Milinovićem i njegovim potencijalnim izbacivanjem iz HDZ-a se nastavlja. Iako je u jučerašnjoj izjavi za Večernji list kazao kako neće poslušno dizati ruku u Saboru aktivira li saborski mandat, danas je nakon posjete parlamentu pojasnio da nije točno da neće podržavati Andreja Plenkovića, već samo da “neće bezrezervno držati ruku”. Milinović je [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
                            </div>

                            <div class="mail">
                                <a href="/cdn-cgi/l/email-protection#0e315d7b6c646b6d7a335e6169626b6a6f642e61786f642eca83626f606f652e7d2e5a6b626b7d7e617c7a6f286c616a7734667a7a7e7d342121797979207a6b626b697c6f6320667c217e7c676d6b21746f7d7a61237d6b237e7c676d6f23612363676267606178676d7b23606b236361746b237d786b7d7a67237d6f636123606f237e6162677a676d657b236c7b6a7b6d60617d7a23646b6a60616923616a236c677a606764676623666a742361786f6d6f21"><i class="fa fa-envelope"></i></a>
                            </div>

                        </div>
                                            <div class="the-content">
                    <p>Saga s <strong>Darkom Milinovićem</strong> i njegovim potencijalnim izbacivanjem iz HDZ-a se nastavlja. Iako je u jučerašnjoj izjavi za Večernji list kazao kako neće poslušno dizati ruku u Saboru aktivira li saborski mandat, danas je nakon posjete parlamentu pojasnio da nije točno da neće podržavati <strong>Andreja Plenkovića</strong>, već samo da “neće bezrezervno držati ruku”.</p>					<div class="banner">
						        <!-- /1092744/telegram -->
        <div id='telegram_desktop_300x250_v1'>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_300x250_v1'); });
            </script>
        </div>
						</div>
					<p>Milinović je danas izjavio i kako je uvjeren da ga HDZ neće izbaciti iz stranke. “Spreman sam na svaku odluku koja mi omogućava da budem kandidat za nedjeljnim izborima&#8221;, kazao je ličko-senjski župan koji je još uvijek i kandidat za mjesto predsjednika Ličko-senjskog HDZ-a na kojima bi 9. rujna trebao odmjeriti snage s<strong> Marijanom Kustićem</strong>.</p>
<p>Iako je Andrej Plenković jučer bio izričit oko toga da je Milinović ozbiljno naštetio stranci, a predsjedništvo je sa samo jednim glasom protiv (Milinovićevim) i jednim suzdržanim, a čak 27 za &#8211; pokrenulo stegovni postupak za koji je zapriječena sankcija izbacivanja iz stranke, u Statutu HDZ-a postoji rješenje po kojem bi ličko-senjski župan mogao ostati u HDZ-u i tako biti i dalje kandidat na izborima 9. rujna.</p>
<h2>Bezuvjetno isključenje vjerojatnija opcija</h2>
<p>Radi se o uvjetnoj kazni, odnosno uvjetnom isključenju. “Za osobito tešku povredu članskih obveza, Časni sud će izreći članu HDZ-a stegovnu mjeru uvjetnog ili bezuvjetnog isključenja”, kaže se u članku 19. Statuta HDZ-a. Ukoliko međutim isključenje bude bezuvjetno, a čini se da je i dalje to mnogo vjerojatnija opcija, Milinović neće moći sudjelovati na stranačkim izborima, ali će moći zakomplicirati političku situaciju u HDZ-u i u zemlji. Zapravo, Milinović bi mogao izazvati ozbiljan politički krš i lom.</p>
<p>Prvo, aktiviranjem saborskog mandata prestao bi biti župan. Kako nisu još uvijek prošle dvije godine (lokalni izbori su bili lani), tu funkciju ne bi mogao preuzeti zamjenik župana, već bi se išlo na izvanredne izbore. A tu, u HDZ-ovoj tvrđavi, bi bilo izuzetno zanimljivo vidjeti koliko vrijedi stranački brend bez Darka Milinovića koji je lani pobijedio već u prvom krugu. Nije nevažno napomenuti i to da je na lanjskim izborima HDZ loše prošao izgubivši od nezavisnih kandidata vlast u većini gradova u županiji.</p>
<h2>Plenkovićeva većina mogla bi se svesti na najtanju moguću</h2>
<p>Veći problem za Plenkovića od potencijalnog gubitka jedne županije, pa makar i one koja je bila tradicionalna, amblematska utvrda stranke bi mogao biti odnos snaga u Saboru. Naime, Plenković sad može računati na 77 glasova, nakon što je vladajuću većinu u travnju zbog Istanbulske konvencije napustio <strong>Hrvoje Zekanović</strong> iz Hrasta. Ukoliko Milinović aktivira mandat, što, zgodno, znači da bi mandat prestao baš <strong>Marijanu Kustiću</strong>, ta većina bi bila dodatno narušena, čak i kad Milinović ne bi bio apriori protiv Vlade.</p>
<p>Naime, 76 glasova je minimalna većina, ispod toga ne ide. S Milinovićem koji “ne drži bezrezervno ruku”, kako je najavio danas, svaki glas postaje izrazito skup i to bi u heterogenoj koaliciji koja podržava Vladu mogao postati stalni izvor nestabilnosti i problema za Plenkovića u svakodnevnom upravljanju državom. Iole zahtjevnije reforme bi, jasno, mogao u potpunosti zaboraviti.</p>
<p>Plenković je, međutim, u napadu na Milinovića bio neuobičajeno žestok i odlučan &#8211; mnoge je to podsjetilo na sjednicu Vlade na kojoj je tajnici dao nalog da napiše razrješenje za ministre iz Mosta. Danas znamo da je ta odlučnost proizilazila iz već izvjesnog dogovora s <strong>Ivanom Vrdoljakom</strong> o pretrčavanju HNS-a u Vladu. Možda nas, dakle, čeka još malo trgovine? Možda Plenković na rezervi ima još neku sad oporbenu saborsku klupu koja bi mogla uskočiti ako i kad zatreba?</p>
<h2>Povlačenje obarača</h2>
<p>Postoji, međutim i još jedna opcija, a o njoj se špekulira gotovo cijelu ovu godinu &#8211; da Plenković povuče obarač i raspiše izvanredne izbore ove jeseni.</p>
<p>Čini se da se posljednjih dana situacija sama po sebi slaže tako da su izbori u ovom trenutku neloš izbor za premijera &#8211; ukoliko odmah krene s njima SDP će na biralištima najvjerojatnije predvoditi <strong>Davor Bernardić</strong>, jer nije baš realno očekivati smjenu na čelu stranke usred izborne kampanje. Amsterdamska koalicija koju su Glas, IDS i Pametno krenuli stvarati na lijevom centru se upravo raspala, a nove inicijative, poput one koju pokušava osmisliti i okupiti <strong>Dalija Orešković</strong> su tek u &#8211; kolijevci.</p>
<p>Pitanje je, naravno, kako bi nakon tih izbora na kojima bi, bez ikakve sumnje, HDZ postigao najbolji rezultat Plenković uspio složiti većinu, no ukoliko doista u Saboru spadne na samo 76 ruku, vladanje zemljom u tim uvjetima bi moglo biti mučnije od novih postizbornih pregovora o formiranju Vlade. Stoga je cijela priča oko sudbine Dade Milinovića daleko važnija od priče o budućnosti jednog od najupečatljivijih likova iz galerije moćnih HDZ-ovih političara.</p>
                    <div class="tags"><a href="https://www.telegram.hr/tema/darko-milinovic/" rel="tag">Darko Milinović</a>, <a href="https://www.telegram.hr/tema/izvanredni-izbori/" rel="tag">izvanredni izbori</a>, <a href="https://www.telegram.hr/tema/plenkovic/" rel="tag">plenković</a>, <a href="https://www.telegram.hr/tema/uvjetna-kazna/" rel="tag">uvjetna kazna</a>, <a href="https://www.telegram.hr/tema/vecina/" rel="tag">većina</a></div>                    </div>
                    <div class="ender">
                        <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg"/>
                    </div>
                    
        <div class="author-box cf">
                            <div class="author-block cf">
                    <div class="author-thumb">
                        <a href="https://www.telegram.hr/autor/jasmin-klaric/">
                            <img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/07/tg_klaric-150x150.png"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2018/07/tg_klaric-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="" /></noscript>                        </a>
                    </div>
                    <div class="author-name">
                        <div class="first-name">
                            Jasmin Klarić                        </div>
                        <div class="occupation">
                            Telegram autor                        </div>
                        <div class="author-actions">
                            <span>
                                48 članaka                            </span>
                            <span>
                                <a href="https://www.telegram.hr/autor/jasmin-klaric/">
                                    Više o autoru
                                </a>
                            </span>
                        </div>
                    </div>
                </div>
                    </div>
                <div class="single-share">
            <div class="share-text">
                Podijeli:
            </div>
            <div class="share-box">
                <div class="facebook">
                    <a href="#" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/price/zasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/zasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca/"><i class="fa fa-facebook"></i> <span>Facebook</span> (19)</a>
                </div>
                <div class="twitter">
                    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fzasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca%2F&text=Za%C5%A1to+se+pri%C4%8Da+o+Milinovi%C4%87u+ne+mo%C5%BEe+svesti+samo+na+politi%C4%8Dku+budu%C4%87nost+jednog+od+bitnijih+HDZ-ovaca&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fzasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/zasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
                </div>
                <div class="mail">
                    <a href="/cdn-cgi/l/email-protection#38076b4d5a525d5b4c0568575f545d5c595218574e595218fcb55459565953184b186c5d545d5f4a5955591e5a575c4102504c4c484b0217174f4f4f164c5d545d5f4a595516504a17484a515b5d1742594b4c57154b5d15484a515b591557155551545156574e515b4d15565d155557425d154b4e5d4b4c51154b59555715565915485754514c515b534d155a4d5c4d5b56574b4c15525d5c56575f15575c155a514c565152515015505c4215574e595b5917">E-mail</a>
                </div>
            </div>
        </div>

                <div class="tg-comments-widget">
            <a class="comments-activate">
                <i class="fa fa-plus"></i> Klikni i započni diskusiju
            </a>
            <div class="comments-hide">
                <div class="fb-comments"
                     data-href="https://www.telegram.hr/price/zasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca/"
                     data-width="100%"
                     data-numposts="5">
                </div>
            </div>
        </div>
                        </div>
            </div>

        </div>

                    
                <div class="tg-widget tg-ne-propusti">
                    <div class="tg-widget-head big-title">
                        Ostanite uz telegramov program
                    </div>
                    <div class="tg-widget-body flex">
                        <article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/07/PXL_020214_7230002-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/07/PXL_020214_7230002-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2017/07/PXL_020214_7230002-230x190.jpg 230w, https://www.telegram.hr/wp-content/uploads/2017/07/PXL_020214_7230002-280x230@2x.jpg 560w, https://www.telegram.hr/wp-content/uploads/2017/07/PXL_020214_7230002-230x190@2x.jpg 460w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2017/07/PXL_020214_7230002-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2017/07/PXL_020214_7230002-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2017/07/PXL_020214_7230002-230x190.jpg 230w, https://www.telegram.hr/wp-content/uploads/2017/07/PXL_020214_7230002-280x230@2x.jpg 560w, https://www.telegram.hr/wp-content/uploads/2017/07/PXL_020214_7230002-230x190@2x.jpg 460w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/jakovcic-se-nece-opet-kandidirati-za-europski-parlament/">
                    Jakovčić se neće opet kandidirati za Europski parlament                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/tajana-vlasic/">
                Tajana Vlašić            </a>
                </span>
    <span class="time">15:14</span>
    <span class="rcmds">82 preporuka</span>
    <span class="comms">1 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/08/plenko-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/08/plenko-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/08/plenko-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/08/plenko-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/08/plenko-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/08/plenko-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/milinovic-bi-stvarno-mogao-izletjeti-iz-hdz-a-premijer-kaze-da-nema-sanse-da-se-takvo-nesto-tolerira/">
                    Milinović bi stvarno mogao izletjeti iz HDZ-a, premijer kaže da nema šanse da se takvo nešto tolerira                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/tajana-vlasic/">
                Tajana Vlašić            </a>
                </span>
    <span class="time">15:11</span>
    <span class="rcmds">2 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/08/PXL_290818_21775212-1-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/08/PXL_290818_21775212-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/08/PXL_290818_21775212-1-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/08/PXL_290818_21775212-1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/08/PXL_290818_21775212-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/08/PXL_290818_21775212-1-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/price/zasto-se-prica-o-milinovicu-ne-moze-svesti-samo-na-politicku-buducnost-jednog-od-bitnijih-hdz-ovaca/">
                    Zašto se priča o Milinoviću ne može svesti samo na političku budućnost jednog od bitnijih HDZ-ovaca                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/jasmin-klaric/">
                Jasmin Klarić            </a>
                </span>
    <span class="time">15:07</span>
    <span class="rcmds">16 preporuka</span>
    <span class="comms">2 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/05/divjak-1-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/05/divjak-1-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/05/divjak-1-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/05/divjak-1-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/05/divjak-1-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/05/divjak-1-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/ministrica-uvjerava-kako-su-rijesili-problem-s-nakladnicima-i-da-ce-svi-udzbenici-biti-spremni-do-ponedjeljka/">
                    Ministrica uvjerava kako su riješili problem s nakladnicima i da će svi udžbenici biti spremni do ponedjeljka                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">14:00</span>
    <span class="rcmds">0 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/08/PXL_040617_16890005-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/08/PXL_040617_16890005-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/08/PXL_040617_16890005-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/08/PXL_040617_16890005-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/08/PXL_040617_16890005-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/08/PXL_040617_16890005-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/iz-glas-a-nam-kazu-da-zasad-ostaju-u-amsterdamskoj-malo-su-napali-pametno-jer-odustaju-vec-na-prvom-problemu/">
                    Iz GLAS-a nam kažu da zasad ostaju uz IDS. Ne sviđa im se jer Pametno odustaje već na prvom problemu                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/tajana-vlasic/">
                Tajana Vlašić            </a>
                </span>
    <span class="time">10:58</span>
    <span class="rcmds">4 preporuka</span>
    <span class="comms">3 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/08/PXL_300818_21779810-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/08/PXL_300818_21779810-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/08/PXL_300818_21779810-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/08/PXL_300818_21779810-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/08/PXL_300818_21779810-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/08/PXL_300818_21779810-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/iz-uljanika-javljaju-da-krece-isplata-placa-radnici-i-danas-strajkaju/">
                    Radnicima Uljanika počele sjedati plaće                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/tajana-vlasic/">
                Tajana Vlašić            </a>
                </span>
    <span class="time">10:29</span>
    <span class="rcmds">69 preporuka</span>
    <span class="comms">1 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/08/PXL_040318_19932771-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/08/PXL_040318_19932771-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/08/PXL_040318_19932771-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/08/PXL_040318_19932771-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/08/PXL_040318_19932771-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/08/PXL_040318_19932771-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/amsterdamska-koalicija-pocela-se-raspadati-zbog-kaosa-od-uljanika-pametno-javlja-da-odlaze/">
                    Amsterdamska koalicija počela se raspadati zbog kaosa oko Uljanika; Pametno javlja da odlaze                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/tajana-vlasic/">
                Tajana Vlašić            </a>
                </span>
    <span class="time">10:00</span>
    <span class="rcmds">78 preporuka</span>
    <span class="comms">1 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/08/PXL_250418_20395791-840x530-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/08/PXL_250418_20395791-840x530-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/08/PXL_250418_20395791-840x530-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/08/PXL_250418_20395791-840x530-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/08/PXL_250418_20395791-840x530-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/08/PXL_250418_20395791-840x530-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/price/prica-oko-agrokora-dobila-je-novi-neugodan-nastavak-dvije-banke-sad-tvrde-da-se-manipuliralo-glasanjem-o-nagodbi/">
                    Priča oko Agrokora ima novi neugodan nastavak; dvije banke sad tvrde da se manipuliralo glasanjem o nagodbi                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/goranko-fizulic/">
                Goranko Fižulić            </a>
                </span>
    <span class="time">09:07</span>
    <span class="rcmds">159 preporuka</span>
    <span class="comms">4 komentara</span>
</div>    </div>
</article>
                    </div>
                    <!--<a class="btn load-more">Još Telegrama</a>-->
                </div>


            
            
            </div>


</div> <!-- END Main Container -->

<footer>
    <div class="container">
        <div class="footer-1">
            <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70"/>
            <div class="claim">
                Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
            </div>
            <div class="meta">
                Sva prava pridržana &copy; 2018 Telegram Media Grupa d.o.o.
            </div>
        </div>
        <div class="footer-2">
            <div class="categories">
                <h2>Rubrike</h2>
                <div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-price-ancestor current-menu-parent current-price-parent menu-item-624"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>            </div>
            <div class="info">
                <h2>Info</h2>
                <div class="menu-tg-info-container"><ul id="menu-tg-info-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div>            </div>
        </div>
        <div class="footer-3">
            <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50"/>
            <div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="https://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div>        </div>
    </div>
</footer>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr&#038;ver=20170928'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=95137.91'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>