<!DOCTYPE html>
<html lang="hr">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.telegram.hr/xmlrpc.php">
        <title>Možda to ne znate, ali prvi Hemingway bar otvoren je prije 18 godina Opatiji. Sad su ga preuredili i otvorili kuhinju &#8211; Telegram.hr</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal" href="https://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal komentara" href="https://www.telegram.hr/comments/feed/" />
<link rel='stylesheet' id='slick-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=95070.07' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
        google: {
            families: ['Oswald:latin,latin-ext', 'PT Sans:400,700:latin,latin-ext', 'Lora:400,400i,700,700i:latin,latin-ext']
        },
        custom: { 
            families: [ 'FontAwesome' ],
            urls: [ 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'] 
        }
    });
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<link rel='prev' title='Napokon malo dobrih vijesti iz Amerike: 522 djece izbjeglica opet je sa svojim roditeljima' href='https://www.telegram.hr/politika-kriminal/napokon-malo-dobrih-vijesti-iz-amerike-522-djece-izbjeglica-opet-je-sa-svojim-roditeljima/' />
<link rel='next' title='Stručnjaci su došli do uzbudljivog otkrića: staro cjepivo za tuberkulozu pomaže u liječenju dijabetesa tipa 1' href='https://www.telegram.hr/zivot/strucnjaci-su-dosli-do-uzbudljivog-otkrica-staro-cjepivo-za-tuberkulozu-pomaze-u-lijecenju-dijabetesa-tipa-1/' />
<link rel="canonical" href="https://www.telegram.hr/zivot/mozda-to-ne-znate-ali-prvi-hemingway-bar-otvoren-je-prije-18-godina-opatiji-sad-su-ga-preuredili-i-otvorili-kuhinju/" />
<link rel='shortlink' href='https://www.telegram.hr/?p=597588' />


<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.telegram.hr\/zivot\/mozda-to-ne-znate-ali-prvi-hemingway-bar-otvoren-je-prije-18-godina-opatiji-sad-su-ga-preuredili-i-otvorili-kuhinju\/"},"url":"https:\/\/www.telegram.hr\/zivot\/mozda-to-ne-znate-ali-prvi-hemingway-bar-otvoren-je-prije-18-godina-opatiji-sad-su-ga-preuredili-i-otvorili-kuhinju\/","headline":"Možda to ne znate, ali prvi Hemingway bar otvoren je prije 18 godina Opatiji. Sad su ga preuredili i otvorili kuhinju","datePublished":"2018-06-24T09:55:42+00:00","dateModified":"2018-06-24T10:10:45+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.telegram.hr\/#organization","name":"Telegram.hr","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.telegram.hr\/wp-content\/uploads\/2018\/06\/hem-novi.jpg","width":1200,"height":744},"articleSection":"Život","description":"Hemingway bar u Opatiji na lokaciji Zert 2 otvoren je još prije 18 godina i ujedno je bio prvi Hemingway u Hrvatskoj. Kasnije su otvoreni lokali u Zagrebu, Medveji, Splitu i Rijeci, a sad je onaj u Opatiji preuređen i prije desetak dana ponovno otvoren. Za uređenje je zaslužan","author":{"@type":"Person","name":"Andrea Božić","url":"https:\/\/www.telegram.hr\/autor\/andreabozic\/"}}</script>

        <!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Naslovnica -->
        <script type="text/javascript">
            var pp_gemius_identifier = 'nSdLyvtwW.A9i9jJKh9.c_UTHZEdEXuOnL7hjdYBhsX.h7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
        <script type="text/javascript">
            (function () {
                var d = document,
                    h = d.getElementsByTagName('head')[0],
                    s = d.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = '//test-script.dotmetrics.net/door.js?id=1179';
                h.appendChild(s);
            }());
        </script>
		        <script>
            (function () {
                var s = new Date().getTime();
                (new Image()).src = "//gders.hit.gemius.pl/_" + s + "redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";
            })();
        </script>
		        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

        </script>
                <script>(function() {
                var _fbq = window._fbq || (window._fbq = []);
                if (!_fbq.loaded) {
                    var fbds = document.createElement('script');
                    fbds.async = true;
                    fbds.src = '//connect.facebook.net/hr_HR/fbds.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(fbds, s);
                    _fbq.loaded = true;
                }
                _fbq.push(['addPixelId', '1613620615538628']);
            })();
            window._fbq = window._fbq || [];
            window._fbq.push(['track', 'PixelInitialized', {}]);
        </script>

	<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>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</script><link rel="amphtml" href="https://www.telegram.hr/zivot/mozda-to-ne-znate-ali-prvi-hemingway-bar-otvoren-je-prije-18-godina-opatiji-sad-su-ga-preuredili-i-otvorili-kuhinju/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Možda to ne znate, ali prvi Hemingway bar otvoren je prije 18 godina Opatiji. Sad su ga preuredili i otvorili kuhinju" />
<meta property="og:url" content="https://www.telegram.hr/zivot/mozda-to-ne-znate-ali-prvi-hemingway-bar-otvoren-je-prije-18-godina-opatiji-sad-su-ga-preuredili-i-otvorili-kuhinju/" />
<meta property="og:description" content="Hemingway bar u Opatiji na lokaciji Zert 2 otvoren je još prije 18 godina i ujedno je bio prvi Hemingway u Hrvatskoj. Kasnije su otvoreni lokali u Zagrebu, Medveji, Splitu i Rijeci, a sad je onaj u…" />
<meta property="article:published_time" content="2018-06-24T07:55:42+00:00" />
<meta property="article:modified_time" content="2018-06-24T08:10:45+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="https://www.telegram.hr/wp-content/uploads/2018/06/hem-novi.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="744" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Možda to ne znate, ali prvi Hemingway bar otvoren je prije 18 godina Opatiji. Sad su ga preuredili i otvorili kuhinju" />
<meta name="twitter:image" content="https://www.telegram.hr/wp-content/uploads/2018/06/hem-novi.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<meta property="article:author" content="https://www.facebook.com/www.telegram.hr/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>


<!--

     _    _ _                    __   ___
    / \  | | | ___  _ __  ___    \ \ / / |
   / _ \ | | |/ _ \| '_ \/ __|____\ V /| |
  / ___ \| | | (_) | | | \__ \_____| | |_|
 /_/   \_\_|_|\___/|_| |_|___/     |_| (_)

 Prvi koji podijeli na Twitteru dobiva nagradu.

 -> Cini se da je @TeoDominesPeter svojio jako fora iPad :)
 -> https://twitter.com/teodominespeter/status/910220209461633024
 -> http://bit.ly/2x3QwJj

 #tmg_devteam
-->

<body class="post-template-default single single-post postid-597588 single-format-standard tmg-no-cookie" id="top">
        <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1613620615538628&amp;ev=PixelInitialized"></noscript>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v2.10";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NJZDXW');</script>
        <!-- End Google Tag Manager -->
        <script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
		
<div class="disclaimer">
    <div class="container">
        <i class="fa fa-empire"></i>
        <div class="disclaimer-text">
            <div class="disclaimer-title">
                Pravilnik upotrebi kolačića
            </div>
            Portal Telegram.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://www.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://www.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
        </div>
        <div class="disclaimer-btn">
            <a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
        </div>

    </div>
    <style>
        .disclaimer {
            display: none;
            background: black;
            color: white;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 28px;
            font-weight: bold;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #813f9d;
            padding: 6px 0;
            width: 150px;
        }

        .dsc-btn:hover {
            background: #5d356e;
        }

        .tmg-no-cookie .disclaimer {
            display: block;
        }
    </style>
    <script>
        function tmg_hide_disclaimer() {
            document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
            return false;
        }
        if (document.cookie.indexOf("tmg_visited=") >= 0) {
            tmg_hide_disclaimer();
        }
        else {
            // set a new cookie
            expiry = new Date();
            expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

            // Date()'s toGMTSting() method will format the date correctly for a cookie
            document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
        }
    </script>
</div>

<nav class="nav-single">
    <div class="container">
        <div class="tg left-action">
            <a href="#top">
                <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20"/>
            </a>
        </div>
        <div class="nav-title">
            Možda to ne znate, ali prvi Hemingway bar otvoren je prije 18 godina Opatiji. Sad su ga preuredili i otvorili kuhinju            <span class="rcmds">0 preporuka</span>
        </div>
        <div class="search right-action">
            <div class="share-box">
    <div class="facebook">
        <a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/zivot/mozda-to-ne-znate-ali-prvi-hemingway-bar-otvoren-je-prije-18-godina-opatiji-sad-su-ga-preuredili-i-otvorili-kuhinju/"
        onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/zivot/mozda-to-ne-znate-ali-prvi-hemingway-bar-otvoren-je-prije-18-godina-opatiji-sad-su-ga-preuredili-i-otvorili-kuhinju/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
    </div>
    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fzivot%2Fmozda-to-ne-znate-ali-prvi-hemingway-bar-otvoren-je-prije-18-godina-opatiji-sad-su-ga-preuredili-i-otvorili-kuhinju%2F&text=Mo%C5%BEda+to+ne+znate%2C+ali+prvi+Hemingway+bar+otvoren+je+prije+18+godina+Opatiji.+Sad+su+ga+preuredili+i+otvorili+kuhinju&url=https%3A%2F%2Fwww.telegram.hr%2Fzivot%2Fmozda-to-ne-znate-ali-prvi-hemingway-bar-otvoren-je-prije-18-godina-opatiji-sad-su-ga-preuredili-i-otvorili-kuhinju%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/zivot/mozda-to-ne-znate-ali-prvi-hemingway-bar-otvoren-je-prije-18-godina-opatiji-sad-su-ga-preuredili-i-otvorili-kuhinju/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
    </div>
</div>        </div>

    </div>
</nav><nav class="nav-small">
    <div class="container">
        <div class="burger left-action">
            <div class="bar bar-1"></div>
            <div class="bar bar-2"></div>
            <div class="bar bar-3"></div>
        </div>
        <div class="label">Rubrike</div>
        <div class="search right-action">
            <i class="fa fa-search"></i>
        </div>
        <div class="the-logo">
            <a href="https://www.telegram.hr">
                <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" width="770" align="Telegram.hr"/>
            </a>
        </div>
    </div>
</nav><div class="left-menu">
    <div class="inner-container">
        <div class="menu-head">
            Rubrike
        </div>
        <div class="menu-block">
            <div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519505"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519507"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Kanali
        </div>
        <div class="menu-block">
            <div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" href="http://telesport.telegram.hr/">Telesport</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Social
        </div>
        <div class="menu-block">
            <div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Info
        </div>
        <div class="menu-block">
            <div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div>                        <a href="https://www.telegram.hr/zivot/mozda-to-ne-znate-ali-prvi-hemingway-bar-otvoren-je-prije-18-godina-opatiji-sad-su-ga-preuredili-i-otvorili-kuhinju/?ak_action=accept_mobile">Mobilna verzija</a>
        </div>
    </div>
</div>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="https://www.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telegram...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
        </div>

    </div>
</div>

<div class="main-container">

            <div class="zones container">
            						<div class="billboard">
							        <!-- /1092744/telegram -->
        <div id='telegram_desktop_billboard_v1'>
            <script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_billboard_v1'); });
            </script>
        </div>
	
						</div>
					            <div class="wallpapers">
                						<div class="wallpaper wallpaper-left fixed">

							        <!-- /1092744/telegram -->
        <div id='telegram_desktop_wallpaper_left'>
            <script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_wallpaper_left'); });
            </script>
        </div>
	
						</div>
											<div class="wallpaper wallpaper-right fixed">

							        <!-- /1092744/telegram -->
        <div id='telegram_dekstop_wallpaper_right'>
            <script>
                googletag.cmd.push(function() { googletag.display('telegram_dekstop_wallpaper_right'); });
            </script>
        </div>
	
						</div>
					            </div>
        </div>
        
<div class="single-page container">

    <div class="single-head">
        <h3 class="overtitle"><ul class="post-categories">
	<li><a href="https://www.telegram.hr/rubrika/zivot/" rel="category tag">Život</a></li></ul></h3>
        <h1 class="title">
            Možda to ne znate, ali prvi Hemingway bar otvoren je prije 18 godina Opatiji. Sad su ga preuredili i otvorili kuhinju        </h1>
        <h2 class="subtitle">
            Provjerili smo sve novosti u sad već legendarnom baru        </h2>
        <div class="article-meta">
                            <div class="author-block">
                    <div class="author-thumb">
                        <a href="https://www.telegram.hr/autor/andrea-bozic/">
                            <img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt="Andrea Božić" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-200x200@2x.png 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="Andrea Božić" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-200x200@2x.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                        </a>
                    </div>
                    <span class="author">
                <a href="https://www.telegram.hr/autor/andrea-bozic/">
                    Andrea Božić                </a>
            </span>
                </div>
                        </span>
            <span class="time">09:55</span>
            <span class="rcmds">0 preporuka</span>
            <span class="comms">0 komentara</span>
        </div>
    </div>

    <div class="single-body">
        <!-- Single Content -->
        <div class="single-content">
            <div class="thumb">
                <img width="840" height="530" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-single-v1 size-single-v1 wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/06/hem-novi-840x530.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/06/hem-novi-840x530.jpg 840w, https://www.telegram.hr/wp-content/uploads/2018/06/hem-novi-190x120.jpg 190w, https://www.telegram.hr/wp-content/uploads/2018/06/hem-novi-190x120@2x.jpg 380w" data-lazy-sizes="(max-width: 840px) 100vw, 840px"><noscript><img width="840" height="530" src="https://www.telegram.hr/wp-content/uploads/2018/06/hem-novi-840x530.jpg" class="attachment-single-v1 size-single-v1 wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/06/hem-novi-840x530.jpg 840w, https://www.telegram.hr/wp-content/uploads/2018/06/hem-novi-190x120.jpg 190w, https://www.telegram.hr/wp-content/uploads/2018/06/hem-novi-190x120@2x.jpg 380w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>                <div class="last-update">
                    ZADNJA IZMJENA:
                    lip. 24, 2018                </div>
                                    <div class="photographer">
                        Foto: Petar Kurschner                    </div>
                                </div>

            <div class="content-container">
                <div class="left-share">

    <div class="facebook">
        <a onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/zivot/mozda-to-ne-znate-ali-prvi-hemingway-bar-otvoren-je-prije-18-godina-opatiji-sad-su-ga-preuredili-i-otvorili-kuhinju/'}, function(response){}); return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/zivot/mozda-to-ne-znate-ali-prvi-hemingway-bar-otvoren-je-prije-18-godina-opatiji-sad-su-ga-preuredili-i-otvorili-kuhinju/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fzivot%2Fmozda-to-ne-znate-ali-prvi-hemingway-bar-otvoren-je-prije-18-godina-opatiji-sad-su-ga-preuredili-i-otvorili-kuhinju%2F&text=Mo%C5%BEda+to+ne+znate%2C+ali+prvi+Hemingway+bar+otvoren+je+prije+18+godina+Opatiji.+Sad+su+ga+preuredili+i+otvorili+kuhinju&url=https%3A%2F%2Fwww.telegram.hr%2Fzivot%2Fmozda-to-ne-znate-ali-prvi-hemingway-bar-otvoren-je-prije-18-godina-opatiji-sad-su-ga-preuredili-i-otvorili-kuhinju%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/zivot/mozda-to-ne-znate-ali-prvi-hemingway-bar-otvoren-je-prije-18-godina-opatiji-sad-su-ga-preuredili-i-otvorili-kuhinju/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telegram.hr/zivot/mozda-to-ne-znate-ali-prvi-hemingway-bar-otvoren-je-prije-18-godina-opatiji-sad-su-ga-preuredili-i-otvorili-kuhinju/&title=Možda to ne znate, ali prvi Hemingway bar otvoren je prije 18 godina Opatiji. Sad su ga preuredili i otvorili kuhinju&summary=<p>Hemingway bar u Opatiji na lokaciji Zert 2 otvoren je još prije 18 godina i ujedno je bio prvi Hemingway u Hrvatskoj. Kasnije su otvoreni lokali u Zagrebu, Medveji, Splitu i Rijeci, a sad je onaj u Opatiji preuređen i prije desetak dana ponovno otvoren. Za uređenje je zaslužan arhitekt Martin Pohl, a željeli su, [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="/cdn-cgi/l/email-protection#cef19dbbaca4abadbaf39ea1a9a2abaaafa4eea1b8afa4ee0a43a2afa0afa5eebdee9aaba2aba9bcafa3afe8aca1aab7f4a6bababebdf4e1e1b9b9b9e0baaba2aba9bcafa3e0a6bce1b4a7b8a1bae1a3a1b4aaafe3baa1e3a0abe3b4a0afbaabe3afa2a7e3bebcb8a7e3a6aba3a7a0a9b9afb7e3acafbce3a1bab8a1bcaba0e3a4abe3bebca7a4abe3fff6e3a9a1aaa7a0afe3a1beafbaa7a4a7e3bdafaae3bdbbe3a9afe3bebcabbbbcabaaa7a2a7e3a7e3a1bab8a1bca7a2a7e3a5bba6a7a0a4bbe1"><i class="fa fa-envelope"></i></a>
    </div>

</div>                <div class="the-content">
                    <p>Hemingway bar u Opatiji na lokaciji Zert 2 otvoren je još prije 18 godina i ujedno je bio prvi Hemingway u Hrvatskoj. Kasnije su otvoreni lokali u Zagrebu, Medveji, Splitu i Rijeci, a sad je onaj u Opatiji preuređen i prije desetak dana ponovno otvoren.</p>
<p>Za uređenje je zaslužan arhitekt <strong>Martin Pohl</strong>, a željeli su, kažu nam iz Hemingwayja, stvoriti ležernu tropsku atmosferu pa sad u prostoru prevladavaju zelene i tirkizne nijanse. Posvuda su i motivi životinja. Recimo, na tapetama su tigrovi koji vire iz džungle.</p>
	                <div class="banner-intext intext">
		                        <!-- /1092744/telegram -->
        <div id='telegram_desktop_intext_v1'>
            <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v1'); });
            </script>
        </div>
		                </div>
	                
<figure id="attachment_597592" class="wp-caption aligncenter"><img class="size-full wp-image-597592" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" alt width="1722" height="1111" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/06/unnamed-7.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/06/unnamed-7.jpg 1722w, https://www.telegram.hr/wp-content/uploads/2018/06/unnamed-7-300x194.jpg 300w, https://www.telegram.hr/wp-content/uploads/2018/06/unnamed-7-840x542.jpg 840w, https://www.telegram.hr/wp-content/uploads/2018/06/unnamed-7-1600x1032.jpg 1600w, https://www.telegram.hr/wp-content/uploads/2018/06/unnamed-7-840x542@2x.jpg 1680w" data-lazy-sizes="(max-width: 1722px) 100vw, 1722px"><noscript><img class="size-full wp-image-597592" src="https://www.telegram.hr/wp-content/uploads/2018/06/unnamed-7.jpg" alt="" width="1722" height="1111" srcset="https://www.telegram.hr/wp-content/uploads/2018/06/unnamed-7.jpg 1722w, https://www.telegram.hr/wp-content/uploads/2018/06/unnamed-7-300x194.jpg 300w, https://www.telegram.hr/wp-content/uploads/2018/06/unnamed-7-840x542.jpg 840w, https://www.telegram.hr/wp-content/uploads/2018/06/unnamed-7-1600x1032.jpg 1600w, https://www.telegram.hr/wp-content/uploads/2018/06/unnamed-7-840x542@2x.jpg 1680w" sizes="(max-width: 1722px) 100vw, 1722px" /></noscript><i class="fa fa-search-plus"></i><figcaption class="wp-caption-text">Hemingway bar u Opatiji <span class="photographer">Petar Kurschner</span></figcaption></figure>
<h2>Kokteli prate azijsku kuhinju</h2>
<p>Cijeli unutarnji prostor je ostakljen, a imaju i terasu. Sad uz koktele imaju i hranu. “Zamišljeno je da kokteli prate raznolike okuse azijske kuhinje. A što se samih koktela tiče išli smo na neke zanimljive domaće voćne sastojke”, objašnjavaju.</p>
<figure id="attachment_597593" class="wp-caption aligncenter"><img class="size-full wp-image-597593" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" alt width="3888" height="2592" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-12.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-12.jpg 3888w, https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-12-300x200.jpg 300w, https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-12-840x560.jpg 840w, https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-12-1200x800.jpg 1200w, https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-12-1600x1067.jpg 1600w, https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-12-840x560@2x.jpg 1680w, https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-12-1200x800@2x.jpg 2400w, https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-12-1600x1067@2x.jpg 3200w" data-lazy-sizes="(max-width: 3888px) 100vw, 3888px"><noscript><img class="size-full wp-image-597593" src="https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-12.jpg" alt="" width="3888" height="2592" srcset="https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-12.jpg 3888w, https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-12-300x200.jpg 300w, https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-12-840x560.jpg 840w, https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-12-1200x800.jpg 1200w, https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-12-1600x1067.jpg 1600w, https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-12-840x560@2x.jpg 1680w, https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-12-1200x800@2x.jpg 2400w, https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-12-1600x1067@2x.jpg 3200w" sizes="(max-width: 3888px) 100vw, 3888px" /></noscript><i class="fa fa-search-plus"></i><figcaption class="wp-caption-text">Hemingway <span class="photographer">Petar Kurschner</span></figcaption></figure>
	                <div class="banner-intext intext">
		                        <!-- /1092744/telegram -->
        <div id='telegram_desktop_intext_v2'>
            <script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v2'); });
            </script>
        </div>
		                </div>
	                
<p>Koriste, tvrde u lokalu, lokalno bilje i sezonsko voće pa tako rade koktele s domaćim voćnim pireom od breskve i maraska višnje.</p>
<p>Imaju signature koktele, poput recimo, koktela crocktail kojeg rade od maraschino likera, svježeg soka od limuna, soka višnje maraske, dehidrirane naranče, mente i džema od smokve. Košta 58 kuna.</p>
<figure id="attachment_597595" class="wp-caption aligncenter"><img class="size-full wp-image-597595" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" alt width="800" height="1200" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/06/junipern-2.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/06/junipern-2.jpg 800w, https://www.telegram.hr/wp-content/uploads/2018/06/junipern-2-200x300.jpg 200w" data-lazy-sizes="(max-width: 800px) 100vw, 800px"><noscript><img class="size-full wp-image-597595" src="https://www.telegram.hr/wp-content/uploads/2018/06/junipern-2.jpg" alt="" width="800" height="1200" srcset="https://www.telegram.hr/wp-content/uploads/2018/06/junipern-2.jpg 800w, https://www.telegram.hr/wp-content/uploads/2018/06/junipern-2-200x300.jpg 200w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><i class="fa fa-search-plus"></i><figcaption class="wp-caption-text">Imaju 20-ak koktela, a koštaju od 52 do 72 kune <span class="photographer">Hemingway</span></figcaption></figure>
<p>Za koktele je zaslužan mladi barmen <strong>Andrija Jelavić</strong>, dok kuhinju vode mladi chefovi <strong>Viktor Pisnjak</strong> i <strong>Martin Kamenski</strong>.</p>
<h2>Najskuplje jelo je 88 kuna</h2>
<p>Pripremaju burgere, jela na roštilju, salate, spring rolice od domaćeg tijesta, wokove.. Cheeseburger im je 62, grill junetina na ražnjiću s domaćim umakom od soje i mirina s klicama i ljutim papričicama je 72, a wokovi su im od 84 do 88 kuna; koliko je, recimo, njihov pad thai, a što je ujedno i najviša cijena u restoranu.</p>
<figure id="attachment_597605" class="wp-caption aligncenter"><img class="size-full wp-image-597605" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" alt width="750" height="500" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/06/Hem-Op-2.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/06/Hem-Op-2.jpg 750w, https://www.telegram.hr/wp-content/uploads/2018/06/Hem-Op-2-300x200.jpg 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px"><noscript><img class="size-full wp-image-597605" src="https://www.telegram.hr/wp-content/uploads/2018/06/Hem-Op-2.jpg" alt="" width="750" height="500" srcset="https://www.telegram.hr/wp-content/uploads/2018/06/Hem-Op-2.jpg 750w, https://www.telegram.hr/wp-content/uploads/2018/06/Hem-Op-2-300x200.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></noscript><i class="fa fa-search-plus"></i><figcaption class="wp-caption-text">U kuhinji su dva mlada chefa <span class="photographer">Hemingway</span></figcaption></figure>
<p>Radi se o rezancima od riže s piletinom, kozicama, dimljenim tofuom, limetom, kikirikijem, klicama, thai papričicama i tamarind voćem.</p>
<figure id="attachment_597600" class="wp-caption aligncenter"><img class="size-full wp-image-597600" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" alt width="5772" height="3761" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-3.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-3.jpg 5772w, https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-3-300x195.jpg 300w, https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-3-840x547.jpg 840w, https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-3-1600x1043.jpg 1600w, https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-3-840x547@2x.jpg 1680w, https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-3-1600x1043@2x.jpg 3200w" data-lazy-sizes="(max-width: 5772px) 100vw, 5772px"><noscript><img class="size-full wp-image-597600" src="https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-3.jpg" alt="" width="5772" height="3761" srcset="https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-3.jpg 5772w, https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-3-300x195.jpg 300w, https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-3-840x547.jpg 840w, https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-3-1600x1043.jpg 1600w, https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-3-840x547@2x.jpg 1680w, https://www.telegram.hr/wp-content/uploads/2018/06/HEMINGWAY-opatija-3-1600x1043@2x.jpg 3200w" sizes="(max-width: 5772px) 100vw, 5772px" /></noscript><i class="fa fa-search-plus"></i><figcaption class="wp-caption-text">Wok <span class="photographer">Petar Kurschner</span></figcaption></figure>
<p>Imaju i DJ-a, a rade svaki dan od 8 do 02, dok je kuhinja otvorena od 12 do 23 sata.</p>
<figure id="attachment_597604" class="wp-caption aligncenter"><img class="size-full wp-image-597604" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" alt width="750" height="500" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/06/Hem-Op-1.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/06/Hem-Op-1.jpg 750w, https://www.telegram.hr/wp-content/uploads/2018/06/Hem-Op-1-300x200.jpg 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px"><noscript><img class="size-full wp-image-597604" src="https://www.telegram.hr/wp-content/uploads/2018/06/Hem-Op-1.jpg" alt="" width="750" height="500" srcset="https://www.telegram.hr/wp-content/uploads/2018/06/Hem-Op-1.jpg 750w, https://www.telegram.hr/wp-content/uploads/2018/06/Hem-Op-1-300x200.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></noscript><i class="fa fa-search-plus"></i><figcaption class="wp-caption-text">Imaju razne wokove <span class="photographer">Hemingway</span></figcaption></figure>
<figure id="attachment_597667" class="wp-caption aligncenter"><img class="size-full wp-image-597667" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" alt width="840" height="535" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/06/unnamed-2-1-1.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/06/unnamed-2-1-1.jpg 840w, https://www.telegram.hr/wp-content/uploads/2018/06/unnamed-2-1-1-300x191.jpg 300w, https://www.telegram.hr/wp-content/uploads/2018/06/unnamed-2-1-1-190x120.jpg 190w, https://www.telegram.hr/wp-content/uploads/2018/06/unnamed-2-1-1-190x120@2x.jpg 380w" data-lazy-sizes="(max-width: 840px) 100vw, 840px"><noscript><img class="size-full wp-image-597667" src="https://www.telegram.hr/wp-content/uploads/2018/06/unnamed-2-1-1.jpg" alt="" width="840" height="535" srcset="https://www.telegram.hr/wp-content/uploads/2018/06/unnamed-2-1-1.jpg 840w, https://www.telegram.hr/wp-content/uploads/2018/06/unnamed-2-1-1-300x191.jpg 300w, https://www.telegram.hr/wp-content/uploads/2018/06/unnamed-2-1-1-190x120.jpg 190w, https://www.telegram.hr/wp-content/uploads/2018/06/unnamed-2-1-1-190x120@2x.jpg 380w" sizes="(max-width: 840px) 100vw, 840px" /></noscript><i class="fa fa-search-plus"></i><figcaption class="wp-caption-text">Hemingway <span class="photographer">Petar Kurschner</span></figcaption></figure>

	                <div class="banner-intext intext">
		                        <!-- /1092744/telegram -->
        <div id='telegram_desktop_intext_v3'>
            <script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v3'); });
            </script>
        </div>
		                </div>
	                
                    <div class="tags"><a href="https://www.telegram.hr/tema/hemingway/" rel="tag">Hemingway</a>, <a href="https://www.telegram.hr/tema/opatija/" rel="tag">Opatija</a>, <a href="https://www.telegram.hr/tema/zert-2/" rel="tag">Zert 2</a></div>                </div>

                <div class="ender">
                    <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg"/>
                </div>

                
        <div class="author-box cf">
                            <div class="author-block cf">
                    <div class="author-thumb">
                        <a href="https://www.telegram.hr/autor/andrea-bozic/">
                            <img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt="Andrea Božić" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-200x200@2x.png 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="Andrea Božić" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/andrea_bozic-1-200x200@2x.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                        </a>
                    </div>
                    <div class="author-name">
                        <div class="first-name">
                            Andrea Božić                        </div>
                        <div class="occupation">
                            Telegram autor                        </div>
                        <div class="author-actions">
                            <span>
                                26 članaka                            </span>
                            <span>
                                <a href="https://www.telegram.hr/autor/andrea-bozic/">
                                    Više o autoru
                                </a>
                            </span>
                        </div>
                    </div>
                </div>
                    </div>
                <div class="single-share">
            <div class="share-text">
                Podijeli:
            </div>
            <div class="share-box">
                <div class="facebook">
                    <a href="#" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/zivot/mozda-to-ne-znate-ali-prvi-hemingway-bar-otvoren-je-prije-18-godina-opatiji-sad-su-ga-preuredili-i-otvorili-kuhinju/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/zivot/mozda-to-ne-znate-ali-prvi-hemingway-bar-otvoren-je-prije-18-godina-opatiji-sad-su-ga-preuredili-i-otvorili-kuhinju/"><i class="fa fa-facebook"></i> <span>Facebook</span> (0)</a>
                </div>
                <div class="twitter">
                    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fzivot%2Fmozda-to-ne-znate-ali-prvi-hemingway-bar-otvoren-je-prije-18-godina-opatiji-sad-su-ga-preuredili-i-otvorili-kuhinju%2F&text=Mo%C5%BEda+to+ne+znate%2C+ali+prvi+Hemingway+bar+otvoren+je+prije+18+godina+Opatiji.+Sad+su+ga+preuredili+i+otvorili+kuhinju&url=https%3A%2F%2Fwww.telegram.hr%2Fzivot%2Fmozda-to-ne-znate-ali-prvi-hemingway-bar-otvoren-je-prije-18-godina-opatiji-sad-su-ga-preuredili-i-otvorili-kuhinju%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/zivot/mozda-to-ne-znate-ali-prvi-hemingway-bar-otvoren-je-prije-18-godina-opatiji-sad-su-ga-preuredili-i-otvorili-kuhinju/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
                </div>
                <div class="mail">
                    <a href="/cdn-cgi/l/email-protection#0d325e786f67686e79305d626a6168696c672d627b6c672dc980616c636c662d7e2d596861686a7f6c606c2b6f626974376579797d7e3722227a7a7a23796861686a7f6c6023657f2277647b627922606277696c2079622063682077636c7968206c6164207d7f7b642065686064636a7a6c74206f6c7f2062797b627f6863206768207d7f646768203c35206a626964636c20627d6c79646764207e6c69207e78206a6c207d7f68787f686964616420642062797b627f646164206678656463677822">E-mail</a>
                </div>
            </div>
        </div>

                <div class="tg-comments-widget">
            <a class="comments-activate">
                <i class="fa fa-plus"></i> Klikni i započni diskusiju
            </a>
            <div class="comments-hide">
                <div class="fb-comments"
                     data-href="https://www.telegram.hr/zivot/mozda-to-ne-znate-ali-prvi-hemingway-bar-otvoren-je-prije-18-godina-opatiji-sad-su-ga-preuredili-i-otvorili-kuhinju/"
                     data-width="100%"
                     data-numposts="5">
                </div>
            </div>
        </div>
        
            </div>
        </div>
        <!-- Single Sidebar -->
        <div class="sidebar single-sidebar">
            <div class="sticky-widget">
            					<div class="banner">
						        <!-- /1092744/telegram -->
        <div id='telegram_desktop_300x250_v1'>
            <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_300x250_v1'); });
            </script>
        </div>
						</div>
					            <div class="tg-widget najcitanije-sticky">
                <div class="tg-widget-head">
                    <h1>Telegram najčitanije</h1>
                </div>
                <div class="tg-widget-body">
                    
                            <article class="article-sticky">
                                <div class="num">
                                    1                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Sport                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/price/analiza-jednog-amatera-hrvatska-igra-oportunisticki-nogomet-i-to-bi-nas-moglo-odvesti-jako-daleko/">
                                            Analiza jednog amatera: Hrvatska igra oportunistički nogomet i to bi nas moglo odvesti jako daleko                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    2                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Politika &amp; Kriminal                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/politika-kriminal/crtica-iz-osijeka-s-radnim-vremenom-ducana-dosta-dobro-ilustrira-koliko-neozbiljno-shvacamo-dan-antifasisticke-borbe/">
                                            Crtica iz Osijeka s radnim vremenom dućana dosta dobro ilustrira koliko neozbiljno shvaćamo Dan antifašističke borbe                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    3                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Život                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/zivot/srce-nam-je-malo-toplije-nakon-vijesti-o-zagrebackim-studentima-koji-su-skupili-19-000-kuna-za-baku-koja-skuplja-boce/">
                                            Srce nam je malo toplije nakon vijesti o zagrebačkim studentima koji su skupili 19.000 kuna za baku koja skuplja boce                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    4                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Život                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/zivot/internetom-kruzi-snimka-svecenika-koji-vidno-iznerviran-samara-bebu-koja-place-tijekom-krstenja-ogavna-je/">
                                            Internetom kruži snimka svećenika koji, vidno iznerviran, šamara bebu koja plače tijekom krštenja, ogavna je                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    5                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Život                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/price/mozda-vam-je-promaklo-ali-pocelo-je-ljeto-provjerili-smo-kako-ga-mozete-provesti-ako-ste-zapeli-u-zagrebu/">
                                            Možda vam je promaklo, ali počelo je ljeto. Provjerili smo kako ga možete provesti ako ste zapeli u Zagrebu                                        </a>
                                    </h2>
                                </div>
                            </article>

                                            </div> <!-- End Widget-Body -->
            </div>
                        </div>
        </div>
    </div>
    <div class="navigation">&laquo; <a href="https://www.telegram.hr/politika-kriminal/napokon-malo-dobrih-vijesti-iz-amerike-522-djece-izbjeglica-opet-je-sa-svojim-roditeljima/" rel="prev">Napokon malo dobrih vijesti iz Amerike: 522 djece izbjeglica opet je sa svojim roditeljima</a>    <a href="https://www.telegram.hr/zivot/strucnjaci-su-dosli-do-uzbudljivog-otkrica-staro-cjepivo-za-tuberkulozu-pomaze-u-lijecenju-dijabetesa-tipa-1/" rel="next">Stručnjaci su došli do uzbudljivog otkrića: staro cjepivo za tuberkulozu pomaže u liječenju dijabetesa tipa 1</a> &raquo;</div>
                
                <div class="tg-widget tg-ne-propusti">
                    <div class="tg-widget-head big-title">
                        Ostanite uz telegramov program
                    </div>
                    <div class="tg-widget-body flex">
                        <article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/06/Screen-Shot-2018-06-24-at-10.48.42-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/06/Screen-Shot-2018-06-24-at-10.48.42-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/06/Screen-Shot-2018-06-24-at-10.48.42-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/06/Screen-Shot-2018-06-24-at-10.48.42-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/06/Screen-Shot-2018-06-24-at-10.48.42-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/06/Screen-Shot-2018-06-24-at-10.48.42-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/zivot/strucnjaci-su-dosli-do-uzbudljivog-otkrica-staro-cjepivo-za-tuberkulozu-pomaze-u-lijecenju-dijabetesa-tipa-1/">
                    Stručnjaci su došli do uzbudljivog otkrića: staro cjepivo za tuberkulozu pomaže u liječenju dijabetesa tipa 1                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/eva-benedik/">
                Eva Benedik            </a>
                </span>
    <span class="time">10:50</span>
    <span class="rcmds">2 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/06/hem-novi-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/06/hem-novi-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/06/hem-novi-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/06/hem-novi-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/06/hem-novi-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/06/hem-novi-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/zivot/mozda-to-ne-znate-ali-prvi-hemingway-bar-otvoren-je-prije-18-godina-opatiji-sad-su-ga-preuredili-i-otvorili-kuhinju/">
                    Možda to ne znate, ali prvi Hemingway bar otvoren je prije 18 godina Opatiji. Sad su ga preuredili i otvorili kuhinju                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/andrea-bozic/">
                Andrea Božić            </a>
                </span>
    <span class="time">09:55</span>
    <span class="rcmds">0 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/06/GettyImages-826377308-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/06/GettyImages-826377308-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/06/GettyImages-826377308-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/06/GettyImages-826377308-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/06/GettyImages-826377308-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/06/GettyImages-826377308-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/zivot/znanstvenici-su-cini-se-otkrili-novi-tip-depresije-kojem-je-uzrok-protein/">
                    Znanstvenici su, čini se, otkrili novi tip depresije kojem je uzrok protein                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/eva-benedik/">
                Eva Benedik            </a>
                </span>
    <span class="time">23.06.2018</span>
    <span class="rcmds">0 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/06/GettyImages-846469616-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/06/GettyImages-846469616-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/06/GettyImages-846469616-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/06/GettyImages-846469616-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/06/GettyImages-846469616-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/06/GettyImages-846469616-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/zivot/neke-zemlje-poput-amerike-nemaju-pojma-sto-da-rade-s-tonama-svog-smeca-otkad-ga-vise-ne-smiju-slati-kini/">
                    Neke zemlje, poput Amerike, nemaju pojma što da rade s tonama svog smeća otkad ga više ne smiju slati Kini                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/eva-benedik/">
                Eva Benedik            </a>
                </span>
    <span class="time">23.06.2018</span>
    <span class="rcmds">1 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/06/Screen-Shot-2018-06-22-at-22.55.59-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/06/Screen-Shot-2018-06-22-at-22.55.59-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/06/Screen-Shot-2018-06-22-at-22.55.59-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/06/Screen-Shot-2018-06-22-at-22.55.59-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/06/Screen-Shot-2018-06-22-at-22.55.59-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/06/Screen-Shot-2018-06-22-at-22.55.59-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/zivot/ovaj-medeni-pas-iz-sklonista-u-velikoj-gorici-toliko-se-trudi-dopasti-ljudima-da-je-ozlijedio-rep-od-silnog-mahanja/">
                    Ovaj medeni pas iz skloništa u Velikoj Gorici toliko se trudi dopasti ljudima da je ozlijedio rep od silnog mahanja                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/nikolina-rendic/">
                Nikolina Rendić            </a>
                </span>
    <span class="time">23.06.2018</span>
    <span class="rcmds">1016 preporuka</span>
    <span class="comms">1 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/06/40A4548-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/06/40A4548-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/06/40A4548-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/06/40A4548-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/06/40A4548-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/06/40A4548-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/price/mozda-vam-je-promaklo-ali-pocelo-je-ljeto-provjerili-smo-kako-ga-mozete-provesti-ako-ste-zapeli-u-zagrebu/">
                    Možda vam je promaklo, ali počelo je ljeto. Provjerili smo kako ga možete provesti ako ste zapeli u Zagrebu                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/andrea-bozic/">
                Andrea Božić            </a>
                </span>
    <span class="time">23.06.2018</span>
    <span class="rcmds">181 preporuka</span>
    <span class="comms">1 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/06/GettyImages-850203998-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/06/GettyImages-850203998-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/06/GettyImages-850203998-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/06/GettyImages-850203998-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/06/GettyImages-850203998-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/06/GettyImages-850203998-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/zivot/srce-nam-je-malo-toplije-nakon-vijesti-o-zagrebackim-studentima-koji-su-skupili-19-000-kuna-za-baku-koja-skuplja-boce/">
                    Srce nam je malo toplije nakon vijesti o zagrebačkim studentima koji su skupili 19.000 kuna za baku koja skuplja boce                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">22.06.2018</span>
    <span class="rcmds">5466 preporuka</span>
    <span class="comms">8 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/06/Gonococcal_urethritis_PHIL_4085_lores-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/06/Gonococcal_urethritis_PHIL_4085_lores-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/06/Gonococcal_urethritis_PHIL_4085_lores-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/06/Gonococcal_urethritis_PHIL_4085_lores-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/06/Gonococcal_urethritis_PHIL_4085_lores-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/06/Gonococcal_urethritis_PHIL_4085_lores-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/zivot/desetogodisnja-studija-tvrdi-da-ljudi-koji-su-dozivjeli-ozbiljnu-emocionalnu-traumu-imaju-veci-rizik-autoimune-bolesti/">
                    Desetogodišnja studija tvrdi da ljudi koji su doživjeli ozbiljnu emocionalnu traumu imaju veći rizik autoimune bolesti                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/eva-benedik/">
                Eva Benedik            </a>
                </span>
    <span class="time">22.06.2018</span>
    <span class="rcmds">14 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article>
                    </div>
                    <!--<a class="btn load-more">Još Telegrama</a>-->
                </div>


            
            
</div>

        
</div> <!-- END Main Container -->

<footer>
    <div class="container">
        <div class="footer-1">
            <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70"/>
            <div class="claim">
                Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
            </div>
            <div class="meta">
                Sva prava pridržana &copy; 2018 Telegram Media Grupa d.o.o.
            </div>
        </div>
        <div class="footer-2">
            <div class="categories">
                <h2>Rubrike</h2>
                <div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-626"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>            </div>
            <div class="info">
                <h2>Info</h2>
                <div class="menu-tg-info-container"><ul id="menu-tg-info-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div>            </div>
        </div>
        <div class="footer-3">
            <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50"/>
            <div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="https://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div>        </div>
    </div>
</footer>


<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201825'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr&#038;ver=20170928'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=95137.91'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
					<div class="banner">
						        <!-- /1092744/telegram -->
        <div id='floater'>
            <script>
                googletag.cmd.push(function() { googletag.display('floater'); });
            </script>
        </div>
						</div>
										<div class="banner">
						        <!-- /1092744/telegram -->
        <div id='skripte'>
            <script>
                googletag.cmd.push(function() { googletag.display('skripte'); });
            </script>
        </div>
						</div>
					</body>
</html>