<!DOCTYPE html>
<html lang="hr">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.telegram.hr/xmlrpc.php">
        <title>Hod za život ne može se suzdržati ni na Uskrs; čestitkom poručuju da su Darwin, Buda i Tito mrtvi &#8211; Telegram.hr</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal" href="https://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal komentara" href="https://www.telegram.hr/comments/feed/" />
<link rel='stylesheet' id='slick-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=95070.07' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
        google: {
            families: ['Oswald:latin,latin-ext', 'PT Sans:400,700:latin,latin-ext', 'Lora:400,400i,700,700i:latin,latin-ext']
        },
        custom: { 
            families: [ 'FontAwesome' ],
            urls: [ 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'] 
        }
    });
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<link rel='prev' title='Zašto utakmica Hajduk &#8211; Rijeka nije bila pretjerano atraktivna? Skučen prostor, visoke linije, jak ritam i slab sudac' href='https://telesport.telegram.hr/analize/bitka-na-skucenom-prostoru/' />
<link rel='next' title='Papin uskršnji blagoslov pun je poruka mira, tolerancije i optimizma, kaže da je Isus živ' href='https://www.telegram.hr/politika-kriminal/papin-uskrsnji-blagoslov-pun-je-poruka-mira-tolerancije-i-optimizma-kaze-da-je-isus-ziv/' />
<link rel="canonical" href="https://www.telegram.hr/politika-kriminal/hod-za-zivot-ne-moze-se-suzdrzati-ni-na-uskrs-cestitkom-porucuju-da-su-darwin-buda-i-tito-mrtvi/" />
<link rel='shortlink' href='https://www.telegram.hr/?p=576550' />


<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.telegram.hr\/politika-kriminal\/hod-za-zivot-ne-moze-se-suzdrzati-ni-na-uskrs-cestitkom-porucuju-da-su-darwin-buda-i-tito-mrtvi\/"},"url":"https:\/\/www.telegram.hr\/politika-kriminal\/hod-za-zivot-ne-moze-se-suzdrzati-ni-na-uskrs-cestitkom-porucuju-da-su-darwin-buda-i-tito-mrtvi\/","headline":"Hod za život ne može se suzdržati ni na Uskrs; čestitkom poručuju da su Darwin, Buda i Tito mrtvi","datePublished":"2018-04-01T12:51:02+00:00","dateModified":"2018-04-01T12:54:40+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.telegram.hr\/#organization","name":"Telegram.hr","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.telegram.hr\/wp-content\/uploads\/2018\/04\/crop-1.jpg","width":1490,"height":936},"articleSection":"Politika &amp; Kriminal","description":"Hod za život, inicijativa koja se deklarira kao “miroljubiv, tolerantan festival demokracije” i tako dalje, sinoć je na svojoj službenoj Facebook stranici objavila uskrsnu čestitku. Post im je prilično bizaran; stavili su neku ilustraciju koja sugerira da je Isus oživio i napustio svoj grob, za razliku od Tita, Elvisa,","author":{"@type":"Person","name":"Telegram Redakcija","url":"https:\/\/www.telegram.hr\/autor\/telegramredakcija\/","sameAs":["TelegramHR"]}}</script>

        <!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Naslovnica -->
        <script type="text/javascript">
            var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
        <script type="text/javascript">
            (function () {
                var d = document,
                    h = d.getElementsByTagName('head')[0],
                    s = d.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = '//test-script.dotmetrics.net/door.js?id=1174';
                h.appendChild(s);
            }());
        </script>
		        <script>
            (function () {
                var s = new Date().getTime();
                (new Image()).src = "//gders.hit.gemius.pl/_" + s + "redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";
            })();
        </script>
		        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('send', 'pageview');

        </script>
                <script>(function() {
                var _fbq = window._fbq || (window._fbq = []);
                if (!_fbq.loaded) {
                    var fbds = document.createElement('script');
                    fbds.async = true;
                    fbds.src = '//connect.facebook.net/hr_HR/fbds.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(fbds, s);
                    _fbq.loaded = true;
                }
                _fbq.push(['addPixelId', '1613620615538628']);
            })();
            window._fbq = window._fbq || [];
            window._fbq.push(['track', 'PixelInitialized', {}]);
        </script>

			<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            ado.config({mode: "old", xml: false, characterEncoding: true});
            ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
		</script>
		<!-- start master -->
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, MASTER: NET.HR.Telegram.hr.Telegram.hr */
            ado.master({id: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7', server: 'rs.adocean.pl', keys: 'single,festival-demokracije,hod-za-zivot,uskrs,uskrsna-cestitka,zeljka-markic' });
		</script>
		<!--  end master  -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script src="https://cdn.234doo.com/telegram.js"></script>
		<link rel="amphtml" href="https://www.telegram.hr/politika-kriminal/hod-za-zivot-ne-moze-se-suzdrzati-ni-na-uskrs-cestitkom-porucuju-da-su-darwin-buda-i-tito-mrtvi/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hod za život ne može se suzdržati ni na Uskrs; čestitkom poručuju da su Darwin, Buda i Tito mrtvi" />
<meta property="og:url" content="https://www.telegram.hr/politika-kriminal/hod-za-zivot-ne-moze-se-suzdrzati-ni-na-uskrs-cestitkom-porucuju-da-su-darwin-buda-i-tito-mrtvi/" />
<meta property="og:description" content="Hod za život, inicijativa koja se deklarira kao “miroljubiv, tolerantan festival demokracije” i tako dalje, sinoć je na svojoj službenoj Facebook stranici objavila uskrsnu čestitku. Post im je pril…" />
<meta property="article:published_time" content="2018-04-01T10:51:02+00:00" />
<meta property="article:modified_time" content="2018-04-01T10:54:40+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="https://www.telegram.hr/wp-content/uploads/2018/04/crop-1.jpg" />
<meta property="og:image:width" content="1490" />
<meta property="og:image:height" content="936" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Hod za život ne može se suzdržati ni na Uskrs; čestitkom poručuju da su Darwin, Buda i Tito mrtvi" />
<meta name="twitter:image" content="https://www.telegram.hr/wp-content/uploads/2018/04/crop-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<meta property="article:author" content="https://www.facebook.com/www.telegram.hr/" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>


<!--

     _    _ _                    __   ___
    / \  | | | ___  _ __  ___    \ \ / / |
   / _ \ | | |/ _ \| '_ \/ __|____\ V /| |
  / ___ \| | | (_) | | | \__ \_____| | |_|
 /_/   \_\_|_|\___/|_| |_|___/     |_| (_)

 Prvi koji podijeli na Twitteru dobiva nagradu.

 -> Cini se da je @TeoDominesPeter svojio jako fora iPad :)
 -> https://twitter.com/teodominespeter/status/910220209461633024
 -> http://bit.ly/2x3QwJj

 #tmg_devteam
-->

<body class="post-template-default single single-post postid-576550 single-format-standard" id="top">
        <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1613620615538628&amp;ev=PixelInitialized"></noscript>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v2.10";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NJZDXW');</script>
        <!-- End Google Tag Manager -->
        <script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
		
<nav class="nav-single">
    <div class="container">
        <div class="tg left-action">
            <a href="#top">
                <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20"/>
            </a>
        </div>
        <div class="nav-title">
            Hod za život ne može se suzdržati ni na Uskrs; čestitkom poručuju da su Darwin, Buda i Tito mrtvi            <span class="rcmds">69 preporuka</span>
        </div>
        <div class="search right-action">
            <div class="share-box">
    <div class="facebook">
        <a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/hod-za-zivot-ne-moze-se-suzdrzati-ni-na-uskrs-cestitkom-porucuju-da-su-darwin-buda-i-tito-mrtvi/"
        onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/hod-za-zivot-ne-moze-se-suzdrzati-ni-na-uskrs-cestitkom-porucuju-da-su-darwin-buda-i-tito-mrtvi/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
    </div>
    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fhod-za-zivot-ne-moze-se-suzdrzati-ni-na-uskrs-cestitkom-porucuju-da-su-darwin-buda-i-tito-mrtvi%2F&text=Hod+za+%C5%BEivot+ne+mo%C5%BEe+se+suzdr%C5%BEati+ni+na+Uskrs%3B+%C4%8Destitkom+poru%C4%8Duju+da+su+Darwin%2C+Buda+i+Tito+mrtvi&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fhod-za-zivot-ne-moze-se-suzdrzati-ni-na-uskrs-cestitkom-porucuju-da-su-darwin-buda-i-tito-mrtvi%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/hod-za-zivot-ne-moze-se-suzdrzati-ni-na-uskrs-cestitkom-porucuju-da-su-darwin-buda-i-tito-mrtvi/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
    </div>
</div>        </div>

    </div>
</nav><nav class="nav-small">
    <div class="container">
        <div class="burger left-action">
            <div class="bar bar-1"></div>
            <div class="bar bar-2"></div>
            <div class="bar bar-3"></div>
        </div>
        <div class="label">Rubrike</div>
        <div class="search right-action">
            <i class="fa fa-search"></i>
        </div>
        <div class="the-logo">
            <a href="https://www.telegram.hr">
                <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" width="770" align="Telegram.hr"/>
            </a>
        </div>
    </div>
</nav><div class="left-menu">
    <div class="inner-container">
        <div class="menu-head">
            Rubrike
        </div>
        <div class="menu-block">
            <div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519505"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519507"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Kanali
        </div>
        <div class="menu-block">
            <div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" href="http://telesport.telegram.hr/">Telesport</a></li>
<li id="menu-item-519532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519532"><a target="_blank" href="http://dblog.telegram.hr/">Dblog</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Social
        </div>
        <div class="menu-block">
            <div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Info
        </div>
        <div class="menu-block">
            <div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div>                        <a href="https://www.telegram.hr/politika-kriminal/hod-za-zivot-ne-moze-se-suzdrzati-ni-na-uskrs-cestitkom-porucuju-da-su-darwin-buda-i-tito-mrtvi/?ak_action=accept_mobile">Mobilna verzija</a>
        </div>
    </div>
</div>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="https://www.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telegram...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
        </div>

    </div>
</div>

<div class="main-container">

            <div class="zones container">
            						<div class="billboard">
									<!-- start slave -->
		<div id="adoceanrszncjlnguon"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrszncjlnguon', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
					            <div class="wallpapers">
                						<div class="wallpaper wallpaper-left fixed">

									<!-- start slave -->
		<div id="adoceanrsrkkojurjvr"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsrkkojurjvr', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
											<div class="wallpaper wallpaper-right fixed">

									<!-- start slave -->
		<div id="adoceanrswfkfjpshga"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrswfkfjpshga', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	
						</div>
					            </div>
        </div>
        
<div class="single-page container">

    <div class="single-head">
        <h3 class="overtitle"><ul class="post-categories">
	<li><a href="https://www.telegram.hr/rubrika/politika-kriminal/" rel="category tag">Politika &amp; Kriminal</a></li></ul></h3>
        <h1 class="title">
            Hod za život ne može se suzdržati ni na Uskrs; čestitkom poručuju da su Darwin, Buda i Tito mrtvi        </h1>
        <h2 class="subtitle">
            Odlučili su se obračunati s kompletnim nasljeđem civilizacije        </h2>
        <div class="article-meta">
                            <div class="author-block">
                    <div class="author-thumb">
                        <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                            <img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt="Telegram Redakcija" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-200x200@2x.png 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="Telegram Redakcija" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/telegram_redakcija_2-200x200@2x.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                        </a>
                    </div>
                    <span class="author">
                <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                    Telegram Redakcija                </a>
            </span>
                </div>
                        </span>
            <span class="time">prije 42 minute</span>
            <span class="rcmds">69 preporuka</span>
            <span class="comms">1 komentara</span>
        </div>
    </div>

    <div class="single-body">
        <!-- Single Content -->
        <div class="single-content">
            <div class="thumb">
                <img width="840" height="530" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-single-v1 size-single-v1 wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/04/crop-1-840x530.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/04/crop-1-840x530.jpg 840w, https://www.telegram.hr/wp-content/uploads/2018/04/crop-1-300x188.jpg 300w, https://www.telegram.hr/wp-content/uploads/2018/04/crop-1-190x120.jpg 190w, https://www.telegram.hr/wp-content/uploads/2018/04/crop-1-190x120@2x.jpg 380w" data-lazy-sizes="(max-width: 840px) 100vw, 840px"><noscript><img width="840" height="530" src="https://www.telegram.hr/wp-content/uploads/2018/04/crop-1-840x530.jpg" class="attachment-single-v1 size-single-v1 wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/04/crop-1-840x530.jpg 840w, https://www.telegram.hr/wp-content/uploads/2018/04/crop-1-300x188.jpg 300w, https://www.telegram.hr/wp-content/uploads/2018/04/crop-1-190x120.jpg 190w, https://www.telegram.hr/wp-content/uploads/2018/04/crop-1-190x120@2x.jpg 380w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>                <div class="last-update">
                    ZADNJA IZMJENA:
                    tra. 1, 2018                </div>
                            </div>

            <div class="content-container">
                <div class="left-share">

    <div class="facebook">
        <a onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/hod-za-zivot-ne-moze-se-suzdrzati-ni-na-uskrs-cestitkom-porucuju-da-su-darwin-buda-i-tito-mrtvi/'}, function(response){}); return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/hod-za-zivot-ne-moze-se-suzdrzati-ni-na-uskrs-cestitkom-porucuju-da-su-darwin-buda-i-tito-mrtvi/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fhod-za-zivot-ne-moze-se-suzdrzati-ni-na-uskrs-cestitkom-porucuju-da-su-darwin-buda-i-tito-mrtvi%2F&text=Hod+za+%C5%BEivot+ne+mo%C5%BEe+se+suzdr%C5%BEati+ni+na+Uskrs%3B+%C4%8Destitkom+poru%C4%8Duju+da+su+Darwin%2C+Buda+i+Tito+mrtvi&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fhod-za-zivot-ne-moze-se-suzdrzati-ni-na-uskrs-cestitkom-porucuju-da-su-darwin-buda-i-tito-mrtvi%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/hod-za-zivot-ne-moze-se-suzdrzati-ni-na-uskrs-cestitkom-porucuju-da-su-darwin-buda-i-tito-mrtvi/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telegram.hr/politika-kriminal/hod-za-zivot-ne-moze-se-suzdrzati-ni-na-uskrs-cestitkom-porucuju-da-su-darwin-buda-i-tito-mrtvi/&title=Hod za život ne može se suzdržati ni na Uskrs; čestitkom poručuju da su Darwin, Buda i Tito mrtvi&summary=<p>Hod za život, inicijativa koja se deklarira kao “miroljubiv, tolerantan festival demokracije” i tako dalje, sinoć je na svojoj službenoj Facebook stranici objavila uskrsnu čestitku. Post im je prilično bizaran; stavili su neku ilustraciju koja sugerira da je Isus oživio i napustio svoj grob, za razliku od Tita, Elvisa, Darwina, Freuda, Gandhija, Einsteina, proroka Muhameda. [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="/cdn-cgi/l/email-protection#ad92fed8cfc7c8ced990fdc2cac1c8c9ccc78dc2dbccc78d6920c1ccc3ccc68dde8df9c8c1c8deddc2dfd9cc8bcfc2c9d497c5d9d9ddde978282dadada83d9c8c1c8cadfccc083c5df82ddc2c1c4d9c4c6cc80c6dfc4c0c4c3ccc182c5c2c980d7cc80d7c4dbc2d980c3c880c0c2d7c880dec880ded8d7c9dfd7ccd9c480c3c480c3cc80d8dec6dfde80cec8ded9c4d9c6c2c080ddc2dfd8ced8c7d880c9cc80ded880c9ccdfdac4c380cfd8c9cc80c480d9c4d9c280c0dfd9dbc482"><i class="fa fa-envelope"></i></a>
    </div>

</div>                <div class="the-content">
                    <p>Hod za život, inicijativa koja se deklarira kao “miroljubiv, tolerantan festival demokracije” i tako dalje, sinoć je na svojoj službenoj Facebook stranici objavila uskrsnu čestitku. Post im je prilično bizaran; stavili su neku ilustraciju koja sugerira da je Isus oživio i napustio svoj grob, za razliku od <strong>Tita</strong>, <strong>Elvisa</strong>, <strong>Darwina</strong>, <strong>Freuda</strong>, <strong>Gandhija</strong>, <strong>Einsteina</strong>, proroka <strong>Muhameda</strong>.</p>
<h2>Mrtve su sve ostale vjere, znanstvenici i pop kultura</h2>
	                <div class="banner-intext intext">
		                		<!-- start slave -->
		<div id="adoceanrsvngihjjmab"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsvngihjjmab', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
		                </div>
	                
<p>U opisu iste te iste Facebook stranice piše kako je riječ o miroljubivom hodu građana kojim se želi dati javna i afirmativna podrška zaštiti dostojanstva ljudskog života od začeća do prirodne smrti. Sad su se, eto baš na najveći kršćanski praznik, malo obračunali s cijelom civilizacijom. Osim političkih neprijatelja, mrtvima su proglasili ikone ostalih vjera, vodeće znanstvenike i pop kulturu.</p>
<p><img class="aligncenter size-full wp-image-576552" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" alt width="808" height="958" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/04/Screen-Shot-2018-04-01-at-12.46.43.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/04/Screen-Shot-2018-04-01-at-12.46.43.png 808w, https://www.telegram.hr/wp-content/uploads/2018/04/Screen-Shot-2018-04-01-at-12.46.43-253x300.png 253w" data-lazy-sizes="(max-width: 808px) 100vw, 808px"><noscript><img class="aligncenter size-full wp-image-576552" src="https://www.telegram.hr/wp-content/uploads/2018/04/Screen-Shot-2018-04-01-at-12.46.43.png" alt="" width="808" height="958" srcset="https://www.telegram.hr/wp-content/uploads/2018/04/Screen-Shot-2018-04-01-at-12.46.43.png 808w, https://www.telegram.hr/wp-content/uploads/2018/04/Screen-Shot-2018-04-01-at-12.46.43-253x300.png 253w" sizes="(max-width: 808px) 100vw, 808px" /></noscript></p>


<div id='div-gpt-ad-1481624513653-0' class="adsense" style='width:100%; text-align:center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481624513653-0'); });
</script>
</div>                    <div class="tags"><a href="https://www.telegram.hr/tema/festival-demokracije/" rel="tag">festival demokracije</a>, <a href="https://www.telegram.hr/tema/hod-za-zivot/" rel="tag">hod za život</a>, <a href="https://www.telegram.hr/tema/uskrs/" rel="tag">Uskrs</a>, <a href="https://www.telegram.hr/tema/uskrsna-cestitka/" rel="tag">uskrsna čestitka</a>, <a href="https://www.telegram.hr/tema/zeljka-markic/" rel="tag">Željka Markić</a></div>                </div>

                <div class="ender">
                    <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg"/>
                </div>

                
        <div class="author-box cf">
                    </div>
                <div class="single-share">
            <div class="share-text">
                Podijeli:
            </div>
            <div class="share-box">
                <div class="facebook">
                    <a href="#" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/hod-za-zivot-ne-moze-se-suzdrzati-ni-na-uskrs-cestitkom-porucuju-da-su-darwin-buda-i-tito-mrtvi/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/hod-za-zivot-ne-moze-se-suzdrzati-ni-na-uskrs-cestitkom-porucuju-da-su-darwin-buda-i-tito-mrtvi/"><i class="fa fa-facebook"></i> <span>Facebook</span> (69)</a>
                </div>
                <div class="twitter">
                    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fhod-za-zivot-ne-moze-se-suzdrzati-ni-na-uskrs-cestitkom-porucuju-da-su-darwin-buda-i-tito-mrtvi%2F&text=Hod+za+%C5%BEivot+ne+mo%C5%BEe+se+suzdr%C5%BEati+ni+na+Uskrs%3B+%C4%8Destitkom+poru%C4%8Duju+da+su+Darwin%2C+Buda+i+Tito+mrtvi&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fhod-za-zivot-ne-moze-se-suzdrzati-ni-na-uskrs-cestitkom-porucuju-da-su-darwin-buda-i-tito-mrtvi%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/hod-za-zivot-ne-moze-se-suzdrzati-ni-na-uskrs-cestitkom-porucuju-da-su-darwin-buda-i-tito-mrtvi/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
                </div>
                <div class="mail">
                    <a href="/cdn-cgi/l/email-protection#506f0325323a3533246d003f373c3534313a703f26313a7094dd3c313e313b70237004353c353722313d3176323f34296a38242420236a7f7f2727277e24353c353722313d7e38227f203f3c3924393b317d3b22393d393e313c7f383f347d2a317d2a39263f247d3e357d3d3f2a357d23357d23252a34222a3124397d3e397d3e317d25233b22237d3335232439243b3f3d7d203f222533253a257d34317d23257d34312227393e7d322534317d397d2439243f7d3d222426397f">E-mail</a>
                </div>
            </div>
        </div>

                <div class="tg-comments-widget">
            <a class="comments-activate">
                <i class="fa fa-plus"></i> Klikni i započni diskusiju
            </a>
            <div class="comments-hide">
                <div class="fb-comments"
                     data-href="https://www.telegram.hr/politika-kriminal/hod-za-zivot-ne-moze-se-suzdrzati-ni-na-uskrs-cestitkom-porucuju-da-su-darwin-buda-i-tito-mrtvi/"
                     data-width="100%"
                     data-numposts="5">
                </div>
            </div>
        </div>
        
            </div>
        </div>
        <!-- Single Sidebar -->
        <div class="sidebar single-sidebar">
            <div class="sticky-widget">
            					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrslmilqoftlh"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrslmilqoftlh', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
					            <div class="tg-widget najcitanije-sticky">
                <div class="tg-widget-head">
                    <h1>Telegram najčitanije</h1>
                </div>
                <div class="tg-widget-body">
                    
                            <article class="article-sticky">
                                <div class="num">
                                    1                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Politika &amp; Kriminal                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/politika-kriminal/zbog-tv-a-koji-nema-ovrsitelji-hrt-a-6-su-godina-progonili-ovu-curu-po-sudovima-i-blokirali-joj-racune-pobijedila-je/">
                                            Zbog TV-a koji nema, ovršitelji HRT-a 6 su je godina progonili po sudovima i blokirali joj račune. Pobijedila je                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    2                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Život                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/zivot/ovaj-pas-kojeg-drzi-policajac-to-je-jadnicak-kojem-je-jucer-netko-u-zagrebu-polomio-noge/">
                                            Ovaj pas kojeg drži policajac, to je jadničak kojem je jučer netko u Zagrebu divljački polomio noge                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    3                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Politika &amp; Kriminal                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/politika-kriminal/sad-se-kao-zgrazamo-ali-svaka-normalna-zemlja-imala-je-seks-skandal-problem-je-sto-je-lucic-jos-uvijek-na-sceni/">
                                            Sad se kao zgražamo ali svaka normalna zemlja imala je seks skandal; problem je što je Lucić još uvijek na sceni                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    4                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Politika &amp; Kriminal                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/politika-kriminal/ovo-su-cipele-zagrebackog-gradonacelnika-skinuo-ih-je-dok-je-golim-rukama-sadio-40-hrastova-luznjaka/">
                                            Ovo su cipele zagrebačkog gradonačelnika. Skinuo ih je dok je golim rukama sadio 40 hrastova lužnjaka                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    5                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Biznis &amp; tech                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/biznis-tech/mobilne-igrice-nikad-nisu-bile-ovako-dobre-pitao-sam-nekoliko-ljudi-oko-sebe-sto-najvise-igraju/">
                                            Mobilne igrice nikad nisu bile ovako dobre. Pitao sam nekoliko ljudi oko sebe što najviše igraju                                        </a>
                                    </h2>
                                </div>
                            </article>

                                            </div> <!-- End Widget-Body -->
            </div>
                        </div>
        </div>
    </div>
    <div class="navigation">&laquo; <a href="https://telesport.telegram.hr/analize/bitka-na-skucenom-prostoru/" rel="prev">Zašto utakmica Hajduk &#8211; Rijeka nije bila pretjerano atraktivna? Skučen prostor, visoke linije, jak ritam i slab sudac</a>    <a href="https://www.telegram.hr/politika-kriminal/papin-uskrsnji-blagoslov-pun-je-poruka-mira-tolerancije-i-optimizma-kaze-da-je-isus-ziv/" rel="next">Papin uskršnji blagoslov pun je poruka mira, tolerancije i optimizma, kaže da je Isus živ</a> &raquo;</div>
                
                <div class="tg-widget tg-ne-propusti">
                    <div class="tg-widget-head big-title">
                        Ostanite uz telegramov program
                    </div>
                    <div class="tg-widget-body flex">
                        <article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/04/000_13J3OP-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/04/000_13J3OP-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/04/000_13J3OP-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/04/000_13J3OP-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/04/000_13J3OP-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/04/000_13J3OP-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/papin-uskrsnji-blagoslov-pun-je-poruka-mira-tolerancije-i-optimizma-kaze-da-je-isus-ziv/">
                    Papin uskršnji blagoslov pun je poruka mira, tolerancije i optimizma, kaže da je Isus živ                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/miran-pavic/">
                Miran Pavić            </a>
                </span>
    <span class="time">prije 14 minuta</span>
    <span class="rcmds">0 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
                    <img
            src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/crosslink/ico-telesport.png"
            width="90" height="90"
            class="ico-sticker ico-telesport" />
        <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/04/rij2-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/04/rij2-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/04/rij2-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/04/rij2-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/04/rij2-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/04/rij2-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://telesport.telegram.hr/analize/bitka-na-skucenom-prostoru/">
                    Zašto utakmica Hajduk &#8211; Rijeka nije bila pretjerano atraktivna? Skučen prostor, visoke linije, jak ritam i slab sudac                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/topic-mihovil/">
                Mihovil Topić            </a>
                </span>
    <span class="time">11:34</span>
    <span class="rcmds">29 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/04/profimedia-0214610544-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/04/profimedia-0214610544-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/04/profimedia-0214610544-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/04/profimedia-0214610544-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/04/profimedia-0214610544-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/04/profimedia-0214610544-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/neki-su-dvadesetogodisnjaci-napravili-biznis-na-genijalno-trivijalnoj-stvari-dekama-za-spavanje/">
                    Neki su dvadesetogodišnjaci napravili biznis na genijalno trivijalnoj stvari: dekama za spavanje                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/eva-benedik/">
                Eva Benedik            </a>
                </span>
    <span class="time">10:53</span>
    <span class="rcmds">0 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/04/000_8J27G-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/04/000_8J27G-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/04/000_8J27G-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/04/000_8J27G-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/04/000_8J27G-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/04/000_8J27G-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/njemacka-kaze-da-rusiju-naravno-osuduje-zbog-ubojstva-spijuna-ali-da-bi-bilo-steta-skroz-se-posvadati/">
                    Njemačka kaže da Rusiju, naravno, osuđuje zbog ubojstva špijuna, ali da bi bilo šteta skroz se posvađati                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/hina-hr/">
                Hina            </a>
                </span>
    <span class="time">10:19</span>
    <span class="rcmds">1 preporuka</span>
    <span class="comms">1 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/03/telegram_pavkovic_presuda-280x230.jpeg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/03/telegram_pavkovic_presuda-280x230.jpeg 280w, https://www.telegram.hr/wp-content/uploads/2018/03/telegram_pavkovic_presuda-280x230@2x.jpeg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/03/telegram_pavkovic_presuda-280x230.jpeg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/03/telegram_pavkovic_presuda-280x230.jpeg 280w, https://www.telegram.hr/wp-content/uploads/2018/03/telegram_pavkovic_presuda-280x230@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/zgodno-bas-je-stigla-presuda-omiljeni-vjeroucitelj-nezakonito-dobio-otkaz-jer-je-upozorio-na-luciceve-malverzacije/">
                    Zgodno, baš je stigla presuda; omiljeni vjeroučitelj nezakonito dobio otkaz jer je upozorio na Lucićeve malverzacije                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/drago-hedl/">
                Drago Hedl            </a>
                </span>
    <span class="time">09:37</span>
    <span class="rcmds">590 preporuka</span>
    <span class="comms">8 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/03/crop-1-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/03/crop-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/03/crop-1-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/03/crop-1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/03/crop-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/03/crop-1-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/portal-koji-ispod-nasilnog-zupana-pise-bolje-da-te-mudri-tuce-sad-kaze-da-samo-voli-mudre-izreke/">
                    Portal koji ispod nasilnog župana piše ‘bolje da te mudri tuče’ sad kaže da samo voli mudre izreke                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">31.03.2018</span>
    <span class="rcmds">79 preporuka</span>
    <span class="comms">2 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
                    <img
            src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/crosslink/ico-telesport.png"
            width="90" height="90"
            class="ico-sticker ico-telesport" />
        <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/03/embiid1-v3-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/03/embiid1-v3-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/03/embiid1-v3-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/03/embiid1-v3-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/03/embiid1-v3-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/03/embiid1-v3-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://telesport.telegram.hr/kolumne/juris/otkud-toliko-ozljeda/">
                    Telesportov Jurišić zabrinut je stanjem NBA-a, dojma je da nikad nije bilo ovoliko ozbiljnih ozljeda igrača                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/bernard-jurisic/">
                Bernard Jurišić            </a>
                </span>
    <span class="time">31.03.2018</span>
    <span class="rcmds">408 preporuka</span>
    <span class="comms">3 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/03/telegram-alojz-840x530-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/03/telegram-alojz-840x530-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/03/telegram-alojz-840x530-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/03/telegram-alojz-840x530-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/03/telegram-alojz-840x530-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/03/telegram-alojz-840x530-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/ovo-ozbiljno-ne-razumijemo-ispod-uskrsne-cestitke-nasilnog-zupana-na-lokalnom-portalu-stoji-citat-bolje-da-te-mudri-tuce-nego-ludi-miluje/">
                    Ovo zbilja ne razumijemo. Ispod uskrsne čestitke nasilnog župana lokalni portal piše: ‘bolje da te mudri tuče nego ludi miluje’                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">31.03.2018</span>
    <span class="rcmds">260 preporuka</span>
    <span class="comms">3 komentara</span>
</div>    </div>
</article>
                    </div>
                    <!--<a class="btn load-more">Još Telegrama</a>-->
                </div>


            
            
</div>

        
</div> <!-- END Main Container -->

<footer>
    <div class="container">
        <div class="footer-1">
            <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70"/>
            <div class="claim">
                Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
            </div>
            <div class="meta">
                Sva prava pridržana &copy; 2018 Telegram Media Grupa d.o.o.
            </div>
        </div>
        <div class="footer-2">
            <div class="categories">
                <h2>Rubrike</h2>
                <div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-624"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>            </div>
            <div class="info">
                <h2>Info</h2>
                <div class="menu-tg-info-container"><ul id="menu-tg-info-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div>            </div>
        </div>
        <div class="footer-3">
            <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50"/>
            <div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="https://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div>        </div>
    </div>
</footer>


<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr&#038;ver=20170928'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=95137.89'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
					<div class="banner">
								<!-- start slave -->
		<div id="adoceanrsolrenrloqm"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrsolrenrloqm', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
						</div>
							<!-- start slave -->
		<div id="adoceanrszpjohidrnf"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, NET.HR.Telegram.hr.Telegram.hr */
			ado.slave('adoceanrszpjohidrnf', {myMaster: 'xKJRth0lHGkMLaFLsuE7MegVf41Ysm7Gok1RAXOb7lf.E7' });
		</script>
		<!--  end slave  -->
	</body>
</html>