<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<meta name="twitter:widgets:theme" content="light">
<meta name="twitter:widgets:link-color" content="#ed1d39">
<meta name="twitter:widgets:border-color" content="#eee">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.telegram.hr/xmlrpc.php">
<title>Mučna priča obitelji koja je nakon 12 godina dokazala da je njihova curica greškom doktora ostala potpuni invalid &#8211; Telegram.hr</title>

<meta name="yandex-verification" content="09995c2e293a2e18" />
<link rel='dns-prefetch' href='//www.telegram.hr' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//scripts.net.hr' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal" href="https://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal komentara" href="https://www.telegram.hr/comments/feed/" />
<link rel='stylesheet' id='animate-blocks-aos-styles-css' href='https://www.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.css?ver=3.0.0-beta.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=95070.22' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=5.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://scripts.net.hr/dfp/expand2.js?ver=5.3'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
        google: {
            families: ['Oswald', 'PT Sans:400,700:latin,latin-ext', 'Lora:400,400i,700,700i']
        },
        custom: { 
            families: [ 'FontAwesome' ],
            urls: [ 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'] 
        }
    });
</script>
<link rel='prev' title='Neki Škorini fanovi nisu uspjeli ući u Lisinski pa su napali studente koji tamo rade. Jednog su i ošamarili' href='https://www.telegram.hr/politika-kriminal/neki-skorini-fanovi-nisu-uspjeli-uci-u-lisinski-pa-su-napali-studente-koji-tamo-rade-jednog-su-i-osamarili/' />
<link rel='next' title='Joaquín je Athleticu utrpao tri gola za 20 minuta. I tako postao najstariji vlasnik hat-tricka u La Ligi' href='https://telesport.telegram.hr/na-prvu/joaquin-je-athleticu-utrpao-tri-gola-za-20-minuta-i-tako-postao-najstariji-vlasnik-hat-tricka-u-la-ligi/' />
<link rel="canonical" href="https://www.telegram.hr/politika-kriminal/mucna-prica-obitelji-koja-je-nakon-12-godina-dokazala-da-je-njihova-curica-greskom-doktora-ostala-potpuni-invalid/" />
<link rel='shortlink' href='https://wp.me/p5BVde-37uS' />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.telegram.hr\/politika-kriminal\/mucna-prica-obitelji-koja-je-nakon-12-godina-dokazala-da-je-njihova-curica-greskom-doktora-ostala-potpuni-invalid\/"},"url":"https:\/\/www.telegram.hr\/politika-kriminal\/mucna-prica-obitelji-koja-je-nakon-12-godina-dokazala-da-je-njihova-curica-greskom-doktora-ostala-potpuni-invalid\/","headline":"Mučna priča obitelji koja je nakon 12 godina dokazala da je njihova curica greškom doktora ostala...","datePublished":"2019-12-08T15:02:07+01:00","dateModified":"2019-12-08T22:29:54+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.telegram.hr\/#organization","name":"Telegram.hr","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.telegram.hr\/wp-content\/uploads\/2019\/12\/imageedit_2_6030118648-1.jpg","width":840,"height":530},"articleSection":"Politika &amp; Kriminal","description":"Iva je u ljeto 2004. bila vesela 12-godišnjakinja. Išla je u školu i bavila se sportom. Bio je 15. kolovoza kada je na vratu primijetila oteklinu. Roditelji su odmah došli po nju i odvezli ju liječnicima u bolnicu Sestara milosrdnica u Zagrebu. Utvrđeno je da ima neku tumoroznu tvorbu","author":{"@type":"Person","name":"Ana Raić Knežević","url":"https:\/\/www.telegram.hr\/autor\/anaraicknezevic\/","description":"Ana je novinarka s dugogodišnjim iskustvom. Karijeru je započela 1992. Slobodnoj Dalmaciji, pa nastavila na Hrvatskom radiju i Novom listu. Gotovo da nema većeg sudskog procesa što ga nije pratila ili teškog kriminala o kojem nije izvještavala. Nakon novinarske, stekla je i akademsku titulu sveučilišnog specijalista sigurnosne politike. Rad za Telegram predstavlja Ani novi izazov u novinarskoj karijeri, iako joj uzbuđenja, s obzirom na sektor hrvatskog društva koji prati, ne nedostaje.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/aecf81a8a05df77fb868e913afe8f103?s=96&d=mm&r=g","height":96,"width":96}}}</script>
<script>window.twttr = (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0],
                    t = window.twttr || {};
                if (d.getElementById(id)) return t;
                js = d.createElement(s);
                js.id = id;
                js.src = "https://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);

                t._e = [];
                t.ready = function(f) {
                    t._e.push(f);
                };

                return t;
            }(document, "script", "twitter-wjs"));</script>

<script type="text/javascript">
            var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            var tmg_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
<script type="text/javascript">
            /* <![CDATA[ */
            (function() {
                window.dm=window.dm||{AjaxData:[]};
                window.dm.AjaxEvent=function(et,d,ssid,ad){
                    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
                    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
                };
                var d=document,
                    h=d.getElementsByTagName('head')[0],
                    s=d.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1174';
                h.appendChild(s);
            }());
            /* ]]> */
        </script>
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

        </script>
<link rel="amphtml" href="https://www.telegram.hr/politika-kriminal/mucna-prica-obitelji-koja-je-nakon-12-godina-dokazala-da-je-njihova-curica-greskom-doktora-ostala-potpuni-invalid/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Mučna priča obitelji koja je nakon 12 godina dokazala da je njihova curica greškom doktora ostala potpuni invalid" />
<meta property="og:url" content="https://www.telegram.hr/politika-kriminal/mucna-prica-obitelji-koja-je-nakon-12-godina-dokazala-da-je-njihova-curica-greskom-doktora-ostala-potpuni-invalid/" />
<meta property="og:description" content="Iva je u ljeto 2004. bila vesela 12-godišnjakinja. Išla je u školu i bavila se sportom. Bio je 15. kolovoza kada je na vratu primijetila oteklinu. Roditelji su odmah došli po nju i odvezli ju liječ…" />
<meta property="article:published_time" content="2019-12-08T14:02:07+00:00" />
<meta property="article:modified_time" content="2019-12-08T21:29:54+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="https://www.telegram.hr/wp-content/uploads/2019/12/imageedit_2_6030118648-1.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="530" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Mučna priča obitelji koja je nakon 12 godina dokazala da je njihova curica greškom doktora ostala potpuni invalid" />
<meta name="twitter:image" content="https://www.telegram.hr/wp-content/uploads/2019/12/imageedit_2_6030118648-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<meta property="article:author" content="https://www.facebook.com/www.telegram.hr/" />

<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>
<body class="post-template-default single single-post postid-743806 single-format-standard tmg-no-cookie" id="top">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.3&appId=1383786971938581&autoLogAppEvents=1"></script>

<script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/hr_HR/fbevents.js');
            fbq('init', '1132408460152629');
            fbq('track', 'PageView');
        </script>
<noscript>
            <img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView&noscript=1"/>
        </noscript>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NJZDXW');</script>


<img height="1" width="1" style="display:none" src="https://cdn.midas-network.com/MidasPixel/IndexAsync/17d0033e-5183-496d-a041-d04d1faf0552" />


<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Telegram.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://www.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://www.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
</div>
<div class="disclaimer-btn">
<a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
</div>
</div>
<style>
        .disclaimer {
            display: none;
            background: black;
            color: white;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 28px;
            font-weight: bold;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #813f9d;
            padding: 6px 0;
            width: 150px;
        }

        .dsc-btn:hover {
            background: #5d356e;
        }

        .tmg-no-cookie .disclaimer {
            display: block;
        }
    </style>
<script>
        function tmg_hide_disclaimer() {
            document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
            return false;
        }
        if (document.cookie.indexOf("tmg_visited=") >= 0) {
            tmg_hide_disclaimer();
        }
        else {
            // set a new cookie
            expiry = new Date();
            expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

            // Date()'s toGMTSting() method will format the date correctly for a cookie
            document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
        }
    </script>
</div>
<nav class="nav-single">
<div class="container">
<div class="tg left-action">
<a href="#top">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20" />
</a>
</div>
<div class="nav-title">
Mučna priča obitelji koja je nakon 12 godina dokazala da je njihova curica greškom doktora ostala potpuni invalid <span class="rcmds">259 preporuka</span>
</div>
<div class="search right-action">
<div class="share-box">
<div class="facebook">
<a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/mucna-prica-obitelji-koja-je-nakon-12-godina-dokazala-da-je-njihova-curica-greskom-doktora-ostala-potpuni-invalid/" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/mucna-prica-obitelji-koja-je-nakon-12-godina-dokazala-da-je-njihova-curica-greskom-doktora-ostala-potpuni-invalid/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fmucna-prica-obitelji-koja-je-nakon-12-godina-dokazala-da-je-njihova-curica-greskom-doktora-ostala-potpuni-invalid%2F&text=Mu%C4%8Dna+pri%C4%8Da+obitelji+koja+je+nakon+12+godina+dokazala+da+je+njihova+curica+gre%C5%A1kom+doktora+ostala+potpuni+invalid&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fmucna-prica-obitelji-koja-je-nakon-12-godina-dokazala-da-je-njihova-curica-greskom-doktora-ostala-potpuni-invalid%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/mucna-prica-obitelji-koja-je-nakon-12-godina-dokazala-da-je-njihova-curica-greskom-doktora-ostala-potpuni-invalid/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
</div>
</div> </div>
</div>
</nav><nav class="nav-small">
<div class="container">
<div class="burger left-action">
<div class="bar bar-1"></div>
<div class="bar bar-2"></div>
<div class="bar bar-3"></div>
</div>
<div class="label">Rubrike</div>
<div class="search right-action">
<i class="fa fa-search"></i>
</div>
<div class="the-logo">
<a href="https://www.telegram.hr">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" width="770" align="Telegram.hr" />
</a>
</div>
</div>
</nav><div class="left-menu">
<div class="inner-container">
<div class="menu-head">
Rubrike
</div>
<div class="menu-block">
<div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519505"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519507"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="menu-head">
Kanali
</div>
<div class="menu-block">
<div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" rel="noopener noreferrer" href="https://telesport.telegram.hr/">Telesport</a></li>
<li id="menu-item-701246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-701246"><a href="https://super1.telegram.hr">Super1</a></li>
</ul></div> </div>
<div class="menu-head">
Social
</div>
<div class="menu-block">
<div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div> </div>
<div class="menu-head">
Info
</div>
<div class="menu-block">
<div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> <a href="https://www.telegram.hr/politika-kriminal/mucna-prica-obitelji-koja-je-nakon-12-godina-dokazala-da-je-njihova-curica-greskom-doktora-ostala-potpuni-invalid/?ak_action=accept_mobile">Mobilna verzija</a>
</div>
</div>
</div>
<div class="global-search">
<div class="close">
<div class="line line-1"></div>
<div class="line line-2"></div>
</div>
<div class="search container">
<div class="input-cnt">
<form id="searchform" role="search" method="get" action="https://www.telegram.hr/">
<input id="search-feild" type="text" value="" name="s" autofocus placeholder="Pretražite Telegram...">
</form>
</div>
<div class="loader">
<div class="bar"></div>
</div>
<div class="search-claim">
<h2>Upišite pojam koji želite pretraživati</h2>
<p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
</div>
</div>
</div>
<div class="main-container">
<div class="zones container">
<div class="billboard">

<div id='telegram_desktop_billboard_v1'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_billboard_v1'); });
            </script>
</div>
</div>
<div class="wallpapers">
<div class="wallpaper wallpaper-left fixed">

<div id='telegram_desktop_wallpaper_left'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_wallpaper_left'); });
            </script>
</div>
</div>
<div class="wallpaper wallpaper-right fixed">

<div id='telegram_dekstop_wallpaper_right'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_dekstop_wallpaper_right'); });
            </script>
</div>
</div>
</div>
</div>
<div class="single-page container">
<div class="single-head">
<h3 class="overtitle"><ul class="post-categories">
<li><a href="https://www.telegram.hr/rubrika/politika-kriminal/" rel="category tag">Politika &amp; Kriminal</a></li></ul></h3>
<h1 class="title">
Mučna priča obitelji koja je nakon 12 godina dokazala da je njihova curica greškom doktora ostala potpuni invalid </h1>
<h2 class="subtitle">
Sud je donio nepravomoćnu presudu prema kojoj će obitelj dobiti milijunsku odštetu </h2>
<div class="article-meta">
<div class="author-block">
<div class="author-thumb">
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
<img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt="Ana Raić Knežević" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-300x300@2x.png 600w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="Ana Raić Knežević" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-300x300@2x.png 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div>
<span class="author">
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
Ana Raić Knežević </a>
</span>
</div>
</span>
<span class="time">08.12.2019</span>
<span class="rcmds">259 preporuka</span>
<span class="comms">0 komentara</span>
</div>
</div>
<div class="single-body">

<div class="single-content">
<div class="thumb">
<img width="840" height="530" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-single-v1 size-single-v1 wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/12/imageedit_2_6030118648-1.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/12/imageedit_2_6030118648-1.jpg?v=201912081403 840w, https://www.telegram.hr/wp-content/uploads/2019/12/imageedit_2_6030118648-1-300x189.jpg?v=201912081403 300w, https://www.telegram.hr/wp-content/uploads/2019/12/imageedit_2_6030118648-1-190x120.jpg?v=201912081403 190w, https://www.telegram.hr/wp-content/uploads/2019/12/imageedit_2_6030118648-1-190x120@2x.jpg?v=201912081403 380w" data-lazy-sizes="(max-width: 840px) 100vw, 840px"><noscript><img width="840" height="530" src="https://www.telegram.hr/wp-content/uploads/2019/12/imageedit_2_6030118648-1.jpg" class="attachment-single-v1 size-single-v1 wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/12/imageedit_2_6030118648-1.jpg?v=201912081403 840w, https://www.telegram.hr/wp-content/uploads/2019/12/imageedit_2_6030118648-1-300x189.jpg?v=201912081403 300w, https://www.telegram.hr/wp-content/uploads/2019/12/imageedit_2_6030118648-1-190x120.jpg?v=201912081403 190w, https://www.telegram.hr/wp-content/uploads/2019/12/imageedit_2_6030118648-1-190x120@2x.jpg?v=201912081403 380w" sizes="(max-width: 840px) 100vw, 840px" /></noscript> <div class="last-update">
ZADNJA IZMJENA:
pro 8, 2019 </div>
</div>
<div class="content-container">
<div class="left-share">
<div class="facebook">
<a onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/mucna-prica-obitelji-koja-je-nakon-12-godina-dokazala-da-je-njihova-curica-greskom-doktora-ostala-potpuni-invalid/'}, function(response){}); return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/mucna-prica-obitelji-koja-je-nakon-12-godina-dokazala-da-je-njihova-curica-greskom-doktora-ostala-potpuni-invalid/"><i class="fa fa-facebook"></i></a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fmucna-prica-obitelji-koja-je-nakon-12-godina-dokazala-da-je-njihova-curica-greskom-doktora-ostala-potpuni-invalid%2F&text=Mu%C4%8Dna+pri%C4%8Da+obitelji+koja+je+nakon+12+godina+dokazala+da+je+njihova+curica+gre%C5%A1kom+doktora+ostala+potpuni+invalid&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fmucna-prica-obitelji-koja-je-nakon-12-godina-dokazala-da-je-njihova-curica-greskom-doktora-ostala-potpuni-invalid%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/mucna-prica-obitelji-koja-je-nakon-12-godina-dokazala-da-je-njihova-curica-greskom-doktora-ostala-potpuni-invalid/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
</div>
<div class="linkedin">
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telegram.hr/politika-kriminal/mucna-prica-obitelji-koja-je-nakon-12-godina-dokazala-da-je-njihova-curica-greskom-doktora-ostala-potpuni-invalid/&title=Mučna priča obitelji koja je nakon 12 godina dokazala da je njihova curica greškom doktora ostala potpuni invalid&summary=<p>Iva je u ljeto 2004. bila vesela 12-godišnjakinja. Išla je u školu i bavila se sportom. Bio je 15. kolovoza kada je na vratu primijetila oteklinu. Roditelji su odmah došli po nju i odvezli ju liječnicima u bolnicu Sestara milosrdnica u Zagrebu. Utvrđeno je da ima neku tumoroznu tvorbu na vratu i povišenu temperaturu. Posumnjali [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
</div>
<div class="mail">
<a href="/cdn-cgi/l/email-protection#fec1ad8b9c949b9d8ac3ae9199929b9a9f94de91889f94de3a73929f909f95de8ddeaa9b929b998c9f939fd89c919a87c4968a8a8e8dc4d1d1898989d08a9b929b998c9f93d0968cd18e9192978a97959fd3958c979397909f92d1938b9d909fd38e8c979d9fd3919c978a9b929497d39591949fd3949bd3909f959190d3cfccd399919a97909fd39a91959f849f929fd39a9fd3949bd39094979691889fd39d8b8c979d9fd3998c9b8d959193d39a91958a918c9fd3918d8a9f929fd38e918a8e8b9097d39790889f92979ad1"><i class="fa fa-envelope"></i></a>
</div>
</div> <div class="the-content">
<p>Iva je u ljeto 2004. bila vesela 12-godišnjakinja. Išla je u školu i bavila se sportom. Bio je 15. kolovoza kada je na vratu primijetila oteklinu. Roditelji su odmah došli po nju i odvezli ju liječnicima u bolnicu Sestara milosrdnica u Zagrebu. Utvrđeno je da ima neku tumoroznu tvorbu na vratu i povišenu temperaturu. Posumnjali su na mononukleozu i poslali ju u Kliniku za infektivne bolesti. Idući dan ta je tvorevina na vratu analizirana te je 18. kolovoza stigao nalaz prema kojem se sumnjalo na Hodgkinov limfom.</p>
<p>Djevojčica je zbog toga upućena na liječenje u Klinički bolnički centar Zagreb. Tamo je 23. kolovoza operirana. No, nakon te operacije, zbog propusta liječničkog tima, nije više došla k svijesti. Njezin mozak ostao je predugo bez kisika i danas Iva živi bez da zna što se oko nje događa. Njezini roditelji i sestra kažu da im se ponekad nasmije, da se zna pobuniti kada joj hrana nije ukusna, da osjeti ako ju počupaju tijekom češljanja ili ako je voda za kupanje krive temperature. No, ni trenutka ne može ostati sama.</p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v1'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v1'); });
            </script>
</div>
</div>
<h2>Sud kaže da su liječnici napravili propust</h2>
<p>Da se radi o propustu u KBC Zagreb proizlazi iz nepravomoćne presude Općinskog građanskog suda u Zagrebu. Njezina obitelj podigla je protiv KBC-a Zagreb tužbu još u listopadu 2007., a tek prije nekoliko dana stigla je prva sudska odluka. Općinski građanski sud u Zagrebu presudio je da KBC Zagreb mora Ivi, sada već 27-godišnjakinji, platiti milijun i pol kuna odštete, no sa zateznim kamatama taj iznos sada već doseže 3,2 milijuna kuna.</p>
<p>Uz to, prema presudi, KBC mora Ivi ubuduće plaćati mjesečnu rentu od 6.900 kuna za pomoć koja joj je potrebna u svakodnevnom životu. Njezini otac i majka trebali bi dobiti po 220 tisuća kuna odštete, a sestra 75 tisuća kuna. Obitelji bi iz bolničkog proračuna trebalo biti plaćeno i gotovo 562 tisuće kuna sudskih troškova.</p>
<h2>Zašto je ovo suđenje trajalo čak 12 godina?</h2>
<p>Ovaj slučaj, kako je vidljivo iz podataka u sudskom spisu, stvarno se počeo rasplitati tek 2011. godine. Održavana su dva do tri ročišta godišnje, a u međuvremenu su provedena i dva vještačenja.</p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v2'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v2'); });
            </script>
</div>
</div>
<p>Za to vrijeme Ivini roditelji morali su organizirati svoj život kako bi sa skromnom naknadom, koja se od 2005. s tisuću kuna popela na lani dodijeljenih joj 1.500 kuna mjesečno, održavali barem fizičko zdravlje svoje kćeri. Jer Iva, iako primjerene tjelesne građe za svoju dob, zapravo vegetira, odnosno, stopostotni je invalid.</p>
<h2>Je li Iva mogla biti izliječena od tumora?</h2>
<p>&#8220;Liječnica na Šalati rekla nam je da se vrlo vjerojatno radi o zloćudnoj bolesti i tražila je da našu kćer ostavimo u bolnici. No kako je bila uplašena od silnih pretraga koje je prošla, te zbog činjenice da nikada do tada nije bila u bolnici odvezli smo ju da barem prespava kod kuće.</p>
<p>Ponovno smo tog 23. kolovoza došli u bolnicu kada je Ivi trebala biti napravljena biopsija te izrasline na vratu. Liječnica nam je rekla da se u 90-93 posto slučajeva pacijenti oboljeli od ove bolesti izliječe. Malo nas je umirila. Rekla nam je i da bi za šest do osam mjeseci Iva mogla natrag u školu. No, kada smo sutradan došli, rekli su nam da je došlo do komplikacija. Inzistirao sam da vidim kćer. Bila je prikopčana na aparate i iz vrata joj je išla cijev&#8221;, prisjetio se Ivin otac u svom iskazu na sudu tih dana u kolovozu 2004. godine.</p><div id="midasWidget__748"></div>
<h2>Kako je došlo do ovog propusta liječnika?</h2>
<p>Kasnije će se doznati što se doista događalo u operacijskoj sali KBC Zagreb, nakon čega je tada 12 godišnja djevojčica ostala trajni invalid. Liječnici su, kako je bilo i najavljeno, napravili biopsiju na Ivinom vratu. Za to su ju morali potpuno uspavati. Međutim, nakon operativnog zahvata koji je bio iznimno kratak, pacijentici se stanje naglo pogoršalo. Prestala je disati zbog čega su ju liječnici odlučili intubirati, odnosno uvesti joj u dušnik cjevčicu kako bi otvorili dišni put. Bilo je 13 sati.</p>
<p>Međutim, ni nakon toga Iva nije prodisala. Intubirali su ju još jednom, također bez uspjeha. Na kraju su izveli traheotomiju, odnosno kirurški postupak kojim se radi otvor na prednjoj stijenci vratnog dijela dušnika. Tek tada pacijentica je počela dobivati kisik.</p>
<h2>Što je dovelo do trajnog oštećenja mozga?</h2>
<p>Kako se naknadno ispostavilo, Ivin mozak predugo je bio bez kisika te je nepovratno oštećen. Vještaci koji su mjesecima analizirali cijeli ovaj složeni slučaj, utvrdili su sve propuste liječničkog tima iz KBC Rebro.</p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v3'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v3'); });
            </script>
</div>
</div>
<p>Prvi je bio taj što nisu, iako nisu nužno ni morali, napravili CT grudnih organa. U pitanju je puno detaljniji pregled pacijentice koja je išla na biopsiju tumora na vratu. Naime, u tom bi slučaju sasvim izvjesno primijetili da je tumorsko tkivo pritiskalo njezin dušnik, zbog čega u konačnici intubacija nije uspjela. Dušnik se nije dovoljno otvorio. Zaključili su i da je traheotomija učinjena prekasno, što pak predstavlja grešku liječnika u operacijskoj sali.</p>
<h2>Liječnici: Sve smo napravili po pravilima</h2>
<p>Liječnici koji su sudjelovali u Ivinom liječenju negirali su bilo kakvu odgovornost. Nisu doduše mogli objasniti sudu zašto nije napravljen CT pregled pacijentice prije nego što je operirana, no ispada da takve situacije u medicinskoj praksi nisu rijetke. Jednostavno su u tom trenutku procijenili kako je važnije čim prije napraviti biopsiju tumora jer je Iva bila doista loše. Doduše, CT je u Ivinoj popratnoj dokumentaciji bio označen uskličnikom, kao pretraga koju je nužno obaviti, no ona ipak nije učinjena.</p>
<p>Pomalo nevjerojatno zvučao je dio iskaza liječnika koji je obavio punkciju, ali istovremeno nije znao reći tko u operacijskoj sali odlučuje hoće li se i kada pacijentu napraviti traheotomija. Svi su se, međutim, složili da ljudski mozak bez kisika može biti najduže tri do deset minuta.</p>
<h2>Kako danas živi Iva sa svojom obitelji?</h2>
<p>&#8220;Iva je na kraju, nakon kemoterapije, izliječena od tumora, no i dalje je u budnoj komi. Ja, moj suprug i njezina sestra vodimo brigu o njoj. Pokušavamo ju, koliko možemo, uključiti i u društveni život. Sonde i pelene koje dobijemo od HZZO-a na godišnjoj razini nisu joj dovoljne. Ona niti u jednom trenutku ne može ostati sama. Ne može sama sjediti, ne može gutati, ali ipak reagira na okolinu&#8221;, ispričala je na sudu Ivina majka.</p> <div class="banner-intext intext">

<div id='telegram_desktop_intext_v4'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v4'); });
            </script>
</div>
</div>
<p>I Ivina sestra opisala je koliko joj je teško zbog svega što se dogodilo. &#8220;Osjećam se kao da sam izgubila sestru&#8221;, kazala je.</p>
</p> <div class="tags"><a href="https://www.telegram.hr/tema/kbc-zagreb/" rel="tag">KBC Zagreb</a>, <a href="https://www.telegram.hr/tema/odsteta/" rel="tag">odšteta</a>, <a href="https://www.telegram.hr/tema/propust-lijecnika/" rel="tag">propust liječnika</a></div> </div>
<div class="ender">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg" />
</div>
<div class="author-box cf">
<div class="author-block cf">
<div class="author-thumb">
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
<img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt="Ana Raić Knežević" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-300x300@2x.png 600w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="Ana Raić Knežević" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-300x300@2x.png 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a>
</div>
<div class="author-name">
<div class="first-name">
Ana Raić Knežević </div>
<div class="occupation">
Telegram autor </div>
<div class="author-actions">
<span>
1389 članaka </span>
<span>
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
Više o autoru
</a>
</span>
</div>
</div>
</div>
</div>
<div class="single-share">
<div class="share-text">
Podijeli:
</div>
<div class="share-box">
<div class="facebook">
<a href="#" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/mucna-prica-obitelji-koja-je-nakon-12-godina-dokazala-da-je-njihova-curica-greskom-doktora-ostala-potpuni-invalid/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/mucna-prica-obitelji-koja-je-nakon-12-godina-dokazala-da-je-njihova-curica-greskom-doktora-ostala-potpuni-invalid/"><i class="fa fa-facebook"></i> <span>Facebook</span> (259)</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fmucna-prica-obitelji-koja-je-nakon-12-godina-dokazala-da-je-njihova-curica-greskom-doktora-ostala-potpuni-invalid%2F&text=Mu%C4%8Dna+pri%C4%8Da+obitelji+koja+je+nakon+12+godina+dokazala+da+je+njihova+curica+gre%C5%A1kom+doktora+ostala+potpuni+invalid&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fmucna-prica-obitelji-koja-je-nakon-12-godina-dokazala-da-je-njihova-curica-greskom-doktora-ostala-potpuni-invalid%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/mucna-prica-obitelji-koja-je-nakon-12-godina-dokazala-da-je-njihova-curica-greskom-doktora-ostala-potpuni-invalid/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
</div>
<div class="mail">
<a href="/cdn-cgi/l/email-protection#f8c7ab8d9a929d9b8cc5a8979f949d9c9992d8978e9992d83c759499969993d88bd8ac9d949d9f8a999599de9a979c81c2908c8c888bc2d7d78f8f8fd68c9d949d9f8a9995d6908ad7889794918c919399d5938a919591969994d7958d9b9699d5888a919b99d5979a918c9d949291d593979299d5929dd59699939796d5c9cad59f979c919699d59c97939982999499d59c99d5929dd596929190978e99d59b8d8a919b99d59f8a9d8b939795d59c97938c978a99d5978b8c999499d588978c888d9691d591968e9994919cd7">E-mail</a>
</div>
</div>
</div>
<div class="tg-comments-widget">
<a class="comments-activate">
<i class="fa fa-plus"></i> Klikni i započni diskusiju
</a>
<div class="comments-hide">
<div class="fb-comments" data-href="https://www.telegram.hr/politika-kriminal/mucna-prica-obitelji-koja-je-nakon-12-godina-dokazala-da-je-njihova-curica-greskom-doktora-ostala-potpuni-invalid/" data-width="100%" data-numposts="5">
</div>
</div>
</div>
</div>
</div>

<div class="sidebar single-sidebar">
<div class="sticky-widget">
<div class="banner">

<div id='telegram_desktop_300x250_v1'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_300x250_v1'); });
            </script>
</div>
</div>
</div>
</div>
</div>
<div class="billboard">

<div id='telegram_desktop_billboard_v2'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_billboard_v2'); });
            </script>
</div>
</div>
<div class="container widget-midas">
<div class="tg-widget-head big-title" style="margin-bottom: 20px;">
OGLASI
</div>
<div id="SC_TBlock_707823" class="SC_TBlock">učitavanje...</div>
<script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id : "707823",
                domain : "n.domnovrek.com"
            });
		</script>
<script type="text/javascript" src="//st-n.domnovrek.com/js/a.js"></script>
</div>
<style>
            /* Desktop */
            #midasWidget__657 {
                border-top: 1px solid #ddd;
            }

            #midasWidget__657 .tg-widget-body {
                margin: 0 -10px;
            }

            /* Mobile */
            #midasWidget__658 .midas-caption {
                font-weight: 700;
                color: #301860;
                font-size: 16px;
                text-transform: uppercase;
                border-bottom: 3px solid #301860;
                padding: 0 0 5px;
                letter-spacing: .1em;
                text-align: center;
                width: 100%;
                margin-bottom: 10px;
            }

            #midasWidget__658 .midas-title {
                font-size: 24px !important;
                line-height: 1.3em !important;
                color: #000;
                margin-bottom: 10px;
                font-family: fjalla one cro,Impact,sans-serif !important;
                padding-top: 15px;
                padding-bottom: 14px;
                border-bottom: 1px solid #ddd;
            }
            .widget-midas {
                margin-top: 50px;
                background-color: #ffffff;
                padding: 5px;
            }
        </style>
<div class="container widget-midas">
<div class="tg-widget-head big-title">
Više s weba
</div>
<div id="midasWidget__657"></div> <script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=657&amp;portalWidgetId=748" type="text/javascript"></script>
</div> 
<div class="tg-widget tg-ne-propusti">
<div class="tg-widget-head big-title">
Ostanite uz telegramov program
</div>
<div class="tg-widget-body flex">
<article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/12/Izrezak-2-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/12/Izrezak-2-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/12/Izrezak-2-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/12/Izrezak-2-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/12/Izrezak-2-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/12/Izrezak-2-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/sto-sve-dosad-znamo-o-erupciji-vulkana-koja-je-usmrtila-petero-ljudi-svjedoci-opisali-uzasne-trenutke-dok-su-bjezali-s-otoka/">
Što sve dosad znamo o erupciji vulkana na Novom Zelandu; svjedoci opisali užasne trenutke dok su bježali s otoka </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/zdravka-grund-2/">
Zdravka Grund </a>
</span>
<span class="time">prije 35 minuta</span>
<span class="rcmds">0 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/12/skoro-miroslav-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/12/skoro-miroslav-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/12/skoro-miroslav-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/12/skoro-miroslav-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/12/skoro-miroslav-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/12/skoro-miroslav-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/dan-nakon-skupa-o-kojem-svi-pricaju-skoro-je-dao-veliki-intervju-ovo-su-najvazniji-dijelovi/">
Dan nakon skupa o kojem svi pričaju, Škoro je dao veliki intervju. Ovo su najvažniji dijelovi </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/vedran-vrabec/">
Vedran Vrabec </a>
</span>
<span class="time">prije 46 minuta</span>
<span class="rcmds">0 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/12/bojovic-280x230.jpeg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/12/bojovic-280x230.jpeg 280w, https://www.telegram.hr/wp-content/uploads/2019/12/bojovic-280x230@2x.jpeg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/12/bojovic-280x230.jpeg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/12/bojovic-280x230.jpeg 280w, https://www.telegram.hr/wp-content/uploads/2019/12/bojovic-280x230@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/dosli-smo-do-presude-sefu-zemunskog-klana-otkriva-do-kojih-je-razmjera-srpska-mafija-koristila-hrvatske-dokumente/">
Došli smo do presude šefu zemunskog klana. Otkriva do kojih je razmjera srpska mafija koristila lažne hrvatske dokumente </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
Ana Raić Knežević </a>
</span>
<span class="time">10:22</span>
<span class="rcmds">12 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/12/firenca-potres-1-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/12/firenca-potres-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/12/firenca-potres-1-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/12/firenca-potres-1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/12/firenca-potres-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/12/firenca-potres-1-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/italiju-zatresao-snazan-potres-epicentar-je-bio-nedaleko-firenze/">
Italiju zatresao snažan potres, epicentar je bio nedaleko Firenze </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/zdravka-grund-2/">
Zdravka Grund </a>
</span>
<span class="time">09:22</span>
<span class="rcmds">68 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/12/vulkan001mt-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/12/vulkan001mt-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/12/vulkan001mt-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/12/vulkan001mt-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/12/vulkan001mt-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/12/vulkan001mt-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/jedan-je-turist-snimao-erupciju-vulkana-i-spasavanje-ljudi-s-otoka-pa-sve-objavio-na-twitteru-evo-kako-je-to-izgledalo/">
Jedan je turist snimao erupciju vulkana i spašavanje ljudi s otoka pa sve objavio na Twitteru. Evo kako je to izgledalo </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/zdravka-grund-2/">
Zdravka Grund </a>
</span>
<span class="time">08:58</span>
<span class="rcmds">12 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/12/000_1MW564-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/12/000_1MW564-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/12/000_1MW564-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/12/000_1MW564-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/12/000_1MW564-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/12/000_1MW564-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/sest-mjeseci-od-pocetka-prosvjeda-na-ulice-hong-konga-izaslo-je-800-000-ljudi-nije-proslo-bez-nereda-i-nasilja/">
Šest mjeseci od početka prosvjeda na ulice Hong Konga izašlo je 800.000 ljudi. Nije prošlo bez nereda i nasilja </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/telegram-redakcija/">
Telegram Redakcija </a>
</span>
<span class="time">08:25</span>
<span class="rcmds">10 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/06/telegram_milanovic_plenkovic-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/06/telegram_milanovic_plenkovic-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/06/telegram_milanovic_plenkovic-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/06/telegram_milanovic_plenkovic-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/06/telegram_milanovic_plenkovic-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/06/telegram_milanovic_plenkovic-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/price/hdz-ovci-udaraju-po-milanovicu-zbog-duga-od-70-milijardi-kuna-njihova-vlada-zaduzila-nas-je-za-100/">
HDZ-ovci udaraju po Milanoviću zbog duga od 70 milijardi kuna. Njihova vlada zadužila nas je za 100 </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/sanja-modric/">
Sanja Modrić </a>
</span>
<span class="time">08:10</span>
<span class="rcmds">295 preporuka</span>
<span class="comms">2 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/12/vulkan1-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/12/vulkan1-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/12/vulkan1-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/12/vulkan1-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/12/vulkan1-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/12/vulkan1-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/eruptirao-vulkan-na-novom-zelandu-dok-su-ljudi-bili-na-njemu-najmanje-jedna-osoba-poginula/">
Eruptirao vulkan na Novom Zelandu dok su ljudi bili na njemu; najmanje je petero poginulih, mnogo je nestalih </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/telegram-redakcija/">
Telegram Redakcija </a>
</span>
<span class="time">08:05</span>
<span class="rcmds">49 preporuka</span>
<span class="comms">1 komentara</span>
</div> </div>
</article>
</div>

</div>
</div>
</div> 
<footer>
<div class="container">
<div class="footer-1">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70" />
<div class="claim">
Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
</div>
<div class="meta">
Sva prava pridržana &copy; 2019 Telegram Media Grupa d.o.o.
</div>
</div>
<div class="footer-2">
<div class="categories">
<h2>Rubrike</h2>
<div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-624"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="info">
<h2>Info</h2>
<div class="menu-tg-info-container"><ul id="menu-tg-info-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> </div>
</div>
<div class="footer-3">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50" />
<div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" rel="noopener noreferrer" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" rel="noopener noreferrer" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="https://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div> </div>
</div>
</footer>
<div class="stickyunit">

<div id='telegram_sticky'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_sticky'); });
            </script>
</div>
</div>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-3.0.0-beta.6/aos.js?ver=3.0.0-beta.6'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/animate-blocks/dist/aos-init.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=95137.97'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
</body>
</html>