<!DOCTYPE html>
<html lang="hr">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.telegram.hr/xmlrpc.php">
        <title>Par je 90-ih prevario gomilu ljudi iz Srbije i Hrvatske, uvaljujući im iste apartmane na moru. Stigla je presuda &#8211; Telegram.hr</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//scripts.net.hr' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal" href="https://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal komentara" href="https://www.telegram.hr/comments/feed/" />
<link rel='stylesheet' id='dashicons-css'  href='https://www.telegram.hr/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=95070.07' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://scripts.net.hr/dfp/expand.js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
        google: {
            families: ['Oswald:latin,latin-ext', 'PT Sans:400,700:latin,latin-ext', 'Lora:400,400i,700,700i:latin,latin-ext']
        },
        custom: { 
            families: [ 'FontAwesome' ],
            urls: [ 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'] 
        }
    });
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<link rel='prev' title='Plenković je dao poduži intervju za njemački Die Welt, pitali su ga za nasilje hrvatskih policajaca na granicama' href='https://www.telegram.hr/politika-kriminal/plenkovic-je-dao-poduzi-intervju-za-njemacki-die-welt-pitali-su-ga-za-nasilje-hrvatskih-policajaca-na-granicama/' />
<link rel='next' title='Sigurno se nismo jedini poistovjetili s ovim psom koji prezire tipa jer ga ne želi prestati maziti' href='https://www.telegram.hr/zivot/sigurno-se-nismo-jedini-poistovjetili-s-ovim-psom-koji-prezire-tipa-jer-ga-ne-zeli-prestati-maziti/' />
<link rel="canonical" href="https://www.telegram.hr/politika-kriminal/par-je-90-ih-prevario-gomilu-ljudi-iz-srbije-i-hrvatske-uvaljujuci-im-iste-apartmane-na-moru-sad-je-stigla-presuda/" />
<link rel='shortlink' href='https://www.telegram.hr/?p=611400' />


<!-- This site is optimized with the Schema plugin v1.7.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.telegram.hr\/politika-kriminal\/par-je-90-ih-prevario-gomilu-ljudi-iz-srbije-i-hrvatske-uvaljujuci-im-iste-apartmane-na-moru-sad-je-stigla-presuda\/"},"url":"https:\/\/www.telegram.hr\/politika-kriminal\/par-je-90-ih-prevario-gomilu-ljudi-iz-srbije-i-hrvatske-uvaljujuci-im-iste-apartmane-na-moru-sad-je-stigla-presuda\/","headline":"Par je 90-ih prevario gomilu ljudi iz Srbije i Hrvatske, uvaljujući im iste apartmane na moru. Stigla je...","datePublished":"2018-09-01T17:00:01+00:00","dateModified":"2018-09-01T17:02:17+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.telegram.hr\/#organization","name":"Telegram.hr","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.telegram.hr\/wp-content\/uploads\/2018\/09\/hefner-hefner.jpg","width":1600,"height":1066},"articleSection":"Politika &amp; Kriminal","description":"Žena koja je, prema optužnici, sa svojim suprugom, pred sam kraj Domovinskog rata prevarila desetke kupaca prodavši im apartmane čiji su vlasnici u to vrijeme živjeli u Srbiji, Bosni i Crnoj Gori, osuđena je nepravomoćno na dvije i pol godina zatvora. Sada već 69-godišnja, Ilonka Hefner, neće svo to vrijeme","author":{"@type":"Person","name":"Ana Raić Knežević","url":"https:\/\/www.telegram.hr\/autor\/anaraicknezevic\/"}}</script>

        <!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Naslovnica -->
        <script type="text/javascript">
            var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
        <script type="text/javascript">
            (function () {
                var d = document,
                    h = d.getElementsByTagName('head')[0],
                    s = d.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = '//test-script.dotmetrics.net/door.js?id=1174';
                h.appendChild(s);
            }());
        </script>
		        <script>
            (function () {
                var s = new Date().getTime();
                (new Image()).src = "//gders.hit.gemius.pl/_" + s + "redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";
            })();
        </script>
		        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

        </script>
                <script>(function() {
                var _fbq = window._fbq || (window._fbq = []);
                if (!_fbq.loaded) {
                    var fbds = document.createElement('script');
                    fbds.async = true;
                    fbds.src = '//connect.facebook.net/hr_HR/fbds.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(fbds, s);
                    _fbq.loaded = true;
                }
                _fbq.push(['addPixelId', '1613620615538628']);
            })();
            window._fbq = window._fbq || [];
            window._fbq.push(['track', 'PixelInitialized', {}]);
        </script>

	<link rel="amphtml" href="https://www.telegram.hr/politika-kriminal/par-je-90-ih-prevario-gomilu-ljudi-iz-srbije-i-hrvatske-uvaljujuci-im-iste-apartmane-na-moru-sad-je-stigla-presuda/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Par je 90-ih prevario gomilu ljudi iz Srbije i Hrvatske, uvaljujući im iste apartmane na moru. Stigla je presuda" />
<meta property="og:url" content="https://www.telegram.hr/politika-kriminal/par-je-90-ih-prevario-gomilu-ljudi-iz-srbije-i-hrvatske-uvaljujuci-im-iste-apartmane-na-moru-sad-je-stigla-presuda/" />
<meta property="og:description" content="Žena koja je, prema optužnici, sa svojim suprugom, pred sam kraj Domovinskog rata prevarila desetke kupaca prodavši im apartmane čiji su vlasnici u to vrijeme živjeli u Srbiji, Bosni i Crnoj Gori, …" />
<meta property="article:published_time" content="2018-09-01T15:00:01+00:00" />
<meta property="article:modified_time" content="2018-09-01T15:02:17+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="https://www.telegram.hr/wp-content/uploads/2018/09/hefner-hefner.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1066" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Par je 90-ih prevario gomilu ljudi iz Srbije i Hrvatske, uvaljujući im iste apartmane na moru. Stigla je presuda" />
<meta name="twitter:image" content="https://www.telegram.hr/wp-content/uploads/2018/09/hefner-hefner.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<meta property="article:author" content="https://www.facebook.com/www.telegram.hr/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>


<!--

     _    _ _                    __   ___
    / \  | | | ___  _ __  ___    \ \ / / |
   / _ \ | | |/ _ \| '_ \/ __|____\ V /| |
  / ___ \| | | (_) | | | \__ \_____| | |_|
 /_/   \_\_|_|\___/|_| |_|___/     |_| (_)

 Prvi koji podijeli na Twitteru dobiva nagradu.

 -> Cini se da je @TeoDominesPeter svojio jako fora iPad :)
 -> https://twitter.com/teodominespeter/status/910220209461633024
 -> http://bit.ly/2x3QwJj

 #tmg_devteam
-->

<body class="post-template-default single single-post postid-611400 single-format-standard tmg-no-cookie" id="top">
        <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1613620615538628&amp;ev=PixelInitialized"></noscript>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v2.10";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJZDXW"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NJZDXW');</script>
        <!-- End Google Tag Manager -->
        <script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
		
<div class="disclaimer">
    <div class="container">
        <i class="fa fa-empire"></i>
        <div class="disclaimer-text">
            <div class="disclaimer-title">
                Pravilnik upotrebi kolačića
            </div>
            Portal Telegram.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://www.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://www.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
        </div>
        <div class="disclaimer-btn">
            <a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
        </div>

    </div>
    <style>
        .disclaimer {
            display: none;
            background: black;
            color: white;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 28px;
            font-weight: bold;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #813f9d;
            padding: 6px 0;
            width: 150px;
        }

        .dsc-btn:hover {
            background: #5d356e;
        }

        .tmg-no-cookie .disclaimer {
            display: block;
        }
    </style>
    <script>
        function tmg_hide_disclaimer() {
            document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
            return false;
        }
        if (document.cookie.indexOf("tmg_visited=") >= 0) {
            tmg_hide_disclaimer();
        }
        else {
            // set a new cookie
            expiry = new Date();
            expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

            // Date()'s toGMTSting() method will format the date correctly for a cookie
            document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
        }
    </script>
</div>

<nav class="nav-single">
    <div class="container">
        <div class="tg left-action">
            <a href="#top">
                <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20"/>
            </a>
        </div>
        <div class="nav-title">
            Par je 90-ih prevario gomilu ljudi iz Srbije i Hrvatske, uvaljujući im iste apartmane na moru. Stigla je presuda            <span class="rcmds">1 preporuka</span>
        </div>
        <div class="search right-action">
            <div class="share-box">
    <div class="facebook">
        <a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/par-je-90-ih-prevario-gomilu-ljudi-iz-srbije-i-hrvatske-uvaljujuci-im-iste-apartmane-na-moru-sad-je-stigla-presuda/"
        onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/par-je-90-ih-prevario-gomilu-ljudi-iz-srbije-i-hrvatske-uvaljujuci-im-iste-apartmane-na-moru-sad-je-stigla-presuda/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
    </div>
    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fpar-je-90-ih-prevario-gomilu-ljudi-iz-srbije-i-hrvatske-uvaljujuci-im-iste-apartmane-na-moru-sad-je-stigla-presuda%2F&text=Par+je+90-ih+prevario+gomilu+ljudi+iz+Srbije+i+Hrvatske%2C+uvaljuju%C4%87i+im+iste+apartmane+na+moru.+Stigla+je+presuda&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fpar-je-90-ih-prevario-gomilu-ljudi-iz-srbije-i-hrvatske-uvaljujuci-im-iste-apartmane-na-moru-sad-je-stigla-presuda%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/par-je-90-ih-prevario-gomilu-ljudi-iz-srbije-i-hrvatske-uvaljujuci-im-iste-apartmane-na-moru-sad-je-stigla-presuda/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
    </div>
</div>        </div>

    </div>
</nav><nav class="nav-small">
    <div class="container">
        <div class="burger left-action">
            <div class="bar bar-1"></div>
            <div class="bar bar-2"></div>
            <div class="bar bar-3"></div>
        </div>
        <div class="label">Rubrike</div>
        <div class="search right-action">
            <i class="fa fa-search"></i>
        </div>
        <div class="the-logo">
            <a href="https://www.telegram.hr">
                <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" width="770" align="Telegram.hr"/>
            </a>
        </div>
    </div>
</nav><div class="left-menu">
    <div class="inner-container">
        <div class="menu-head">
            Rubrike
        </div>
        <div class="menu-block">
            <div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519505"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519507"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Kanali
        </div>
        <div class="menu-block">
            <div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" href="http://telesport.telegram.hr/">Telesport</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Social
        </div>
        <div class="menu-block">
            <div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Info
        </div>
        <div class="menu-block">
            <div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div>                        <a href="https://www.telegram.hr/politika-kriminal/par-je-90-ih-prevario-gomilu-ljudi-iz-srbije-i-hrvatske-uvaljujuci-im-iste-apartmane-na-moru-sad-je-stigla-presuda/?ak_action=accept_mobile">Mobilna verzija</a>
        </div>
    </div>
</div>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="https://www.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telegram...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
        </div>

    </div>
</div>

<div class="main-container">

            <div class="zones container">
            						<div class="billboard">
							        <!-- /1092744/telegram -->
        <div id='telegram_desktop_billboard_v1'>
            <script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_billboard_v1'); });
            </script>
        </div>
	
						</div>
					            <div class="wallpapers">
                						<div class="wallpaper wallpaper-left fixed">

							        <!-- /1092744/telegram -->
        <div id='telegram_desktop_wallpaper_left'>
            <script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_wallpaper_left'); });
            </script>
        </div>
	
						</div>
											<div class="wallpaper wallpaper-right fixed">

							        <!-- /1092744/telegram -->
        <div id='telegram_dekstop_wallpaper_right'>
            <script>
                googletag.cmd.push(function() { googletag.display('telegram_dekstop_wallpaper_right'); });
            </script>
        </div>
	
						</div>
					            </div>
        </div>
        
<div class="single-page container">

    <div class="single-head">
        <h3 class="overtitle"><ul class="post-categories">
	<li><a href="https://www.telegram.hr/rubrika/politika-kriminal/" rel="category tag">Politika &amp; Kriminal</a></li></ul></h3>
        <h1 class="title">
            Par je 90-ih prevario gomilu ljudi iz Srbije i Hrvatske, uvaljujući im iste apartmane na moru. Stigla je presuda        </h1>
        <h2 class="subtitle">
            Ilonka Hefner osuđena je nepravomoćno na dvije i pol godina zatvora, dužna je 2,7 milijuna kuna        </h2>
        <div class="article-meta">
                            <div class="author-block">
                    <div class="author-thumb">
                        <a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
                            <img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt="Ana Raić Knežević" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-200x200@2x.png 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="Ana Raić Knežević" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-200x200@2x.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                        </a>
                    </div>
                    <span class="author">
                <a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
                    Ana Raić Knežević                </a>
            </span>
                </div>
                        </span>
            <span class="time">17:00</span>
            <span class="rcmds">1 preporuka</span>
            <span class="comms">0 komentara</span>
        </div>
    </div>

    <div class="single-body">
        <!-- Single Content -->
        <div class="single-content">
            <div class="thumb">
                <img width="840" height="530" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-single-v1 size-single-v1 wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/09/hefner-hefner-840x530.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/09/hefner-hefner-840x530.jpg?v=201809011502 840w, https://www.telegram.hr/wp-content/uploads/2018/09/hefner-hefner-190x120.jpg?v=201809011502 190w, https://www.telegram.hr/wp-content/uploads/2018/09/hefner-hefner-190x120@2x.jpg?v=201809011502 380w" data-lazy-sizes="(max-width: 840px) 100vw, 840px"><noscript><img width="840" height="530" src="https://www.telegram.hr/wp-content/uploads/2018/09/hefner-hefner-840x530.jpg" class="attachment-single-v1 size-single-v1 wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/09/hefner-hefner-840x530.jpg?v=201809011502 840w, https://www.telegram.hr/wp-content/uploads/2018/09/hefner-hefner-190x120.jpg?v=201809011502 190w, https://www.telegram.hr/wp-content/uploads/2018/09/hefner-hefner-190x120@2x.jpg?v=201809011502 380w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>                <div class="last-update">
                    ZADNJA IZMJENA:
                    ruj. 1, 2018                </div>
                            </div>

            <div class="content-container">
                <div class="left-share">

    <div class="facebook">
        <a onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/par-je-90-ih-prevario-gomilu-ljudi-iz-srbije-i-hrvatske-uvaljujuci-im-iste-apartmane-na-moru-sad-je-stigla-presuda/'}, function(response){}); return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/par-je-90-ih-prevario-gomilu-ljudi-iz-srbije-i-hrvatske-uvaljujuci-im-iste-apartmane-na-moru-sad-je-stigla-presuda/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fpar-je-90-ih-prevario-gomilu-ljudi-iz-srbije-i-hrvatske-uvaljujuci-im-iste-apartmane-na-moru-sad-je-stigla-presuda%2F&text=Par+je+90-ih+prevario+gomilu+ljudi+iz+Srbije+i+Hrvatske%2C+uvaljuju%C4%87i+im+iste+apartmane+na+moru.+Stigla+je+presuda&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fpar-je-90-ih-prevario-gomilu-ljudi-iz-srbije-i-hrvatske-uvaljujuci-im-iste-apartmane-na-moru-sad-je-stigla-presuda%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/par-je-90-ih-prevario-gomilu-ljudi-iz-srbije-i-hrvatske-uvaljujuci-im-iste-apartmane-na-moru-sad-je-stigla-presuda/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telegram.hr/politika-kriminal/par-je-90-ih-prevario-gomilu-ljudi-iz-srbije-i-hrvatske-uvaljujuci-im-iste-apartmane-na-moru-sad-je-stigla-presuda/&title=Par je 90-ih prevario gomilu ljudi iz Srbije i Hrvatske, uvaljujući im iste apartmane na moru. Stigla je presuda&summary=<p>Žena koja je, prema optužnici, sa svojim suprugom, pred sam kraj Domovinskog rata prevarila desetke kupaca prodavši im apartmane čiji su vlasnici u to vrijeme živjeli u Srbiji, Bosni i Crnoj Gori, osuđena je nepravomoćno na dvije i pol godina zatvora. Sada već 69-godišnja, Ilonka Hefner, neće svo to vrijeme morati provesti u zatvoru, već, [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="/cdn-cgi/l/email-protection#4d721e382f27282e39701d222a2128292c276d223b2c276d89c0212c232c266d3e6d192821282a3f2c202c6b2f222934772539393d3e7762623a3a3a63392821282a3f2c2063253f623d2221243924262c60263f242024232c21623d2c3f60272860747d602425603d3f283b2c3f2422602a2220242138602127382924602437603e3f2f242728602460253f3b2c393e262860383b2c21273827382e2460242060243e3928602c3d2c3f39202c232860232c6020223f38603e2c29602728603e39242a212c603d3f283e38292c62"><i class="fa fa-envelope"></i></a>
    </div>

</div>                <div class="the-content">
                    <p>Žena koja je, prema optužnici, sa svojim suprugom, pred sam kraj Domovinskog rata prevarila desetke kupaca prodavši im apartmane čiji su vlasnici u to vrijeme živjeli u Srbiji, Bosni i Crnoj Gori, osuđena je nepravomoćno na dvije i pol godina zatvora. Sada već 69-godišnja, <strong>Ilonka Hefner</strong>, neće svo to vrijeme morati provesti u zatvoru, već, ako presuda Općinskog suda u Šibeniku postane pravomoćna, samo šest mjeseci. Preostale dvije godine provest će na uvjetnoj slobodi. Prema istoj odluci suda mora vratiti i 2,7 milijuna kuna nezakonite zarade koju ju je, smatra se, stekla varajući kupce apartmana u Pirovcu.</p>
<p>No, stvarna šteta po mnogima je puno veća. Nekima nemjerljiva. Ljudi su uložili velike novce, neki su ostali bez krova nad glavom, neki već 20 godina bezuspješno traže pravdu. U ovoj se nevjerojatnoj priči isprepliću deseci ljudskih sudbina koje su Ilonka Hefner i njezin suprug <strong>Jožef</strong> uništili. Mala satisfakcija svim tim ljudima trebala bi biti kazna koju je sada dobila.</p>
	                <div class="banner-intext intext">
		                        <!-- /1092744/telegram -->
        <div id='telegram_desktop_intext_v1'>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v1'); });
            </script>
        </div>
		                </div>
	                
<h2>Prvo su prodavali kupcima iz Bosne, Srbije i Crne Gore</h2>
<p>Sve je počelo još 80-tih godina prošlog stoljeća kada je suprug gospođe Hefner, sada već pokojni Jožef Hefner, kupio terene za gradnju apartmana. Njih dvoje imali su tada građevinsku tvrtku &#8220;Gradnja&#8221; koja je imala sjedište u Novom Sadu. I viziju gradnje apartmana na Jadranu. Toj su tvrtki kupci, koji su mahom bili iz Bosne, Srbije i Crne Gore, tek rijetki iz Hrvatske, od 1984. do 1990. uplaćivali učešća za svoje buduće nekretnine na moru.</p>
<p>A tada je izbio rat. Većina njih više nije dolazila u Hrvatsku. Hefner je, doduše i dalje gradio. U međuvremenu je poslovanje iz Novog Sada prebacio u Zagreb. Osnovao je sa suprugom tvrtku &#8220;Jadran-Invest&#8221;. Godine 1995., par je, tvrdi se u presudi, odlučio iskoristiti kaos koji je vladao zbog rata te kreću u novi poslovni manevar. Apartmane u Pirovcu, koje su ljudi iz Srbije, Crne Gore i BiH kupili krajem 80-ih, odlučuju još jednom prodati. I tu počinje ozbiljna prijevara.</p>
<h2>Kako su točno Hefneri prevarili kupce apartmana</h2>
	                <div class="banner-intext intext">
		                        <!-- /1092744/telegram -->
        <div id='telegram_desktop_intext_v2'>
            <script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v2'); });
            </script>
        </div>
		                </div>
	                
<p>Potpuno su ignorirali činjenicu da je njihova tvrtka bila samo vlasnik zemljišta. Tvrdili su da su vlasnici svega, iako je kupcima iz Srbije, BiH i Crne Gore vlasništvo bilo garantirano već nakon što su uplatili 30 posto cijene apartmana i sklopili s Hefnerima ugovor o gradnji. Međutim, nitko od kupaca nije bio uredno upisan u zemljišne knjige. Hefneri će to kasnije iskoristiti. Nekretnine su preprodali novim kupcima. Prevarili su, kako stoji u presudi Ilonki Hefner, njih 76.</p>
<p>Inače, Hefnerovi su u Pirovcu izgradili gotovo 600 apartmana. Kao privatni poduzetnici, kojima je u ono vrijeme bila zabranjena gradnja stanova i apartmana za tržište, iskoristili su rupe u zakonu pa su cijelu stvar prikazali kao da apartmane grade sami budući vlasnici, dakle privatne osobe. Čak su uspjeli ostati bez više od polovice apartmana jer ih se dio uopće nije uklapao u urbanističke planove Pirovca, a za dio je ocijenjeno da su iznimno loše napravljeni, pa je država naredila njihovo rušenje. Dakle, i prije nego što su krenuli u novu prevaru, ostali su bez 420 objekata. No, to ih nije spriječilo da nastave s planom.</p>
<p>Za ostale, koje su gospodin Hefner i supruga preprodali, originalni vlasnici iz Srbije, Bosne i Crne Gore još uvijek se bore. No, bore se i novi kupci kojima je sud sada rekao da mogu pokrenuti parnice i tražiti isplatu odštete. Neki su već tužili &#8220;Jadran-Invest&#8221;. Ilonka Hefner i nakon 20 godina negira svoju krivnju.</p>
<h2>Ilonka Hefner tvrdi da nije znala što je potpisivala</h2>
<p>&#8220;Moj suprug planirao je nastaviti gradnju apartmana. Ja u njima tijekom rata nisam bila, no doznala sam od supruga da su dosta devastirani. U pojedine su se uselile izbjeglice. Ja sam ga nastojala odgovoriti od daljnjih ulaganja, no on je na tome inzistirao. Ne znam kako je osigurao sredstva za daljnju gradnju. Ne znam ni kako je dalje prodavao apartmane, jer sam ja u to vrijeme živjela u Mađarskoj. Sjećam se da sam potpisala neke dokumente, no ne znam o čemu se točno radilo. Nikakve kupoprodajne ugovore nisam zaključivala&#8221;, tvrdila je na sudu Ilonka Hefner kojoj je ponovljeno suđenje počelo tek 2016. Nakon prvog koje je vođeno u njezinoj odsutnosti, bila je kažnjena sa šest godina zatvora, no kada je uhićena u Mađarskoj ne bili izdržala tu zatvorsku kaznu, tražila je da se proces ponovno. Njezin suprug umro je tijekom prvog procesa, 2008. godine. U odsutnosti je ranije bio osuđen na deset godina zatvora.</p>
<p>U maratonskom postupku na sudu u Šibeniku, koji je počeo još 2002. kada je protiv Ilonke Hefner podignuta optužnica, pregledane su tisuće dokumenata; od popisa objekata koje je Jadran-Invest izgradio u Pirovcu do 1989. do svih ugovora koje je Hefnerova tvrtka sklopila te privatnih tužbi koje su u međuvremenu pokrenute. Na mnogim dokumentima bio je upravo potpis gospođe Hefner. To je bio i ključni dokaz protiv nje.</p>
<h2>Ljudi iz Srbije još uvijek nisu obeštećeni</h2>
<p>&#8220;Mi smo kao investitori postali vlasnici svojih stanova. No, zbog formalno pravnih razloga nikada se nismo upisali u zemljišne knjige. Nakon što je 1990. godine počeo rat više nismo dolazili u svoje apartmane&#8221;, svjedoče vlasnici nekretnina u Pirovcu. Njihove apartmane Hefnerovi su preprodali za puno niže iznose od njihove stvarne vrijednosti. Među kupcima su bili ljudi iz cijele Hrvatske.</p>
<p>Jedna od njih bila je <strong>Milka Begić</strong> koja je također od Hefnera kupila stan u Pirovcu. Stan je bio bez vode, struje i stolarije, a njegovi pravi vlasnici bili su <strong>Marija i Mihajlo Novković </strong>iz Novog Sada. Unatoč sudskom postupku s bivšim vlasnicima, uspjela se 1998. godine uknjižiti na stan kao nova vlasnica. Gospođa Milka bila je među stotinama građana koji su prije 20 godina kupili jedan od Hefnerovih bespravnih stanova. Uredila ga je uz pomoć rodbine i kredita. No vrlo brzo na stan se uknjižio i izvjesni <strong>Željko Vukojević</strong>, kojem je<strong> Jožef Hefner</strong> ostao dužan. Gospodin Vukojević, poslovni čovjek koji nije sudjelovao niti u prvoj niti u drugoj kupovini Hefnerovih apartmana, jednostavno se zbog duga građevinara upisao na njegovu nekretninu. Njegovo pojavljivanje dodatno je zakompliciralo ionako pravno složen slučaj. Hefnerov apartman, koji je postao u međuvremenu dom gospođe Begić, Vukojević je zbog duga dobio temeljem presude Općinskog suda u Šibeniku, istog ovog koji je sada osudio Ilonku Hefner. Stan je pak vrlo brzo preprodao, i svoje potraživanje od Hefnera tako namirio. No, novi vlasnik izbacio je gospođu Begić i njezinu kćer iz te nekretnine. Deložaciju je naložio sud u Tisnom.</p>
<p>Ogorčeni su i vlasnici apartmana iz Srbije. &#8220;Mi već dvadeset godina vodimo skupe, duge i neizvjesne sporove pred pravosudnim organima države Hrvatske i tražimo povrat svojih apartmana koji su nam oduzeti, tj. preprodani, bez našeg znanja i suglasnosti devedesetih, ratnih godina&#8221;, upozorava <strong>Katica Bengin</strong>, predsjednica Udruženja državljana Srbije &#8220;Vojvodina&#8221;, kojima su apartmani oduzeti. Tvrdi da se bezuspješno obraćala veleposlanicima Srbije u Hrvatskoj, predsjednicima Komisije za sukcesiju, ali konkretne odgovore i pomoć nije dobila. Prema njezinim riječima prevarene vlasnike iz Srbije hrvatski sudovi diskriminiraju.</p>

	                <div class="banner-intext intext">
		                        <!-- /1092744/telegram -->
        <div id='telegram_desktop_intext_v3'>
            <script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v3'); });
            </script>
        </div>
		                </div>
	                
                    <div class="tags"><a href="https://www.telegram.hr/tema/ilonka-hefner/" rel="tag">Ilonka Hefner</a>, <a href="https://www.telegram.hr/tema/jozef-hefner/" rel="tag">Jozef Hefner</a>, <a href="https://www.telegram.hr/tema/prevara/" rel="tag">prevara</a></div>                </div>

                <div class="ender">
                    <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg"/>
                </div>

                
        <div class="author-box cf">
                            <div class="author-block cf">
                    <div class="author-thumb">
                        <a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
                            <img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt="Ana Raić Knežević" data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-200x200@2x.png 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="Ana Raić Knežević" srcset="https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150.png 150w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-150x150@2x.png 300w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-30x30.png 30w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-200x200.png 200w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-300x300@2x.png 600w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-30x30@2x.png 60w, https://www.telegram.hr/wp-content/uploads/2017/09/ana_raic_3-200x200@2x.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                        </a>
                    </div>
                    <div class="author-name">
                        <div class="first-name">
                            Ana Raić Knežević                        </div>
                        <div class="occupation">
                            Telegram autor                        </div>
                        <div class="author-actions">
                            <span>
                                100 članaka                            </span>
                            <span>
                                <a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
                                    Više o autoru
                                </a>
                            </span>
                        </div>
                    </div>
                </div>
                    </div>
                <div class="single-share">
            <div class="share-text">
                Podijeli:
            </div>
            <div class="share-box">
                <div class="facebook">
                    <a href="#" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/par-je-90-ih-prevario-gomilu-ljudi-iz-srbije-i-hrvatske-uvaljujuci-im-iste-apartmane-na-moru-sad-je-stigla-presuda/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/par-je-90-ih-prevario-gomilu-ljudi-iz-srbije-i-hrvatske-uvaljujuci-im-iste-apartmane-na-moru-sad-je-stigla-presuda/"><i class="fa fa-facebook"></i> <span>Facebook</span> (1)</a>
                </div>
                <div class="twitter">
                    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fpar-je-90-ih-prevario-gomilu-ljudi-iz-srbije-i-hrvatske-uvaljujuci-im-iste-apartmane-na-moru-sad-je-stigla-presuda%2F&text=Par+je+90-ih+prevario+gomilu+ljudi+iz+Srbije+i+Hrvatske%2C+uvaljuju%C4%87i+im+iste+apartmane+na+moru.+Stigla+je+presuda&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fpar-je-90-ih-prevario-gomilu-ljudi-iz-srbije-i-hrvatske-uvaljujuci-im-iste-apartmane-na-moru-sad-je-stigla-presuda%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/par-je-90-ih-prevario-gomilu-ljudi-iz-srbije-i-hrvatske-uvaljujuci-im-iste-apartmane-na-moru-sad-je-stigla-presuda/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
                </div>
                <div class="mail">
                    <a href="/cdn-cgi/l/email-protection#1b24486e79717e786f264b747c777e7f7a713b746d7a713bdf96777a757a703b683b4f7e777e7c697a767a3d79747f6221736f6f6b682134346c6c6c356f7e777e7c697a76357369346b7477726f72707a367069727672757a77346b7a6936717e36222b367273366b697e6d7a697274367c747672776e3677716e7f723672613668697972717e36723673696d7a6f68707e366e6d7a77716e716e78723672763672686f7e367a6b7a696f767a757e36757a367674696e36687a7f36717e36686f727c777a366b697e686e7f7a34">E-mail</a>
                </div>
            </div>
        </div>

                <div class="tg-comments-widget">
            <a class="comments-activate">
                <i class="fa fa-plus"></i> Klikni i započni diskusiju
            </a>
            <div class="comments-hide">
                <div class="fb-comments"
                     data-href="https://www.telegram.hr/politika-kriminal/par-je-90-ih-prevario-gomilu-ljudi-iz-srbije-i-hrvatske-uvaljujuci-im-iste-apartmane-na-moru-sad-je-stigla-presuda/"
                     data-width="100%"
                     data-numposts="5">
                </div>
            </div>
        </div>
        
            </div>
        </div>
        <!-- Single Sidebar -->
        <div class="sidebar single-sidebar">
            <div class="sticky-widget">
            					<div class="banner">
						        <!-- /1092744/telegram -->
        <div id='telegram_desktop_300x250_v1'>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_300x250_v1'); });
            </script>
        </div>
						</div>
					            <div class="tg-widget najcitanije-sticky">
                <div class="tg-widget-head">
                    <h1>Telegram najčitanije</h1>
                </div>
                <div class="tg-widget-body">
                    
                            <article class="article-sticky">
                                <div class="num">
                                    1                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Život                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/fotogalerije/zivot/sve-zabavlja-jandrokovicev-novi-imidz-ali-mi-smo-tuzni-ako-je-nesto-uvijek-ostajalo-isto-onda-je-to-bio-on/">
                                            Sve zabavlja Jandrokovićev novi imidž, ali mi smo tužni. Ako je nešto uvijek ostajalo isto, onda je to bio on                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    2                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Biznis &amp; tech                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/fotogalerije/biznis-tech/svijet-prelazi-na-elektricne-automobile-donosimo-vam-galeriju-17-najuzbudljivijih-koji-uskoro-stizu/">
                                            Svijet prelazi na električne automobile, donosimo vam galeriju 17 najuzbudljivijih koji uskoro stižu                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    3                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Politika &amp; Kriminal                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/politika-kriminal/dorh-je-optuzio-uglednog-zagrebackog-odvjetnika-da-je-krivotvorio-ugovor-o-naknadi-od-10-milijuna-kuna/">
                                            DORH je optužio uglednog zagrebačkog odvjetnika da je krivotvorio ugovor o naknadi od 10 milijuna kuna                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    4                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Politika &amp; Kriminal                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/politika-kriminal/neobicna-prica-o-sudaru-kod-pozege-dva-tjedna-kasnije-policija-ne-zna-tko-je-vozio-prica-se-o-pokusaju-zataskavanja/">
                                            Neobična priča o sudaru kod Požege; dva tjedna kasnije policija ne zna tko je vozio, priča se o pokušaju zataškavanja                                        </a>
                                    </h2>
                                </div>
                            </article>

                            
                            <article class="article-sticky">
                                <div class="num">
                                    5                                </div>
                                <div class="titles">
                                    <h3 class="overtitle">
                                        Politika &amp; Kriminal                                    </h3>
                                    <h2 class="title">
                                        <a href="https://www.telegram.hr/politika-kriminal/ovo-s-udzbenicima-je-stvarno-ispalo-jako-neozbiljno-provjerili-smo-sto-se-dogada/">
                                            Ovo s udžbenicima je stvarno ispalo jako neozbiljno, provjerili smo što se događa                                        </a>
                                    </h2>
                                </div>
                            </article>

                                            </div> <!-- End Widget-Body -->
            </div>
                        </div>
        </div>
    </div>
    <div class="navigation">&laquo; <a href="https://www.telegram.hr/politika-kriminal/plenkovic-je-dao-poduzi-intervju-za-njemacki-die-welt-pitali-su-ga-za-nasilje-hrvatskih-policajaca-na-granicama/" rel="prev">Plenković je dao poduži intervju za njemački Die Welt, pitali su ga za nasilje hrvatskih policajaca na granicama</a>    <a href="https://www.telegram.hr/zivot/sigurno-se-nismo-jedini-poistovjetili-s-ovim-psom-koji-prezire-tipa-jer-ga-ne-zeli-prestati-maziti/" rel="next">Sigurno se nismo jedini poistovjetili s ovim psom koji prezire tipa jer ga ne želi prestati maziti</a> &raquo;</div>
                
                <div class="tg-widget tg-ne-propusti">
                    <div class="tg-widget-head big-title">
                        Ostanite uz telegramov program
                    </div>
                    <div class="tg-widget-body flex">
                        <article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/09/hefner-hefner-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/09/hefner-hefner-280x230.jpg?v=201809011502 280w, https://www.telegram.hr/wp-content/uploads/2018/09/hefner-hefner-280x230@2x.jpg?v=201809011502 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/09/hefner-hefner-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/09/hefner-hefner-280x230.jpg?v=201809011502 280w, https://www.telegram.hr/wp-content/uploads/2018/09/hefner-hefner-280x230@2x.jpg?v=201809011502 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/par-je-90-ih-prevario-gomilu-ljudi-iz-srbije-i-hrvatske-uvaljujuci-im-iste-apartmane-na-moru-sad-je-stigla-presuda/">
                    Par je 90-ih prevario gomilu ljudi iz Srbije i Hrvatske, uvaljujući im iste apartmane na moru. Stigla je presuda                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/ana-raic-knezevic/">
                Ana Raić Knežević            </a>
                </span>
    <span class="time">17:00</span>
    <span class="rcmds">1 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/09/000_UC6PJ-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/09/000_UC6PJ-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/09/000_UC6PJ-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/09/000_UC6PJ-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/09/000_UC6PJ-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/09/000_UC6PJ-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/plenkovic-je-dao-poduzi-intervju-za-njemacki-die-welt-pitali-su-ga-za-nasilje-hrvatskih-policajaca-na-granicama/">
                    Plenković je dao poduži intervju za njemački Die Welt, pitali su ga za nasilje hrvatskih policajaca na granicama                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">16:20</span>
    <span class="rcmds">21 preporuka</span>
    <span class="comms">1 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/04/jandrokovic-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/04/jandrokovic-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/04/jandrokovic-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/04/jandrokovic-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/04/jandrokovic-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2018/04/jandrokovic-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/jandrokovic-kaze-da-nije-nimalo-zabrinut-oko-tanke-vecine-kad-ionako-cijelo-vrijeme-tako-funkcioniraju/">
                    Jandroković kaže da nije nimalo zabrinut oko tanke većine kad ionako cijelo vrijeme tako funkcioniraju                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">13:22</span>
    <span class="rcmds">1 preporuka</span>
    <span class="comms">1 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/10/papa-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/10/papa-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2017/10/papa-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2017/10/papa-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2017/10/papa-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2017/10/papa-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/sto-za-katolicku-crkvu-znaci-posljednji-napad-na-papu/">
                    Što za Katoličku crkvu znači posljednji napad na Papu?                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/mladen-plese/">
                Mladen Pleše            </a>
                </span>
    <span class="time">13:16</span>
    <span class="rcmds">6 preporuka</span>
    <span class="comms">2 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/08/tg_politicari_jcsdhisdv-1-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/08/tg_politicari_jcsdhisdv-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/08/tg_politicari_jcsdhisdv-1-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/08/tg_politicari_jcsdhisdv-1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/08/tg_politicari_jcsdhisdv-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/08/tg_politicari_jcsdhisdv-1-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/price/od-osnutka-drzave-nismo-vidjeli-ovakve-razmjere-kaosa-u-gotovo-svim-vaznim-strankama-istodobno/">
                    Od osnutka države nismo vidjeli ovakve razmjere kaosa u gotovo svim važnim strankama. Istodobno                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/jasmin-klaric/">
                Jasmin Klarić            </a>
                </span>
    <span class="time">08:43</span>
    <span class="rcmds">979 preporuka</span>
    <span class="comms">12 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/08/40491350_1960045574019010_4980370387687702528_n-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/08/40491350_1960045574019010_4980370387687702528_n-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/08/40491350_1960045574019010_4980370387687702528_n-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/08/40491350_1960045574019010_4980370387687702528_n-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/08/40491350_1960045574019010_4980370387687702528_n-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/08/40491350_1960045574019010_4980370387687702528_n-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/a-jadan-taj-bernardic-facebook-mu-je-umjesto-u-pozegi-napisao-da-je-bio-u-sapcu-u-srbiji-od-silne-panike-sve-je-obrisao/">
                    A jadan taj Bernardić, Facebook mu je umjesto u Požegi napisao da je bio u Šapcu u Srbiji. Od silne panike sve je obrisao                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">31.08.2018</span>
    <span class="rcmds">208 preporuka</span>
    <span class="comms">11 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/08/PXL_030217_15483956-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/08/PXL_030217_15483956-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/08/PXL_030217_15483956-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/08/PXL_030217_15483956-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/08/PXL_030217_15483956-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/08/PXL_030217_15483956-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/nismo-navikli-da-se-svecenici-u-hrvatskoj-otvoreno-suocavaju-s-pedofilijom-u-crkvi-zato-je-istup-biskupa-uzinica-vazan/">
                    Crkva u Hrvatskoj ne suočava se otvoreno s pedofilijom, zato je istup biskupa Uzinića neizmjerno važan                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/telegram-redakcija/">
                Telegram Redakcija            </a>
                </span>
    <span class="time">31.08.2018</span>
    <span class="rcmds">562 preporuka</span>
    <span class="comms">9 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2017/07/PXL_020214_7230002-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2017/07/PXL_020214_7230002-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2017/07/PXL_020214_7230002-230x190.jpg 230w, https://www.telegram.hr/wp-content/uploads/2017/07/PXL_020214_7230002-280x230@2x.jpg 560w, https://www.telegram.hr/wp-content/uploads/2017/07/PXL_020214_7230002-230x190@2x.jpg 460w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2017/07/PXL_020214_7230002-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2017/07/PXL_020214_7230002-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2017/07/PXL_020214_7230002-230x190.jpg 230w, https://www.telegram.hr/wp-content/uploads/2017/07/PXL_020214_7230002-280x230@2x.jpg 560w, https://www.telegram.hr/wp-content/uploads/2017/07/PXL_020214_7230002-230x190@2x.jpg 460w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/jakovcic-se-nece-opet-kandidirati-za-europski-parlament/">
                    Jakovčić se neće opet kandidirati za Europski parlament                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/tajana-vlasic/">
                Tajana Vlašić            </a>
                </span>
    <span class="time">31.08.2018</span>
    <span class="rcmds">120 preporuka</span>
    <span class="comms">8 komentara</span>
</div>    </div>
</article>
                    </div>
                    <!--<a class="btn load-more">Još Telegrama</a>-->
                </div>


            
            
</div>

        
</div> <!-- END Main Container -->

<footer>
    <div class="container">
        <div class="footer-1">
            <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70"/>
            <div class="claim">
                Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
            </div>
            <div class="meta">
                Sva prava pridržana &copy; 2018 Telegram Media Grupa d.o.o.
            </div>
        </div>
        <div class="footer-2">
            <div class="categories">
                <h2>Rubrike</h2>
                <div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-624"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>            </div>
            <div class="info">
                <h2>Info</h2>
                <div class="menu-tg-info-container"><ul id="menu-tg-info-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div>            </div>
        </div>
        <div class="footer-3">
            <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50"/>
            <div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="https://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div>        </div>
    </div>
</footer>


<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr&#038;ver=20170928'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=95137.91'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>