<!DOCTYPE html>
<html lang="hr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">

<meta name="twitter:widgets:theme" content="light">
<meta name="twitter:widgets:link-color" content="#ed1d39">
<meta name="twitter:widgets:border-color" content="#eee">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.telegram.hr/xmlrpc.php">
<title>Uvjereni smo, to je slučajnost da se direktori brodogradilišta uhićuju baš u trenutku kad to Vladi savršeno paše &#8211; Telegram.hr</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//scripts.net.hr' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.telegram.hr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal" href="https://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal komentara" href="https://www.telegram.hr/comments/feed/" />
<link rel='stylesheet' id='slick-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=20190402' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css' href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=95070.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=4.9.10'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
        google: {
            families: ['Oswald:latin,latin-ext', 'PT Sans:400,700:latin,latin-ext', 'Lora:400,400i,700,700i:latin,latin-ext']
        },
        custom: { 
            families: [ 'FontAwesome' ],
            urls: [ 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'] 
        }
    });
</script>
<link rel='prev' title='Samo je pitanje vremena kada će Zdravko Mamić dobiti počasni doktorat Sveučilišta u Zagrebu' href='https://www.telegram.hr/price/samo-je-pitanje-vremena-kada-ce-zdravko-mamic-dobiti-pocasni-doktorat-sveucilista-u-zagrebu/' />
<link rel='next' title='Goran Bogdan ima ozbiljne šanse uspjeti vani. U Beogradu je već mega zvijezda, proveli smo vikend tamo s njim' href='https://www.telegram.hr/price/goran-bogdan-ima-ozbiljne-sanse-uspjeti-vani-u-beogradu-je-vec-mega-zvijezda-proveli-smo-vikend-tamo-s-njim/' />
<link rel="canonical" href="https://www.telegram.hr/price/uvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara/" />
<link rel='shortlink' href='https://www.telegram.hr/?p=661849' />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.telegram.hr\/price\/uvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara\/"},"url":"https:\/\/www.telegram.hr\/price\/uvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara\/","headline":"Uvjereni smo, to je slučajnost da se direktori brodogradilišta uhićuju baš u trenutku kad to Vladi savršeno...","datePublished":"2019-03-26T16:49:33+00:00","dateModified":"2019-03-26T20:27:29+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.telegram.hr\/#organization","name":"Telegram.hr","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.telegram.hr\/wp-content\/uploads\/2019\/03\/imageedit_5_2820251092-1.jpg","width":1600,"height":1066},"articleSection":"Politika &amp; Kriminal","description":"Teško je ne sjetiti se entuzijazma i olakšanja kojima je javnost pratila prva ozbiljnija uhićenja u hrvatskoj borbi protiv korupcije, sredinom prošlog desetljeća. Policajci su privodili korumpirane profesore, liječnike, privatizacijske meštre, a Ivo Sanader s govornica obećavao odsudni boj protiv korupcije. Da, tad je još bila dosta živa nada","author":{"@type":"Person","name":"Jasmin Klarić","url":"https:\/\/www.telegram.hr\/autor\/jasmin\/"}}</script>

<script type="text/javascript">
            var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            var tmg_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
<script type="text/javascript">
            /* <![CDATA[ */
            (function() {
                window.dm=window.dm||{AjaxData:[]};
                window.dm.AjaxEvent=function(et,d,ssid,ad){
                    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
                    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
                };
                var d=document,
                    h=d.getElementsByTagName('head')[0],
                    s=d.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1174';
                h.appendChild(s);
            }());
            /* ]]> */
        </script>
<script>
            (function () {
                var s = new Date().getTime();
                (new Image()).src = "//gders.hit.gemius.pl/_" + s + "redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";
            })();
        </script>
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

        </script>
<script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window,document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');

            fbq('init', '1132408460152629');
            fbq('track', 'PageView');
        </script>
<link rel="amphtml" href="https://www.telegram.hr/price/uvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Ma sigurno je slučajnost da se direktori brodogradilišta uhićuju baš u trenutku kad to Vladi paše" />
<meta property="og:url" content="https://www.telegram.hr/price/uvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara/" />
<meta property="og:description" content="Teško je ne sjetiti se entuzijazma i olakšanja kojima je javnost pratila prva ozbiljnija uhićenja u hrvatskoj borbi protiv korupcije, sredinom prošlog desetljeća. Policajci su privodili korumpirane…" />
<meta property="article:published_time" content="2019-03-26T15:49:33+00:00" />
<meta property="article:modified_time" content="2019-03-26T19:27:29+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="https://www.telegram.hr/wp-content/uploads/2019/03/imageedit_5_2820251092-1.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1066" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Uvjereni smo, to je slučajnost da se direktori brodogradilišta uhićuju baš u trenutku kad to Vladi savršeno paše" />
<meta name="twitter:image" content="https://www.telegram.hr/wp-content/uploads/2019/03/imageedit_5_2820251092-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<meta property="article:author" content="https://www.facebook.com/www.telegram.hr/" />

<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>

<body class="price-template-default single single-price postid-661849 no-img-format tmg-no-cookie" id="top">
<noscript>
            <img height="1" width="1"
                 src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView
&noscript=1"/>
        </noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v3.2";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<div class="disclaimer">
<div class="container">
<i class="fa fa-empire"></i>
<div class="disclaimer-text">
<div class="disclaimer-title">
Pravilnik upotrebi kolačića
</div>
Portal Telegram.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://www.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://www.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
</div>
<div class="disclaimer-btn">
<a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
</div>
</div>
<style>
        .disclaimer {
            display: none;
            background: black;
            color: white;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 28px;
            font-weight: bold;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #813f9d;
            padding: 6px 0;
            width: 150px;
        }

        .dsc-btn:hover {
            background: #5d356e;
        }

        .tmg-no-cookie .disclaimer {
            display: block;
        }
    </style>
<script>
        function tmg_hide_disclaimer() {
            document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
            return false;
        }
        if (document.cookie.indexOf("tmg_visited=") >= 0) {
            tmg_hide_disclaimer();
        }
        else {
            // set a new cookie
            expiry = new Date();
            expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

            // Date()'s toGMTSting() method will format the date correctly for a cookie
            document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
        }
    </script>
</div>
<nav class="nav-single">
<div class="container">
<div class="tg left-action">
<a href="#top">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20" />
</a>
</div>
<div class="nav-title">
Uvjereni smo, to je slučajnost da se direktori brodogradilišta uhićuju baš u trenutku kad to Vladi savršeno paše <span class="rcmds">573 preporuka</span>
</div>
<div class="search right-action">
<div class="share-box">
<div class="facebook">
<a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/uvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara/" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/price/uvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fuvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara%2F&text=Uvjereni+smo%2C+to+je+slu%C4%8Dajnost+da+se+direktori+brodogradili%C5%A1ta+uhi%C4%87uju+ba%C5%A1+u+trenutku+kad+to+Vladi+savr%C5%A1eno+pa%C5%A1e&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fuvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/uvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
</div>
</div> </div>
</div>
</nav><nav class="nav-price">
<div class="container">
<div class="tg left-action">
<a href="https://www.telegram.hr">

</a>
</div>
<div class="nav-title">
Politika &amp; Kriminal </div>
<div class="right-action">
<div class="share-box">
<div class="facebook">
<a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/uvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara/" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/price/uvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fuvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara%2F&text=Uvjereni+smo%2C+to+je+slu%C4%8Dajnost+da+se+direktori+brodogradili%C5%A1ta+uhi%C4%87uju+ba%C5%A1+u+trenutku+kad+to+Vladi+savr%C5%A1eno+pa%C5%A1e&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fuvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/uvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
</div>
</div> </div>
</div>
</nav><div class="left-menu">
<div class="inner-container">
<div class="menu-head">
Rubrike
</div>
<div class="menu-block">
<div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-price-ancestor current-menu-parent current-price-parent menu-item-519505"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519507"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="menu-head">
Kanali
</div>
<div class="menu-block">
<div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" href="http://telesport.telegram.hr/">Telesport</a></li>
</ul></div> </div>
<div class="menu-head">
Social
</div>
<div class="menu-block">
<div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div> </div>
<div class="menu-head">
Info
</div>
<div class="menu-block">
<div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> <a href="https://www.telegram.hr/price/uvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara/?ak_action=accept_mobile">Mobilna verzija</a>
</div>
</div>
</div>
<div class="global-search">
<div class="close">
<div class="line line-1"></div>
<div class="line line-2"></div>
</div>
<div class="search container">
<div class="input-cnt">
<form id="searchform" role="search" method="get" action="https://www.telegram.hr/">
<input id="search-feild" type="text" value="" name="s" autofocus placeholder="Pretražite Telegram...">
</form>
</div>
<div class="loader">
<div class="bar"></div>
</div>
<div class="search-claim">
<h2>Upišite pojam koji želite pretraživati</h2>
<p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
</div>
</div>
</div>
<div class="main-container">
<div class="single-page longform">
<div class="single-head no-img">
<div class="zones">
<div class="billboard">

<div id='telegram_desktop_billboard_v1'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_billboard_v1'); });
            </script>
</div>
</div>
</div>
<div class="titles">
<div class="container">
<h3 class="overtitle"><ul class="post-categories">
<li><a href="https://www.telegram.hr/rubrika/politika-kriminal/" rel="category tag">Politika &amp; Kriminal</a></li></ul></h3>
<h1 class="title">
Uvjereni smo, to je slučajnost da se direktori brodogradilišta uhićuju baš u trenutku kad to Vladi savršeno paše </h1>
<h2 class="subtitle">
Posljednja uhićenja samo su jedna u nizu podudarnosti akcija istražnih tijela i interesa vlasti </h2>
<div class="article-meta">
<div class="author-thumb">
<a href="https://www.telegram.hr/autor/jasmin-klaric/">
<img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/07/tg_klaric-150x150.png"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2018/07/tg_klaric-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="" /></noscript> </a>
</div>
<span class="author">
<a href="https://www.telegram.hr/autor/jasmin-klaric/">
Jasmin Klarić </a>
</span>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/jasmin-klaric/">
Jasmin Klarić </a>
</span>
<span class="time">26.03.2019</span>
<span class="rcmds">573 preporuka</span>
<span class="comms">9 komentara</span>
</div>
</div>
</div>
</div>
<script type="text/javascript">
            window.white_logo = true
        </script>
<div class="zones container">
<div class="wallpapers">
</div>
</div>
<div class="single-body container">
<div class="perex">Ako se ode prema stečaju, bijesnim radnicima u predrevolucionarnoj ognjici kao žrtva pod noge se bacaju direktorske glave, odnosno snimke njihovog odvođenja u policiju, garnirane priopćenjima o istragama, pronevjerenim milijardama i pravnoj državi. Ako se, pak, Banski dvori odluče za restrukturiranje, onda se ista žrtva nudi javnosti sve bjesnijoj zbog dugačkog niza proračunskih milijardi koje stupaju u kolonama prema blagajnama nikad do kraja restrukturirane brodograđevne industrije</div>

<div class="single-content">
<div class="content-container">
<div class="left-share" style="top: 40px;">
<div class="facebook">
<a href="https://www.facebook.com/dialog/share?app_id=1383786971938581&display=popup&href=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fuvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara%2F&redirect_uri=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fuvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/uvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara/"><i class="fa fa-facebook"></i></a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fuvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara%2F&text=Uvjereni+smo%2C+to+je+slu%C4%8Dajnost+da+se+direktori+brodogradili%C5%A1ta+uhi%C4%87uju+ba%C5%A1+u+trenutku+kad+to+Vladi+savr%C5%A1eno+pa%C5%A1e&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fuvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/uvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
</div>
<div class="linkedin">
<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telegram.hr/price/uvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara/&title=Uvjereni smo, to je slučajnost da se direktori brodogradilišta uhićuju baš u trenutku kad to Vladi savršeno paše&summary=<p>Teško je ne sjetiti se entuzijazma i olakšanja kojima je javnost pratila prva ozbiljnija uhićenja u hrvatskoj borbi protiv korupcije, sredinom prošlog desetljeća. Policajci su privodili korumpirane profesore, liječnike, privatizacijske meštre, a Ivo Sanader s govornica obećavao odsudni boj protiv korupcije. Da, tad je još bila dosta živa nada da se Hrvatska kreće prema zemlji [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
</div>
<div class="mail">
<a href="mailto:?Subject=Pogledaj ovaj članak s Telesporta&body:https://www.telegram.hr/price/uvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara/"><i class="fa fa-envelope"></i></a>
</div>
</div>
<div class="the-content">
<p>Teško je ne sjetiti se entuzijazma i olakšanja kojima je javnost pratila prva ozbiljnija uhićenja u hrvatskoj borbi protiv korupcije, sredinom prošlog desetljeća. Policajci su privodili korumpirane profesore, liječnike, privatizacijske meštre, a <strong>Ivo Sanader</strong> s govornica obećavao odsudni boj protiv korupcije.</p> <div class="banner">

<div id='telegram_desktop_300x250_v1'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_300x250_v1'); });
            </script>
</div>
</div>
<p>Da, tad je još bila dosta živa nada da se Hrvatska kreće prema zemlji moderne europske demokracije…</p>
<h2>Milost s neba</h2>
<p>Današnja <a <a href="https://www.telegram.hr/politika-kriminal/bozinovic-kaze-da-bivse-sefove-uljanika-sumnjice-da-su-proracun-i-brodogradiliste-ostetili-za-vise-o-milijardu-kuna/">uhićenja</a> u Uljaniku i Trećem maju daleko su od toga da izazovu plimu pozitivnih emocija. Štoviše, teško da kod mnogih neće izazvati samo gorki podsmijeh. Jer, eto, igrom nevjerojatnog slučaja (tako je to u slučajnoj državi) uhićenja članova uprava i bivših uprava dvaju velikih brodogradilišta koja su jednom nogom u stečaju, a drugom na kori banane, zbivaju se upravo u tjednu u kojem drama doseže vrhunac.</p>
<p>Radnici su zavarili ulaz u Uljanik i krenuli u štrajk još prošlog tjedna, a danas se prosvjed preselio na ulice i pomalo počinje podsjećati na pravu radničku pobunu.</p>
<p>Vlada, pritom, baš ovaj tjedan mora donijeti konačnu odluku o tome hoće li pulsko i riječko brodogradilište poslati u stečaj, ili im uliti još koju milijardu kuna za novi pokušaj restrukturiranja. U oba slučaja, za vlast je današnja spektakularna akcija masovnog uhićenja članova sadašnjih i bivših uprava ova dva brodogradilišta poput milosti s neba.</p>
<h2>Visokoprofilna slučajnost</h2>
<p>Ukoliko se ode prema stečaju, bijesnim radnicima u predrevolucionarnoj ognjici kao žrtva pod noge se bacaju direktorske glave, odnosno snimke njihovog odvođenja u policiju, garnirane priopćenjima o istragama, pronevjerenim milijardama i pravnoj državi.</p>
<p>Ukoliko se, pak, Banski dvori odluče za restrukturiranje, onda se ista žrtva nudi javnosti sve bjesnijoj zbog dugačkog niza proračunskih milijardi koje stupaju u kolonama prema blagajnama nikad do kraja restrukturirane brodograđevne industrije.</p>
<p>Skoro za ne vjerovati kako se slučajno serija visokoprofilnih i dobro dokumentiranih uhićenja dogodila baš u ovom tjednu velike i dalekosežne odluke.</p>
<h2>Kosor, Barišić i Saucha</h2>
<p>Skoro jednako nevjerojatno kao što se dogodilo da DORH sad već daleke 2011. godine zbog Fimi medije podigne optužnicu protiv HDZ-a, ali tek pet dana nakon što je HDZ izgubio izbore. I to na isti dan na koji je tehnička premijerka <strong>Jadranka Kosor</strong> potpisala Ugovor o pristupanju Hrvatske Europskoj uniji. Ili, kad je baš na dan prve rasprave o povjerenju nekom od <strong>Plenkovićevih</strong> ministara, onom znanosti i obrazovanja <strong>Pavi Barišiću</strong>, iz DORH-a poslan zahtjev za skidanje imuniteta i uhićenje tad još SDP-ovog zastupnika <strong>Tomislava Sauche</strong>.</p>
<p>Ili, kad smo već kod Sauche, kad je tadašnji glavni državni odvjetnik <strong>Dinko Cvitan</strong> nastupio na zajedničkoj tiskovnoj konferenciji s premijerom Plenkovićem da bi javnost obavijestili o novim saznanjima u Sauchinom slučaju koja su tad još SDP-ovom zastupniku ipak olakšala situaciju. Za manje od dva mjeseca, još jedna nevjerojatna slučajnost, baš je Saucha svojim glasom spasio Vladu Andreja Plenkovića, jer je opoziciji nedostajalo točno toliko &#8211; jedan glas &#8211; da smijeni ministra financija <strong>Zdravka Marića</strong>. Saucha danas, čisto za one koji ne prate, više nije zastupnik SDP-a, eno ga u klubu HNS-a i podržava Vladu.</p>
<h2>Odbacivanje Borga</h2>
<p>Nije tu, naravno, kraj nevjerojatnim slučajnostima koje se događaju u Hrvatskoj u posljednjem desetljeću, a čiji je vrhunac, zasad, serija uhićenja u Rijeci i Puli. Recimo, dan prije nego se Privremeno vjerovničko vijeće trebalo izjasniti o nagodbi vjerovnika Agrokora &#8211; što je bio ključni korak u vlasničkom restrukturiranju bivše <strong>Todorićeve</strong> firme &#8211; DORH je objavio da je odbacio kaznenu prijavu protiv Andreja Plenkovića i <strong>Martine Dalić</strong> zbog afere Hotmail (Borg).</p>
<p>Naposljetku, samo tri dana nakon izbora u Ličko-senjskoj županiji, općinsko državno odvjetništvo u Vukovaru podiglo je optužnicu protiv <strong>Marijana Kustića</strong>, zbog izazivanja prometne nesreće u lipnju prošle godine. Kustić je, sad već pogađate, na izborima održanim tri dana prije podizanja optužnice, bio nositelj liste HDZ-a.</p>
<p>Nevjerojatna je slučajnost da se eto baš danas ministar unutarnjih poslova <strong>Davor Božinović</strong> toliko zanio da je javno zborio o detaljima “višemjesečnog složenog istraživanja” oko poslovanja brodogradilišta. Baš Božinović, koji je još lani tvrdio: &#8220;Česta uzrečica koju koristim je da ja nisam ministar policije već unutarnjih poslova. Policija je ta koja radi svoj posao u skladu sa zakonom i te dvije stvari moraju biti odvojene”&#8230;</p>
<h2>Mračne posljedice</h2>
<p>Cijeli ovaj niz nevjerojatnih slučajnosti daje itekako pravo građanstva teoriji o tome da će se i ova serija spektakularnih uhićenja rasplinuti u godinama, ako ne i desetljećima odlučivanja o pritvorima, optužnicama, zdravstvenim problemima optuženih, zahtjevima za izuzećem sudskih vijeća i sudaca, ukidanjima presuda i ponovljenim suđenjima. I da će današnji spektakl svoj najveći učinak imati tek u smirivanju gnjevnih radnika i(li) javnosti.</p>
<p>Ono što je ledeno zastrašujuće, međutim, nije pomisao na milijarde kuna koje su zdrobljene na navozima, a da nisu osigurale opstanak nekad moćnih firmi. Nego mogućnost da sve nabrojane nevjerojatne slučajnosti nisu rezultat tek neobične i neobjašnjive kozmičke karme, već jedina moguća manifestacija države u kojoj vlast u šaci drži sve institucije koje bi trebale biti neovisne. U tom slučaju izgubljene milijarde nisu samo logičan ishod sustava kalibriranog na nefunkcioniranje u javnom interesu. Nego nisu ni njegova najmračnija posljedica.</p>
<div class="tags"><a href="https://www.telegram.hr/tema/brodogradnja/" rel="tag">brodogradnja</a>, <a href="https://www.telegram.hr/tema/kustic/" rel="tag">Kustić</a>, <a href="https://www.telegram.hr/tema/milijarde/" rel="tag">milijarde</a>, <a href="https://www.telegram.hr/tema/plenkovic/" rel="tag">plenković</a>, <a href="https://www.telegram.hr/tema/pula/" rel="tag">Pula</a>, <a href="https://www.telegram.hr/tema/saucha/" rel="tag">Saucha</a>, <a href="https://www.telegram.hr/tema/stecaj/" rel="tag">stečaj</a>, <a href="https://www.telegram.hr/tema/strajk/" rel="tag">štrajk</a>, <a href="https://www.telegram.hr/tema/treci-maj/" rel="tag">Treći maj</a>, <a href="https://www.telegram.hr/tema/uljanik/" rel="tag">uljanik</a></div> </div>
<div class="ender">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg" />
</div>
<div class="author-box cf">
<div class="author-block cf">
<div class="author-thumb">
<a href="https://www.telegram.hr/autor/jasmin-klaric/">
<img width="150" height="150" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="avatar avatar-150 photo wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/07/tg_klaric-150x150.png"><noscript><img width="150" height="150" src="https://www.telegram.hr/wp-content/uploads/2018/07/tg_klaric-150x150.png" class="avatar avatar-150 photo wp-post-image" alt="" /></noscript> </a>
</div>
<div class="author-name">
<div class="first-name">
Jasmin Klarić </div>
<div class="occupation">
Telegram autor </div>
<div class="author-actions">
<span>
289 članaka </span>
<span>
<a href="https://www.telegram.hr/autor/jasmin-klaric/">
Više o autoru
</a>
</span>
</div>
</div>
</div>
</div>
<div class="single-share">
<div class="share-text">
Podijeli:
</div>
<div class="share-box">
<div class="facebook">
<a href="#" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/price/uvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/price/uvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara/"><i class="fa fa-facebook"></i> <span>Facebook</span> (573)</a>
</div>
<div class="twitter">
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fuvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara%2F&text=Uvjereni+smo%2C+to+je+slu%C4%8Dajnost+da+se+direktori+brodogradili%C5%A1ta+uhi%C4%87uju+ba%C5%A1+u+trenutku+kad+to+Vladi+savr%C5%A1eno+pa%C5%A1e&url=https%3A%2F%2Fwww.telegram.hr%2Fprice%2Fuvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/price/uvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
</div>
<div class="mail">
<a href="mailto:?Subject=Pogledaj ovaj članak s Telegrama&body:https://www.telegram.hr/price/uvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara/">E-mail</a>
</div>
</div>
</div>
<div class="tg-comments-widget">
<a class="comments-activate">
 <i class="fa fa-plus"></i> Klikni i započni diskusiju
</a>
<div class="comments-hide">
<div class="fb-comments" data-href="https://www.telegram.hr/price/uvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara/" data-width="100%" data-numposts="5">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="tg-widget tg-ne-propusti">
<div class="tg-widget-head big-title">
Ostanite uz telegramov program
</div>
<div class="tg-widget-body flex">
<article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/03/profimedia-0351817133-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/03/profimedia-0351817133-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/03/profimedia-0351817133-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/03/profimedia-0351817133-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/03/profimedia-0351817133-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/03/profimedia-0351817133-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/britanski-parlament-danas-ce-glasati-o-alternativnim-rjesenjima-za-brexit-jedna-od-mogucnosti-je-drugi-referendum/">
Britanski parlament danas će glasati o alternativnim rješenjima za Brexit. Jedna od mogućnosti je drugi referendum </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/ivan-luzar/">
Ivan Luzar </a>
</span>
<span class="time">prije 8 minuta</span>
<span class="rcmds">0 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/03/PXL_090818_21602118-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/03/PXL_090818_21602118-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/03/PXL_090818_21602118-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/03/PXL_090818_21602118-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/03/PXL_090818_21602118-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/03/PXL_090818_21602118-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/stigli-su-rezultati-crobarometra-za-europske-izbore-koji-su-za-60-dana-most-i-sdp-su-jedina-iznenadenja/">
Stigli su rezultati Crobarometra za Europske izbore koji su za 60 dana; Most i SDP su jedina iznenađenja </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/telegram-redakcija/">
Telegram Redakcija </a>
</span>
<span class="time">26.03.2019</span>
<span class="rcmds">48 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/03/PXL_260319_24065986-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/03/PXL_260319_24065986-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/03/PXL_260319_24065986-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/03/PXL_260319_24065986-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/03/PXL_260319_24065986-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/03/PXL_260319_24065986-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/radnici-uljanika-strajkaju-bivse-clanove-uprave-privodi-policija-politicari-pricaju-o-stecaju-evo-pregleda-slucaja/">
Radnici Uljanika štrajkaju, bivše članove Uprave privodi policija, političari pričaju o stečaju&#8230; Evo pregleda slučaja </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/vedran-vrabec/">
Vedran Vrabec </a>
</span>
<span class="time">26.03.2019</span>
<span class="rcmds">23 preporuka</span>
<span class="comms">1 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/03/Screen-Shot-2019-03-26-at-17.44.24-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/03/Screen-Shot-2019-03-26-at-17.44.24-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/03/Screen-Shot-2019-03-26-at-17.44.24-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/03/Screen-Shot-2019-03-26-at-17.44.24-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/03/Screen-Shot-2019-03-26-at-17.44.24-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/03/Screen-Shot-2019-03-26-at-17.44.24-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/upravo-pocinje-prosvjed-protiv-dodjele-pocasnog-doktorata-bandicu-evo-o-cemu-se-radi/">
Održan prosvjed protiv dodjele počasnog doktorata Bandiću </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/andrej-dimitrijevic/">
 Andrej Dimitrijević </a>
</span>
<span class="time">26.03.2019</span>
<span class="rcmds">629 preporuka</span>
<span class="comms">2 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/03/imageedit_5_2820251092-1-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/03/imageedit_5_2820251092-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/03/imageedit_5_2820251092-1-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/03/imageedit_5_2820251092-1-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/03/imageedit_5_2820251092-1-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/03/imageedit_5_2820251092-1-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/price/uvjereni-smo-skroz-je-slucajno-da-se-direktori-brodogradilista-uhicuju-bas-u-trenutku-kad-to-vladi-savrseno-odgovara/">
Uvjereni smo, to je slučajnost da se direktori brodogradilišta uhićuju baš u trenutku kad to Vladi savršeno paše </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/jasmin-klaric/">
Jasmin Klarić </a>
</span>
<span class="time">26.03.2019</span>
<span class="rcmds">573 preporuka</span>
<span class="comms">9 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/03/TURSKA-pucnjava-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/03/TURSKA-pucnjava-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/03/TURSKA-pucnjava-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/03/TURSKA-pucnjava-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/03/TURSKA-pucnjava-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/03/TURSKA-pucnjava-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/mediji-javljaju-o-pucnjavi-u-turskoj-zracnoj-luci-izgleda-da-su-se-dva-policajca-posvadala/">
Mediji javljaju o pucnjavi u turskoj zračnoj luci; izgleda da su se dva policajca posvađala </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/teo-marevic/">
Teo Marević </a>
</span>
<span class="time">26.03.2019</span>
<span class="rcmds">1 preporuka</span>
<span class="comms">1 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/03/Natalija-Baricevic-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/03/Natalija-Baricevic-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/03/Natalija-Baricevic-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/03/Natalija-Baricevic-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/03/Natalija-Baricevic-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/03/Natalija-Baricevic-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/danas-je-na-sudu-u-pozegi-svjedocila-gospoda-koju-je-autom-pokupila-pijana-kuma-ministrice-zalac/">
Danas je na sudu u Požegi svjedočila gospođa koju je autom pokupila pijana kuma ministrice Žalac </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/vedran-vrabec/">
Vedran Vrabec </a>
</span>
<span class="time">26.03.2019</span>
<span class="rcmds">1 preporuka</span>
<span class="comms">1 komentara</span>
</div> </div>
</article><article class="article-fourth anim">
<div class="inner">
<div class="thumb">
<img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/03/GettyImages-501003126-840x530-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/03/GettyImages-501003126-840x530-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/03/GettyImages-501003126-840x530-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/03/GettyImages-501003126-840x530-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/03/GettyImages-501003126-840x530-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/03/GettyImages-501003126-840x530-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript> </div>
<div class="titles">
<h1 class="title">
<a href="https://www.telegram.hr/politika-kriminal/eu-2021-ukida-pomicanje-sata-clanice-jos-moraju-odluciti-hoce-li-na-ljetno-ili-zimsko-vrijeme/">
EU 2021. ukida pomicanje sata; članice još moraju odlučiti hoće li na ljetno ili zimsko vrijeme </a>
</h1>
</div>
<div class="article-meta">
<span class="author">
<a href="https://www.telegram.hr/autor/andrej-dimitrijevic/">
Andrej Dimitrijević </a>
</span>
<span class="time">26.03.2019</span>
<span class="rcmds">102 preporuka</span>
<span class="comms">0 komentara</span>
</div> </div>
</article>
</div>

</div>
</div>
</div> 
<footer>
<div class="container">
<div class="footer-1">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70" />
<div class="claim">
Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
</div>
<div class="meta">
Sva prava pridržana &copy; 2019 Telegram Media Grupa d.o.o.
</div>
</div>
<div class="footer-2">
<div class="categories">
<h2>Rubrike</h2>
<div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-price-ancestor current-menu-parent current-price-parent menu-item-624"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div> </div>
<div class="info">
<h2>Info</h2>
<div class="menu-tg-info-container"><ul id="menu-tg-info-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div> </div>
</div>
<div class="footer-3">
<img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50" />
<div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="https://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div> </div>
</div>
</footer>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201913'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=20190204'></script>
<script type='text/javascript' src='https://scripts.net.hr/dfp/expand2.js?ver=20190204'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=95137.96'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<div class="banner">

<div id='telegram_desktop_floater'>
<script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_floater'); });
            </script>
</div>
</div>
</body>
</html>