<!DOCTYPE html>
<html lang="hr">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=1230, initial-scale=0.8, maximum-scale=1">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.telegram.hr/xmlrpc.php">
        <title>Nezgodno je kad političarima izvuku stare izjave; kao ova u kojoj Krstičević prije 8 godina govori da neće u politiku &#8211; Telegram.hr</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//scripts.net.hr' />
<link rel='dns-prefetch' href='//subs.vingd.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal" href="https://www.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telegram.hr &raquo; Kanal komentara" href="https://www.telegram.hr/comments/feed/" />
<link rel='stylesheet' id='dashicons-css'  href='https://www.telegram.hr/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick-theme.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-style-css'  href='https://www.telegram.hr/wp-content/themes/telegram2-desktop/style.css?ver=95070.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://scripts.net.hr/dfp/expand2.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
        google: {
            families: ['Oswald:latin,latin-ext', 'PT Sans:400,700:latin,latin-ext', 'Lora:400,400i,700,700i:latin,latin-ext']
        },
        custom: { 
            families: [ 'FontAwesome' ],
            urls: [ 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css'] 
        }
    });
</script>
<link rel='prev' title='HSP je zbilja dovitljiv; na Facebooku se od Gregurevića opraštaju slikom iz filma u kojem je glumio ustašu' href='https://www.telegram.hr/kultura/hsp-je-zbilja-dovitljiv-na-facebooku-se-od-gregurevica-oprastaju-slikom-iz-filma-u-kojem-je-glumio-ustasu/' />
<link rel='next' title='Otvoren je predstečaj brodogradilišta 3. maj' href='https://www.telegram.hr/politika-kriminal/otvoren-je-predstecaj-brodogradilista-3-maj/' />
<link rel="canonical" href="https://www.telegram.hr/politika-kriminal/nezgodno-je-kad-politicarima-izvuku-stare-izjave-kao-ova-u-kojoj-krsticevic-prije-8-godina-govori-da-nece-u-politiku/" />
<link rel='shortlink' href='https://www.telegram.hr/?p=639477' />


<!-- This site is optimized with the Schema plugin v1.7.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.telegram.hr\/politika-kriminal\/nezgodno-je-kad-politicarima-izvuku-stare-izjave-kao-ova-u-kojoj-krsticevic-prije-8-godina-govori-da-nece-u-politiku\/"},"url":"https:\/\/www.telegram.hr\/politika-kriminal\/nezgodno-je-kad-politicarima-izvuku-stare-izjave-kao-ova-u-kojoj-krsticevic-prije-8-godina-govori-da-nece-u-politiku\/","headline":"Nezgodno je kad političarima izvuku stare izjave; kao ova u kojoj Krstičević prije 8 godina govori da neće...","datePublished":"2019-01-04T11:13:17+00:00","dateModified":"2019-01-04T12:36:18+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.telegram.hr\/#organization","name":"Telegram.hr","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.telegram.hr\/wp-content\/uploads\/2019\/01\/PXL_190917_18050509-840x530.jpg","width":840,"height":530},"articleSection":"Politika &amp; Kriminal","description":"Nekad zbilja zna biti nezgodno kad novinari izvuku stare izjave političara u kojima nešto pirčaju i obećavaju, a onda kasnije naprave nešto posve drugo. Recimo, kao onu ministra Gorana Marića koji je prije dvije godine govorio kako će otići iz politike ako se zatvori Rafinerija Sisak, ali sada, kad","author":{"@type":"Person","name":"vedran","url":"https:\/\/www.telegram.hr\/autor\/vedran\/"}}</script>

        <!-- (C)2000-2015 Gemius SA - gemiusAudience / telegram.hr / Naslovnica -->
        <script type="text/javascript">
            var pp_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            var tmg_gemius_identifier = 'B8LrC2M_SDgyAhNNdFR0m7bvPzHwbSNkjTfp3wsMi9T.T7';
            // lines below shouldn't be edited
            function gemius_pending(i) {
                window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');
            (function (d, t) {
                try {
                    var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                    gt.setAttribute('async', 'async');
                    gt.setAttribute('defer', 'defer');
                    gt.src = l + '://hr.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt, s);
                } catch (e) {
                }
            })(document, 'script');
        </script>
        <script type="text/javascript">
            /* <![CDATA[ */
            (function() {
                window.dm=window.dm||{AjaxData:[]};
                window.dm.AjaxEvent=function(et,d,ssid,ad){
                    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
                    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
                };
                var d=document,
                    h=d.getElementsByTagName('head')[0],
                    s=d.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1174';
                h.appendChild(s);
            }());
            /* ]]> */
        </script>
		        <script>
            (function () {
                var s = new Date().getTime();
                (new Image()).src = "//gders.hit.gemius.pl/_" + s + "redot.gif?id=ndBF1DssWWTfzjfiO3OOfHXpTBN1p3gVkEJninwFwHj.h7/fastid=hsgdogucskyizeldmiugjajsfxld/stparam=pgpicqlthj";
            })();
        </script>
		        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-60611577-1', 'auto', {'useAmpClientId': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

        </script>
                <script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window,document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');

            fbq('init', '1132408460152629');
            fbq('track', 'PageView');
        </script>

	<link rel="amphtml" href="https://www.telegram.hr/politika-kriminal/nezgodno-je-kad-politicarima-izvuku-stare-izjave-kao-ova-u-kojoj-krsticevic-prije-8-godina-govori-da-nece-u-politiku/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nezgodno je kad političarima izvuku stare izjave; kao ova u kojoj Krstičević prije 8 godina govori da neće u politiku" />
<meta property="og:url" content="https://www.telegram.hr/politika-kriminal/nezgodno-je-kad-politicarima-izvuku-stare-izjave-kao-ova-u-kojoj-krsticevic-prije-8-godina-govori-da-nece-u-politiku/" />
<meta property="og:description" content="Nekad zbilja zna biti nezgodno kad novinari izvuku stare izjave političara u kojima nešto pirčaju i obećavaju, a onda kasnije naprave nešto posve drugo. Recimo, kao onu ministra Gorana Marića koji …" />
<meta property="article:published_time" content="2019-01-04T10:13:17+00:00" />
<meta property="article:modified_time" content="2019-01-04T11:36:18+00:00" />
<meta property="og:site_name" content="Telegram.hr" />
<meta property="og:image" content="https://www.telegram.hr/wp-content/uploads/2019/01/PXL_190917_18050509-840x530.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="530" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Nezgodno je kad političarima izvuku stare izjave; kao ova u kojoj Krstičević prije 8 godina govori da neće u politiku" />
<meta name="twitter:image" content="https://www.telegram.hr/wp-content/uploads/2019/01/PXL_190917_18050509-840x530.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="1383786971938581" />
<meta property="fb:pages" content="688325737947866" />
<meta property="article:publisher" content="https://www.facebook.com/www.telegram.hr/" />
<meta property="article:author" content="https://www.facebook.com/www.telegram.hr/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.telegram.hr/wp-content/uploads/2017/09/cropped-tg_profile-1-300x300.png" />
</head>


<!--

     _    _ _                    __   ___
    / \  | | | ___  _ __  ___    \ \ / / |
   / _ \ | | |/ _ \| '_ \/ __|____\ V /| |
  / ___ \| | | (_) | | | \__ \_____| | |_|
 /_/   \_\_|_|\___/|_| |_|___/     |_| (_)

 Prvi koji podijeli na Twitteru dobiva nagradu.

 -> Cini se da je @TeoDominesPeter svojio jako fora iPad :)
 -> https://twitter.com/teodominespeter/status/910220209461633024
 -> http://bit.ly/2x3QwJj

 #tmg_devteam
-->

<body class="post-template-default single single-post postid-639477 single-format-standard tmg-no-cookie" id="top">
        <noscript>
            <img height="1" width="1"
                 src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView
&noscript=1"/>
        </noscript>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v3.2";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
		
<div class="disclaimer">
    <div class="container">
        <i class="fa fa-empire"></i>
        <div class="disclaimer-text">
            <div class="disclaimer-title">
                Pravilnik upotrebi kolačića
            </div>
            Portal Telegram.hr unaprijedio je politiku privatnosti i korištenja takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="https://www.telegram.hr/pravila-privatnosti/">zaštiti privatnosti</a> i <a href="https://www.telegram.hr/politika-o-cookiejima/">postavkama cookiesa</a>
        </div>
        <div class="disclaimer-btn">
            <a href="#" onclick="tmg_hide_disclaimer()" class="dsc-btn">Shvaćam</a>
        </div>

    </div>
    <style>
        .disclaimer {
            display: none;
            background: black;
            color: white;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 28px;
            font-weight: bold;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Fjalla One CRO", Impact, sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #813f9d;
            padding: 6px 0;
            width: 150px;
        }

        .dsc-btn:hover {
            background: #5d356e;
        }

        .tmg-no-cookie .disclaimer {
            display: block;
        }
    </style>
    <script>
        function tmg_hide_disclaimer() {
            document.body.className = document.body.className.replace(/\btmg-no-cookie\b/,'');
            return false;
        }
        if (document.cookie.indexOf("tmg_visited=") >= 0) {
            tmg_hide_disclaimer();
        }
        else {
            // set a new cookie
            expiry = new Date();
            expiry.setTime(expiry.getTime()+(365*24*60*60*1000)); // 1 year

            // Date()'s toGMTSting() method will format the date correctly for a cookie
            document.cookie = "tmg_visited=yes; domain=.telegram.hr; path=/; expires=" + expiry.toGMTString();
        }
    </script>
</div>

<nav class="nav-single">
    <div class="container">
        <div class="tg left-action">
            <a href="#top">
                <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo.svg" height="20"/>
            </a>
        </div>
        <div class="nav-title">
            Nezgodno je kad političarima izvuku stare izjave; kao ova u kojoj Krstičević prije 8 godina govori da neće u politiku            <span class="rcmds">37 preporuka</span>
        </div>
        <div class="search right-action">
            <div class="share-box">
    <div class="facebook">
        <a href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/nezgodno-je-kad-politicarima-izvuku-stare-izjave-kao-ova-u-kojoj-krsticevic-prije-8-godina-govori-da-nece-u-politiku/"
        onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/nezgodno-je-kad-politicarima-izvuku-stare-izjave-kao-ova-u-kojoj-krsticevic-prije-8-godina-govori-da-nece-u-politiku/'}, function(response){}); return false;"><i class="fa fa-facebook"></i> Podijeli</a>
    </div>
    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnezgodno-je-kad-politicarima-izvuku-stare-izjave-kao-ova-u-kojoj-krsticevic-prije-8-godina-govori-da-nece-u-politiku%2F&text=Nezgodno+je+kad+politi%C4%8Darima+izvuku+stare+izjave%3B+kao+ova+u+kojoj+Krsti%C4%8Devi%C4%87+prije+8+godina+govori+da+ne%C4%87e+u+politiku&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnezgodno-je-kad-politicarima-izvuku-stare-izjave-kao-ova-u-kojoj-krsticevic-prije-8-godina-govori-da-nece-u-politiku%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/nezgodno-je-kad-politicarima-izvuku-stare-izjave-kao-ova-u-kojoj-krsticevic-prije-8-godina-govori-da-nece-u-politiku/" data-social-action="tweet"><i class="fa fa-twitter"></i> Tweetaj</a>
    </div>
</div>        </div>

    </div>
</nav><nav class="nav-small">
    <div class="container">
        <div class="burger left-action">
            <div class="bar bar-1"></div>
            <div class="bar bar-2"></div>
            <div class="bar bar-3"></div>
        </div>
        <div class="label">Rubrike</div>
        <div class="search right-action">
            <i class="fa fa-search"></i>
        </div>
        <div class="the-logo">
            <a href="https://www.telegram.hr">
                <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" width="770" align="Telegram.hr"/>
            </a>
        </div>
    </div>
</nav><div class="left-menu">
    <div class="inner-container">
        <div class="menu-head">
            Rubrike
        </div>
        <div class="menu-block">
            <div class="menu-tg-glavni-izbornik-container"><ul id="menu-tg-glavni-izbornik" class="menu"><li id="menu-item-519505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519505"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-519508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519508"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-519510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519510"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-519629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519629"><a href="http://telesport.telegram.hr">Telesport</a></li>
<li id="menu-item-519509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519509"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-519507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519507"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Kanali
        </div>
        <div class="menu-block">
            <div class="menu-tg-kanali-container"><ul id="menu-tg-kanali" class="menu"><li id="menu-item-519530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519530"><a target="_blank" href="http://telesport.telegram.hr/">Telesport</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Social
        </div>
        <div class="menu-block">
            <div class="menu-tg-drustvene-mreze-container"><ul id="menu-tg-drustvene-mreze" class="menu"><li id="menu-item-519514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519514"><a target="_blank" href="https://www.facebook.com/www.telegram.hr/">Facebook</a></li>
<li id="menu-item-519517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519517"><a target="_blank" href="https://twitter.com/telegramhr/">Twitter</a></li>
<li id="menu-item-519518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519518"><a target="_blank" href="https://www.instagram.com/telegram.hr/">Instagram</a></li>
<li id="menu-item-519520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519520"><a target="_blank" href="https://www.youtube.com/channel/UCV_gCZEP2ikrjZVTRulR7sw">YouTube</a></li>
</ul></div>        </div>
        <div class="menu-head">
            Info
        </div>
        <div class="menu-block">
            <div class="menu-tg-info-container"><ul id="menu-tg-info" class="menu"><li id="menu-item-519524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li id="menu-item-519525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-519526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div>                        <a href="https://www.telegram.hr/politika-kriminal/nezgodno-je-kad-politicarima-izvuku-stare-izjave-kao-ova-u-kojoj-krsticevic-prije-8-godina-govori-da-nece-u-politiku/?ak_action=accept_mobile">Mobilna verzija</a>
        </div>
    </div>
</div>
<div class="global-search">

    <div class="close">
        <div class="line line-1"></div>
        <div class="line line-2"></div>
    </div>

    <div class="search container">

        <div class="input-cnt">
            <form id="searchform" role="search" method="get" action="https://www.telegram.hr/">
                <input id="search-feild" type="text" value=""
                       name="s" autofocus placeholder="Pretražite Telegram...">
            </form>
        </div>

        <div class="loader">
            <div class="bar"></div>
        </div>

        <div class="search-claim">
            <h2>Upišite pojam koji želite pretraživati</h2>
            <p>Najčešće su to pojmovi poput "Kolinda", "politika", "kriminal", "Trump" i slično...</p>
        </div>

    </div>
</div>

<div class="main-container">

            <div class="zones container">
            						<div class="billboard">
							        <!-- /1092744/telegram -->
        <div id='telegram_desktop_billboard_v1'>
            <script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_billboard_v1'); });
            </script>
        </div>
	
						</div>
					            <div class="wallpapers">
                						<div class="wallpaper wallpaper-left fixed">

							        <!-- /1092744/telegram -->
        <div id='telegram_desktop_wallpaper_left'>
            <script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_wallpaper_left'); });
            </script>
        </div>
	
						</div>
											<div class="wallpaper wallpaper-right fixed">

							        <!-- /1092744/telegram -->
        <div id='telegram_dekstop_wallpaper_right'>
            <script>
                googletag.cmd.push(function() { googletag.display('telegram_dekstop_wallpaper_right'); });
            </script>
        </div>
	
						</div>
					            </div>
        </div>
        
<div class="single-page container">

    <div class="single-head">
        <h3 class="overtitle"><ul class="post-categories">
	<li><a href="https://www.telegram.hr/rubrika/politika-kriminal/" rel="category tag">Politika &amp; Kriminal</a></li></ul></h3>
        <h1 class="title">
            Nezgodno je kad političarima izvuku stare izjave; kao ova u kojoj Krstičević prije 8 godina govori da neće u politiku        </h1>
        <h2 class="subtitle">
            Izvukli smo mali ministrov politički put koji je uslijedio nakon te izjave        </h2>
        <div class="article-meta">
                            <div class="author-block">
                    <div class="author-thumb">
                        <a href="https://www.telegram.hr/autor/vedran-vrabec/">
                                                            <div class="initials">
                                                                    </div>
                                                        </a>
                    </div>
                    <span class="author">
                <a href="https://www.telegram.hr/autor/vedran-vrabec/">
                    Vedran Vrabec                </a>
            </span>
                </div>
                        </span>
            <span class="time">11:13</span>
            <span class="rcmds">37 preporuka</span>
            <span class="comms">1 komentara</span>
        </div>
    </div>

    <div class="single-body">
        <!-- Single Content -->
        <div class="single-content">
            <div class="thumb">
                <img width="840" height="530" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-single-v1 size-single-v1 wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/01/PXL_190917_18050509-840x530.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/01/PXL_190917_18050509-840x530.jpg 840w, https://www.telegram.hr/wp-content/uploads/2019/01/PXL_190917_18050509-840x530-300x189.jpg 300w, https://www.telegram.hr/wp-content/uploads/2019/01/PXL_190917_18050509-840x530-190x120.jpg 190w, https://www.telegram.hr/wp-content/uploads/2019/01/PXL_190917_18050509-840x530-190x120@2x.jpg 380w" data-lazy-sizes="(max-width: 840px) 100vw, 840px"><noscript><img width="840" height="530" src="https://www.telegram.hr/wp-content/uploads/2019/01/PXL_190917_18050509-840x530.jpg" class="attachment-single-v1 size-single-v1 wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/01/PXL_190917_18050509-840x530.jpg 840w, https://www.telegram.hr/wp-content/uploads/2019/01/PXL_190917_18050509-840x530-300x189.jpg 300w, https://www.telegram.hr/wp-content/uploads/2019/01/PXL_190917_18050509-840x530-190x120.jpg 190w, https://www.telegram.hr/wp-content/uploads/2019/01/PXL_190917_18050509-840x530-190x120@2x.jpg 380w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>                <div class="last-update">
                    ZADNJA IZMJENA:
                    sij. 4, 2019                </div>
                                    <div class="photographer">
                        Foto: PIXSELL                    </div>
                                </div>

            <div class="content-container">
                <div class="left-share">

    <div class="facebook">
        <a onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/nezgodno-je-kad-politicarima-izvuku-stare-izjave-kao-ova-u-kojoj-krsticevic-prije-8-godina-govori-da-nece-u-politiku/'}, function(response){}); return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/nezgodno-je-kad-politicarima-izvuku-stare-izjave-kao-ova-u-kojoj-krsticevic-prije-8-godina-govori-da-nece-u-politiku/"><i class="fa fa-facebook"></i></a>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnezgodno-je-kad-politicarima-izvuku-stare-izjave-kao-ova-u-kojoj-krsticevic-prije-8-godina-govori-da-nece-u-politiku%2F&text=Nezgodno+je+kad+politi%C4%8Darima+izvuku+stare+izjave%3B+kao+ova+u+kojoj+Krsti%C4%8Devi%C4%87+prije+8+godina+govori+da+ne%C4%87e+u+politiku&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnezgodno-je-kad-politicarima-izvuku-stare-izjave-kao-ova-u-kojoj-krsticevic-prije-8-godina-govori-da-nece-u-politiku%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/nezgodno-je-kad-politicarima-izvuku-stare-izjave-kao-ova-u-kojoj-krsticevic-prije-8-godina-govori-da-nece-u-politiku/" data-social-action="tweet"><i class="fa fa-twitter"></i> </a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telegram.hr/politika-kriminal/nezgodno-je-kad-politicarima-izvuku-stare-izjave-kao-ova-u-kojoj-krsticevic-prije-8-godina-govori-da-nece-u-politiku/&title=Nezgodno je kad političarima izvuku stare izjave; kao ova u kojoj Krstičević prije 8 godina govori da neće u politiku&summary=<p>Nekad zbilja zna biti nezgodno kad novinari izvuku stare izjave političara u kojima nešto pirčaju i obećavaju, a onda kasnije naprave nešto posve drugo. Recimo, kao onu ministra Gorana Marića koji je prije dvije godine Mahao ostavkom zbog požara Zanimljivo je pogledati politički put ministra Krstičevića tijekom gotovo osam godina koliko je prošlo od te [&hellip;]</p>
&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="/cdn-cgi/l/email-protection#5c630f293e36393f28610c333b3039383d367c332a3d367c98d1303d323d377c2f7c083930393b2e3d313d7a3e333825663428282c2f6673732b2b2b72283930393b2e3d3172342e732c3330352835373d71372e353135323d30733239263b3338323371363971373d38712c33303528353f3d2e35313d7135262a293729712f283d2e39713526363d2a3971373d3371332a3d712971373336333671372e2f28353f392a353f712c2e3536397164713b333835323d713b332a332e3571383d7132393f397129712c3330352835372973"><i class="fa fa-envelope"></i></a>
    </div>

</div>                <div class="the-content">
                    <p>Nekad zbilja zna biti nezgodno kad novinari izvuku stare izjave političara u kojima nešto pirčaju i obećavaju, a onda kasnije naprave nešto posve drugo. Recimo, kao onu ministra <strong>Gorana Marića</strong> koji je prije dvije godine<a <a href="https://www.telegram.hr/politika-kriminal/ministar-maric-bas-se-uzrujao-kad-mu-je-novinar-izvukao-izjavu-od-prije-dvije-godine-u-kojoj-mase-ostavkom/"> govorio</a> kako će otići iz politike ako se zatvori Rafinerija Sisak, ali sada, kad se to zbilja dogodilo, ne planira ići nikud.</p>
<p>A novinar Provjerenog <strong>Kristian Došen</strong> sad je izvukao i sličnu izjavu ministra <strong>Damira Krstičevića </strong>koji je početkom 2011. godine, kada je postao savjetnik tadašnje premijerke <strong>Jadranke Kosor</strong> za obrambenu politiku i vojna pitanja, tvrdio kako se ne namjerava baviti politikom.</p></p>	                <div class="banner-intext intext">
		                        <!-- /1092744/telegram -->
        <div id='telegram_desktop_intext_v1'>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v1'); });
            </script>
        </div>
		                </div>
	                
<p>„Nikad se nisam niti se namjeravam baviti politikom”, rekao je <a <a href="https://www.vecernji.hr/vijesti/damir-krsticevic-ne-namjeravam-se-baviti-politikom-247669" target="_blank">tada</a> Krstičević i tako demantirao novinske tekstove u kojima se tvrdilo da vodeći HDZ-ovci smatraju kako bi on bio idealan nositelj liste u X. izbornoj jedinici. „Klonim se politike i nema ni govora da sam na ikakvu putu da se politički aktiviram”, rezolutan je bio današnji ministar obrane.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="und" dir="ltr">Izjava, danas ministra, za <a href="https://twitter.com/vecernji_list?ref_src=twsrc%5Etfw">@vecernji_list</a> prije cca. 8 godina kada je imenovan savjetnikom premijerke <a href="https://twitter.com/_Jadranka_Kosor?ref_src=twsrc%5Etfw">@_Jadranka_Kosor</a> za obrambenu politiku i vojna pitanja. <a href="https://t.co/EGdAuiVnFR">pic.twitter.com/EGdAuiVnFR</a></p>
<p>&mdash; Kristian Došen (@krisdosen) <a href="https://twitter.com/krisdosen/status/1080953910007877634?ref_src=twsrc%5Etfw">January 3, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></p>	                <div class="banner-intext intext">
		                        <!-- /1092744/telegram -->
        <div id='telegram_desktop_intext_v2'>
            <script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v2'); });
            </script>
        </div>
		                </div>
	                
<h2>Mahao ostavkom zbog požara</h2>
<p>Zanimljivo je pogledati politički put ministra Krstičevića tijekom gotovo osam godina koliko je prošlo od te izjave. U Sabor je ipak ušao 2015. godine i to, kao što su predvidjeli gore neimenovani &#8220;vodeći HDZ-ovci&#8221;, kao prvi na listi u X. izbornoj jedinici. Ministar obrane postao je 19. listopada 2016. godine, a obnaša i dužnost potpredsjednika Vlade. Činilo se da će političku karijeru završiti u srpnju 2017. godine kada je, isprovociran kritikama predsjednice <strong>Kolinde Grabar-Kitarović</strong> zbog toga što se vojska nije dovoljno rano uključila u borbu protiv požara koji su tog ljeta bjesnili obalom, podnio ostavku na mjesto ministra obrane.</p>
<p>Ostavku je ipak povukao nekoliko dana kasnije. Nakon te epizode više nije bilo riječi o Krstičevićevom odlasku iz vlade, sve do jučer. Nakon što danima nije komentirao debakl s izraelskim avionima, jučer je prvi konkretno spomenuo svoju ostavku. “Stojim iza toga kao ministar obrane i drago mi je da sam učinio sve da Vlada osigura ta sredstva i da Hrvatska krene u proces izbora aviona. Što se tiče cijele odgovornosti, ja sam tu. Već sam odlazio s funkcija, ratni sam zapovjednik i itekako znam što je odgovornost. Ne smatram da sam bilo što napravio protiv interesa Hrvatske. Uvijek sam spreman otići ako će moj odlazak pomoći Hrvatskoj. Ima i drugih stvari u životu”, rekao je jučer Krstičević.</p>
<h2>Tvrdi da se neće kandidirati ni za predsjednika</h2>
<p>Krivnju za propast posla ministar je pokušao prebaciti na Izrael i SAD koji su, prema njemu, hrvatsku stranu uvjeravali kako neće biti problema s prodajom. Rekao je i da ima papir koji to potvrđuje, ali ne smije ga pokazati. Izrael je dobio rok da do 11. siječnja 2019. odgovori hoće li Hrvatskoj prodati avione po dogovorenim uvjetima. Vidjet ćemo što će ministar Krstičević učiniti ako avione ipak ne dobijemo.</p>
<p>Nedavno su se, inače, u medijima objavila nagađanja kako bi Krstičević mogao biti i HDZ-ov kandidat na predsjedničkim izborima. On je na to rekao kako se nakon završetka sadašnje dužnosti ne misli više baviti politikom. Možda će i tu njegovu izjavu biti zgodno izvući već krajem ove godine.</p>
</p>	                <div class="banner-intext intext">
		                        <!-- /1092744/telegram -->
        <div id='telegram_desktop_intext_v3'>
            <script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_intext_v3'); });
            </script>
        </div>
		                </div>
	                                    <div class="tags"><a href="https://www.telegram.hr/tema/damir-krsticevic/" rel="tag">Damir Krstičević</a>, <a href="https://www.telegram.hr/tema/jadranka-kosor/" rel="tag">jadranka kosor</a>, <a href="https://www.telegram.hr/tema/ostavka/" rel="tag">ostavka</a></div>                </div>

                <div class="ender">
                    <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tg-logo-red.svg"/>
                </div>

                
        <div class="author-box cf">
                            <div class="author-block cf">
                    <div class="author-thumb">
                        <a href="https://www.telegram.hr/autor/vedran-vrabec/">
                                                            <div class="initials">
                                                                    </div>
                                                        </a>
                    </div>
                    <div class="author-name">
                        <div class="first-name">
                            Vedran Vrabec                        </div>
                        <div class="occupation">
                            Telegram autor                        </div>
                        <div class="author-actions">
                            <span>
                                105 članaka                            </span>
                            <span>
                                <a href="https://www.telegram.hr/autor/vedran-vrabec/">
                                    Više o autoru
                                </a>
                            </span>
                        </div>
                    </div>
                </div>
                    </div>
                <div class="single-share">
            <div class="share-text">
                Podijeli:
            </div>
            <div class="share-box">
                <div class="facebook">
                    <a href="#" onclick="FB.ui({ method: 'share', href: 'https://www.telegram.hr/politika-kriminal/nezgodno-je-kad-politicarima-izvuku-stare-izjave-kao-ova-u-kojoj-krsticevic-prije-8-godina-govori-da-nece-u-politiku/'}, function(response){});  return false;" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="https://www.telegram.hr/politika-kriminal/nezgodno-je-kad-politicarima-izvuku-stare-izjave-kao-ova-u-kojoj-krsticevic-prije-8-godina-govori-da-nece-u-politiku/"><i class="fa fa-facebook"></i> <span>Facebook</span> (37)</a>
                </div>
                <div class="twitter">
                    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnezgodno-je-kad-politicarima-izvuku-stare-izjave-kao-ova-u-kojoj-krsticevic-prije-8-godina-govori-da-nece-u-politiku%2F&text=Nezgodno+je+kad+politi%C4%8Darima+izvuku+stare+izjave%3B+kao+ova+u+kojoj+Krsti%C4%8Devi%C4%87+prije+8+godina+govori+da+ne%C4%87e+u+politiku&url=https%3A%2F%2Fwww.telegram.hr%2Fpolitika-kriminal%2Fnezgodno-je-kad-politicarima-izvuku-stare-izjave-kao-ova-u-kojoj-krsticevic-prije-8-godina-govori-da-nece-u-politiku%2F&via=TelegramHR" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://www.telegram.hr/politika-kriminal/nezgodno-je-kad-politicarima-izvuku-stare-izjave-kao-ova-u-kojoj-krsticevic-prije-8-godina-govori-da-nece-u-politiku/" data-social-action="tweet"><i class="fa fa-twitter"></i><span> Twitter</span> (0)</a>
                </div>
                <div class="mail">
                    <a href="/cdn-cgi/l/email-protection#152a4660777f70766128457a72797071747f357a63747f35d19879747b747e35663541707970726774787433777a716c2f7d616165662f3a3a6262623b61707970726774783b7d673a657a797c617c7e74387e677c787c7b74793a7b706f727a717b7a387f70387e747138657a797c617c7674677c7874387c6f63607e60386661746770387c6f7f746370387e747a387a63743860387e7a7f7a7f387e6766617c7670637c763865677c7f70382d38727a717c7b7438727a637a677c387174387b707670386038657a797c617c7e603a">E-mail</a>
                </div>
            </div>
        </div>

                <div class="tg-comments-widget">
            <a class="comments-activate">
                <i class="fa fa-plus"></i> Klikni i započni diskusiju
            </a>
            <div class="comments-hide">
                <div class="fb-comments"
                     data-href="https://www.telegram.hr/politika-kriminal/nezgodno-je-kad-politicarima-izvuku-stare-izjave-kao-ova-u-kojoj-krsticevic-prije-8-godina-govori-da-nece-u-politiku/"
                     data-width="100%"
                     data-numposts="5">
                </div>
            </div>
        </div>
        
            </div>
        </div>
        <!-- Single Sidebar -->
        <div class="sidebar single-sidebar">
            <div class="sticky-widget">
            					<div class="banner">
						        <!-- /1092744/telegram -->
        <div id='telegram_desktop_300x250_v1'>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_300x250_v1'); });
            </script>
        </div>
						</div>
					            </div>
        </div>
    </div>
    <div class="navigation">&laquo; <a href="https://www.telegram.hr/kultura/hsp-je-zbilja-dovitljiv-na-facebooku-se-od-gregurevica-oprastaju-slikom-iz-filma-u-kojem-je-glumio-ustasu/" rel="prev">HSP je zbilja dovitljiv; na Facebooku se od Gregurevića opraštaju slikom iz filma u kojem je glumio ustašu</a>    <a href="https://www.telegram.hr/politika-kriminal/otvoren-je-predstecaj-brodogradilista-3-maj/" rel="next">Otvoren je predstečaj brodogradilišta 3. maj</a> &raquo;</div>
                
                <div class="tg-widget tg-ne-propusti">
                    <div class="tg-widget-head big-title">
                        Ostanite uz telegramov program
                    </div>
                    <div class="tg-widget-body flex">
                        <article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/01/000_1BK7EB-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/01/000_1BK7EB-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/01/000_1BK7EB-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/01/000_1BK7EB-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/01/000_1BK7EB-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/01/000_1BK7EB-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/hakeri-rade-kaos-u-njemackoj-angeli-merkel-i-hrpi-drugi-politicara-ukrali-su-osobne-podatke-i-sve-objavili/">
                    Hakeri rade kaos u Njemačkoj; Angeli Merkel i hrpi drugih političara ukrali su osobne podatke i sve objavili                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/vedran-vrabec/">
                Vedran Vrabec            </a>
                </span>
    <span class="time">11:51</span>
    <span class="rcmds">0 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/12/PXL_270818_21749914-1-840x530-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/12/PXL_270818_21749914-1-840x530-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/12/PXL_270818_21749914-1-840x530-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/12/PXL_270818_21749914-1-840x530-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/12/PXL_270818_21749914-1-840x530-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/12/PXL_270818_21749914-1-840x530-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/otvoren-je-predstecaj-brodogradilista-3-maj/">
                    Otvoren je predstečaj brodogradilišta 3. maj                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/vedran-vrabec/">
                Vedran Vrabec            </a>
                </span>
    <span class="time">11:31</span>
    <span class="rcmds">5 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/01/PXL_190917_18050509-840x530-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/01/PXL_190917_18050509-840x530-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/01/PXL_190917_18050509-840x530-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/01/PXL_190917_18050509-840x530-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/01/PXL_190917_18050509-840x530-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/01/PXL_190917_18050509-840x530-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/nezgodno-je-kad-politicarima-izvuku-stare-izjave-kao-ova-u-kojoj-krsticevic-prije-8-godina-govori-da-nece-u-politiku/">
                    Nezgodno je kad političarima izvuku stare izjave; kao ova u kojoj Krstičević prije 8 godina govori da neće u politiku                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/vedran-vrabec/">
                Vedran Vrabec            </a>
                </span>
    <span class="time">11:13</span>
    <span class="rcmds">37 preporuka</span>
    <span class="comms">1 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/01/plakatedit-1-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/01/plakatedit-1-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/01/plakatedit-1-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/01/plakatedit-1-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/01/plakatedit-1-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/01/plakatedit-1-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/bandicev-procelnik-ne-misli-da-su-plakati-o-pijanim-zenama-koje-spavaju-s-neznancima-seksisticki-to-su-samo-mediji-zlobni/">
                    Bandićev pročelnik ne misli da su plakati o pijanim ženama koje spavaju s neznancima seksistički. To su samo mediji zlobni                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/vedran-vrabec/">
                Vedran Vrabec            </a>
                </span>
    <span class="time">09:43</span>
    <span class="rcmds">141 preporuka</span>
    <span class="comms">2 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/07/profimedia-0378569620-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/07/profimedia-0378569620-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/07/profimedia-0378569620-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/07/profimedia-0378569620-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/07/profimedia-0378569620-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/07/profimedia-0378569620-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/demokrati-su-preuzeli-kontrolu-nad-zastupnickim-domom-i-odmah-poceli-prkositi-trumpu-oko-onog-zida-s-meksikom/">
                    Demokrati su preuzeli kontrolu nad Zastupničkim domom i odmah počeli prkositi Trumpu oko onog zida s Meksikom                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/vedran-vrabec/">
                Vedran Vrabec            </a>
                </span>
    <span class="time">08:43</span>
    <span class="rcmds">1 preporuka</span>
    <span class="comms">0 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/01/PXL_181218_23043913edit3-280x230.png" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/01/PXL_181218_23043913edit3-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/01/PXL_181218_23043913edit3-280x230@2x.png 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/01/PXL_181218_23043913edit3-280x230.png" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/01/PXL_181218_23043913edit3-280x230.png 280w, https://www.telegram.hr/wp-content/uploads/2019/01/PXL_181218_23043913edit3-280x230@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/cetiri-elementarna-pitanja-na-koje-moramo-dobiti-odgovore-kako-god-debakl-s-avionima-zavrsio/">
                    Četiri elementarna pitanja na koje moramo dobiti odgovore, kako god debakl s avionima završio                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/jasmin-klaric/">
                Jasmin Klarić            </a>
                </span>
    <span class="time">08:25</span>
    <span class="rcmds">64 preporuka</span>
    <span class="comms">10 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2018/01/papa-franjo-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2018/01/papa-franjo-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/01/papa-franjo-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2018/01/papa-franjo-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2018/01/papa-franjo-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2018/01/papa-franjo-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/papa-napao-americke-biskupe-kaze-da-im-je-vaznije-medusobno-natezanje-nego-da-se-rijese-seksualni-skandali/">
                    Papa napao američke biskupe: kaže da im je važnije međusobno natezanje nego da riješe seksualne skandale                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/vedran-vrabec/">
                Vedran Vrabec            </a>
                </span>
    <span class="time">08:17</span>
    <span class="rcmds">31 preporuka</span>
    <span class="comms">1 komentara</span>
</div>    </div>
</article><article class="article-fourth anim">
    <div class="inner">
        <div class="thumb">
            <img width="280" height="230" src="https://www.telegram.hr/wp-content/plugins/lazy-load-master/images/1x1.trans.gif" class="attachment-fourth size-fourth wp-post-image" alt data-lazy-src="https://www.telegram.hr/wp-content/uploads/2019/01/2018_bandic_graf-280x230.jpg" data-lazy-srcset="https://www.telegram.hr/wp-content/uploads/2019/01/2018_bandic_graf-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/01/2018_bandic_graf-280x230@2x.jpg 560w" data-lazy-sizes="(max-width: 280px) 100vw, 280px"><noscript><img width="280" height="230" src="https://www.telegram.hr/wp-content/uploads/2019/01/2018_bandic_graf-280x230.jpg" class="attachment-fourth size-fourth wp-post-image" alt="" srcset="https://www.telegram.hr/wp-content/uploads/2019/01/2018_bandic_graf-280x230.jpg 280w, https://www.telegram.hr/wp-content/uploads/2019/01/2018_bandic_graf-280x230@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" /></noscript>        </div>
        <div class="titles">
            <h1 class="title">
                <a href="https://www.telegram.hr/politika-kriminal/ljudima-bas-nije-simpaticno-bandicevo-sumanuto-povecavanje-kluba-u-saboru-ne-mice-se-s-29-posto-podrske/">
                    Ljudima baš nije simpatično Bandićevo sumanuto povećavanje kluba u Saboru. Ne miče se s 2,9 posto podrške                </a>
            </h1>
        </div>
        <div class="article-meta">
    <span class="author">
                    <a href="https://www.telegram.hr/autor/jasmin-klaric/">
                Jasmin Klarić            </a>
                </span>
    <span class="time">03.01.2019</span>
    <span class="rcmds">80 preporuka</span>
    <span class="comms">3 komentara</span>
</div>    </div>
</article>
                    </div>
                    <!--<a class="btn load-more">Još Telegrama</a>-->
                </div>


            
            
</div>

        
</div> <!-- END Main Container -->

<footer>
    <div class="container">
        <div class="footer-1">
            <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/telegram_logo.svg" height="70"/>
            <div class="claim">
                Portal za društvena i kulturna pitanja.<br> I svijet koji dolazi.
            </div>
            <div class="meta">
                Sva prava pridržana &copy; 2019 Telegram Media Grupa d.o.o.
            </div>
        </div>
        <div class="footer-2">
            <div class="categories">
                <h2>Rubrike</h2>
                <div class="menu-kategorije-container"><ul id="menu-kategorije" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-624"><a href="https://www.telegram.hr/rubrika/politika-kriminal/">Politika &#038; Kriminal</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.telegram.hr/rubrika/sport/">Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://www.telegram.hr/rubrika/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9489"><a href="https://www.telegram.hr/rubrika/velike-price/">Velike priče</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://www.telegram.hr/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://www.telegram.hr/rubrika/zivot/">Život</a></li>
</ul></div>            </div>
            <div class="info">
                <h2>Info</h2>
                <div class="menu-tg-info-container"><ul id="menu-tg-info-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519524"><a href="https://www.telegram.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519525"><a href="https://www.telegram.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519526"><a href="https://www.telegram.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
</ul></div>            </div>
        </div>
        <div class="footer-3">
            <img src="https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/img/tmg_logo.svg" height="50"/>
            <div class="menu-tg-telegram-grupa-container"><ul id="menu-tg-telegram-grupa" class="menu"><li id="menu-item-519533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519533"><a target="_blank" href="http://telegramgrupa.hr">O nama</a></li>
<li id="menu-item-519534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-519534"><a target="_blank" href="http://telegramgrupa.hr">Poslovi @ TMG</a></li>
<li id="menu-item-519535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519535"><a href="https://www.telegram.hr/kontaktirajte-nas/">Kontaktirajte nas</a></li>
</ul></div>        </div>
    </div>
</footer>


<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901'></script>
<script type='text/javascript' src='https://subs.vingd.com/client/subs.js?pubid=telegram_hr&#038;ver=20170928'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/slick/slick.js?ver=20170917'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/jquery.colourbrightness.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/themes/telegram2-desktop/assets/js/functions.js?ver=95137.96'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-content/plugins/lazy-load-master/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
					<div class="banner">
						        <!-- /1092744/telegram -->
        <div id='telegram_desktop_floater'>
            <script>
                googletag.cmd.push(function() { googletag.display('telegram_desktop_floater'); });
            </script>
        </div>
						</div>
					</body>
</html>